Виктория Крэйн - Палач

1 Виктория Крэйн

Глава 1

- На колени! - голос ворвался в мой измученный мозг, разгоняя дымку паники, не отпускавшую меня с тех пор, как я очнулась.
Я замерла, но чьи-то руки тут же толкнули меня вперед. Грубо, не церемонясь. Я споткнулась, чуть не упала, но кого это волновало? Я помотала головой, стараясь откинуть лезшие в глаза волосы. Но голова моя дергалась от рывков, и челка снова закрыла обзор.
Черт подери! Когда Джек с приятелями задумывали свой план, никто и подумать не мог, что все закончится так быстро. Так жестоко. Так просто. Так чудовищно быстро! У нас не было ни единого шанса. Ребята не представляли, с какими силами нам придется столкнуться.
Теперь Джек, избитый и окровавленный, лежал на широкой деревянной скамье, силясь приподняться, как ему было приказано. Он уже не стонал. Просто хрипел. И каждый его хрип сопровождался влажными, клокочущими звуками, доносившимися из легких.
Я не видела, как его били. Я не видела, что случилось с Джошем и Энди. Я вообще ничего не видела, с тех пор, как нас внезапно ослепил свет, и мне на голову накинули мешок. Потом был удар по голове и пустота.
Очнулась я на скользком каменном полу. Голая. Тело ломило от холода. В ушах гудело после удара. Меня трясло. Я сжалась в комок, обхватила себя руками, пытаясь хоть как-то согреться. С остервенением растирала руки и ноги, но дрожь не проходила.
Я никогда не страдала клаустрофобией, но невозможность сориентироваться, определить хотя бы размер помещения вогнали меня в жуткую панику. Мне казалось, что ничего страшнее в моей жизни не было. А была она у меня долгая. Очень долгая. Можно сказать, вечная. Но было тихо. Только звук моего судорожного дыхания, да стук сердца - бум-бум, бум-бум, бум-бум - разрывали вязкую тишину. Словно рокот грома небесного. Я хотела закричать. Может, звук отразится от стен, и я хоть как-то определю, где я. Но я не смогла. Не смогла даже застонать.
А потом кто-то, подкравшийся так незаметно, что я от неожиданности чуть снова не соскользнула в небытие, заломил мне руки за спину и тычком заставил идти по длинным темным коридорам. Меня пинками направляли в нужную сторону, не заботясь, что я сбиваю босые ноги в кровь, что я не могу идти от страха. Но я шла. Пока не оказалась в сводчатой зале с высокими потолками, больше всего походившей на средневековую пыточную.
Там я увидела Джека. Какие-то люди стояли у стен. И тут раздался этот холодный и спокойный голос: «На колени!»
Джек все-таки собрал последние силы и поднялся. К нему тут же шагнули двое и пристегнули его руки к опустившимся сверху креплениям, свисавшим с округлой балки. Ноги его чуть раздвинули и закрепили, пропустив толстые крепкие веревки через специальные скобы в скамье. Откуда-то снизу выдвинулась перекладина, и Джек уткнулся в нее животом. Через его талию перекинули ремень, продернули у него между ног, вокруг бедер и зафиксировали на перекладине. Джек оказался прикручен к этому жуткому приспособлению, не имея возможности шевелиться.
Если бы у меня были свободны руки, я, наверно, зажала бы рот, чтобы подавить рвущийся наружу крик. Но я не могла ни кричать, ни двинуть рукой. Мои руки все еще держали сзади. Когда Джек был окончательно обездвижен, тот, что стоял позади меня, снова подтолкнул меня вперед. Я обошла Джека, пытаясь обернуться, поймать его взгляд. Но мне не дали.
Оказывается, меня тоже ждал специальный снаряд. Шест, как в стрип-клубах, торчащий с небольшой площадки. От шеста, на некотором расстоянии от блестящей поверхности, отходили широкие скобы с веревками. Сначала я не поняла их назначение. Но это пока меня не поставили на площадку и не впихнули в скобы. Они двигались. Их защелкнули - узкую на шее, пошире на талии и две совсем тесных на голенях - и туго закрепили. Руки развели в стороны и прицепили к балке, похожей на ту, к которой был привязан Джек. Я оказалась лицом к нему. Но его голова была опущена, глаза закрыты. Он меня не видел. Пока не видел. Я не сводила с него глаз, чтобы успеть послать одобряющую улыбку, как только он приподнимет голову. Видит Бог, я не знала, что с нами будут делать. И единственное, что нам оставалось, это не потерять достоинство. Поэтому, пока мои глаза что-то видят, я буду смотреть на Джека и скрывать свою боль. А скрывать будет что, это я знала точно. Но не показывать эмоции или дарить их другим - мой Дар. И никто у меня его не отнимет. Только Смерть. Да и то она лишь сотрет мою личность. Но отнять у меня Дары не сможет никто.
Из теней шагнул какой-то человек. Медленно обошел скамью и шест. Рука его скользнула над скобой, держащей мою шею, чуть задержалась у пульса и исчезла. Через мгновение человек появился за спиной Джека, сделал какой-то знак, и в комнате зажегся яркий свет. Настолько яркий, что я зажмурилась и смогла открыть глаза далеко не сразу. Джек пошевелился и снова уронил голову.
Дальше все было жутко и жестоко. Палач быстро расстегнул штаны, схватил Джека за волосы, дернул его голову назад, на себя и, не отпуская, начал насиловать. Грубо, жестоко. Джек кричал, хрипя, плюясь, вырываясь. Я дернулась в своих путах, но они держали крепко. В горло впилась скоба. Я задыхалась, извивалась, не осознавая, что жесткие края скоб ранят до крови. Но мне было плевать. Кричать я все еще не могла. Только раскрывала и закрывала рот.
- Смотри на свою подружку, Джек, смотри, как она переживает! - голос насильника был тверд и спокоен, дыхание было ровным, несмотря на резкие рывки.
«С-с-сука! Мразь! Я убью тебя! - кричала я про себя. - Убью. Страшно и медленно! Клянусь!»
В этот момент наши с палачом взгляды встретились. Легкая усмешка кривила чувственные губы. А я вдруг замерла. Обвисла на скобах. Нет. Господь всемогущий! Нет! Не может этого быть!
Я зажмурилась. Потом снова открыла глаза. Я не могла ошибаться. Не могла. Но это лицо я узнала бы и через миллионы лет. Люциан! Боже, боже…
Наверное, я отключилась. Потому что следующее, что я увидела, это висевший на креплениях Джек. Но я лишь отметила про себя, что он потерял сознание. Отметила - и ничего не почувствовала. Ни жалости, ни сострадания. Я скосила глаза. Люциан стоял у раковины и обмывался.
В этот момент какой-то из его прислужников шагнул к Джеку и плеснул на него из ведра водой. Джек вздрогнул. Его глаза приоткрылись. Красные, с лопнувшими сосудами, страшные и пустые. Но через мгновение его взгляд сфокусировался на мне. По моим щекам текли слезы. Я не понимала, что плачу, и не понимала, из-за Джека или из-за Люциана.
Потрескавшиеся губы Джека шевельнулись. Тихий звук, словно легкое дуновение ветра сорвался с них, но я услышала. Мое имя.
Я собралась. Заставила себя улыбнуться. Надеюсь, улыбка вышла нежной. Потому что иную Джек не ожидал. Его глаза чуть прояснились. И я послала ему Надежду. Всей силой своего Духа. Дала понять, что пытки и унижения неспособны убить в нем достоинство и личность. Я им не позволю!
Люциан что-то почувствовал, потому что в следующий момент он уже стоял передо мной и смотрел мне в глаза с укором. Укором, смешанным с удивлением и насмешкой.
- Это ему не поможет, девочка, - голос его ударил волной, заставляя дернуться мое тело, а края скоб снова впиться в кожу, разрывая ее и причиняя новую боль.
Я смотрела в глаза Люциану. В эти самые красивые на свете глаза. Самые беспощадные и равнодушные глаза. Самые светлые. Не бесцветные, а очень-очень светло-серые, с черными крапинками, как чуть подтаявший мартовский снег. Смотрела и не могла оторваться.
Люциан все еще ухмылялся. Его рука поднялась. Я следила за ней словно в замедленной съемке. И вот его пальцы приблизились к моему лицу, слегка коснулись щеки, скользнули ниже. Провели по изгибу шеи, дотронулись до плеча. Мне казалось, что мелкие искорки вырывались из-под них, когда он прикасался ко мне. И вот вторая рука его легла под мою грудь. Чуть сжала. Сосок напрягся. Эти прикосновения… Я трепетала от них. Как раньше, как было всегда. Горячая волна окатила меня, начинаясь где-то в районе затылка, захватила плечи, обрушилась на живот и сосредоточилась внизу. Между ног. Я беззвучно застонала.
И тогда рука Люциана, словно дождавшись сигнала, втиснулась между моими сжатыми бедрами. Он прищурился. Удивился. Он не ожидал, что я буду возбуждена до предела. Но удивление мелькнуло и исчезло. Его глаза скользнули по моему лицу с пониманием. Но он ни черта не понимал! Только я знала, что произошло. А его разум не был способен посмотреть на это с другой стороны. Ведь он меня не узнал. Совсем не узнал. И от этого мне стало больно. По-настоящему больно. И обидно.
Неожиданно тонкие длинные пальцы Люциана скользнули выше, грубо нажали, раздвигая складки, и скользнули внутрь. Я беззвучно охнула и зажмурилась, прикусив до крови губу.
Люциан склонился к моему уху. Его зубы поймали мочку и сжали. Я дрожала. Пальцы его не останавливались, двигаясь все быстрее и быстрее, пока ослепительная вспышка не разорвала меня изнутри. Мелкие волны заставили меня дергаться. Я чувствовала, как моя кровь стекает по запястьям и щиколоткам вниз. Но я не чувствовала боли. Я не чувствовала ничего и не видела ничего. Мое мироощущение сжалось до единственной точки. До наслаждения. Болезненного, кровавого, но от этого еще более сильного.
Люциан вытащил руку, с удовлетворение посмотрел на нее, а затем быстро шагнул к Джеку.
- Слизывай, Джек, - рассмеялся Люциан и, схватив Джека за волосы, прижал ладонь к его рту. - Смотри, как твоя девчонка возбудилась, наблюдая за тем, как я тебя имею. Может, мне повторить? А, Джек? Мне понадобилась только пара хороших нажатий, и она кончила. Представляешь, как она теперь будет кончать?
А я стояла и слушала его голос. Мне было все равно, что он говорил. Я слушала и успокаивалась. Такой родной голос, низкий, с легкой хрипотцой. Как долго он снился мне ночами! Как часто я вскакивала с постели и выкрикивала его имя! Срывала голос и исцарапывала тело в кровь. А он не приходил. Он был мертв…
Но он не умер. Не умер! Он стоял, склонившись над Джеком, и унижал его. Ликование медленно наполняло меня, и я втягивала его в себя, словно растрескавшаяся земля долгожданный дождь. Это было жутко, подло, ужасно! Но я чувствовала, как радость охватывает меня. И даже боль уходила. И плевать на синяки и кровоподтеки. Это же такая мелочь по сравнению с тем, что Люциан жив.
Я буквально пожирала глазами его спину. Он ни капли не изменился. Его убранные в косу белые волосы все так же отливали мягким серебром. По спине клином спускалась причудливая черная вязь татуировки. Упругие мускулы тягуче перекатывались при каждом движении. Он был все так же прекрасен. И так же смертельно опасен. Грациозен, как тигр, и неумолим, как выпущенная из ствола пуля.
Мне хотелось шагнуть к нему и прижаться крепко-крепко. Спаять свое тело с его. Зацеловать каждый дюйм этого великолепия. Снова ощутить всю его смертоносную мощь. Если бы не оковы, я бы не задумалась ни на секунду. И только они напоминали мне при каждом моем неосознанном рывке, где я и что со мной.
Послышался звук расстегивающейся молнии. Это Люциан убрал, наконец, руку изо рта Джека. Было ясно как божий день, что он задумал теперь. А Джек? А Джеку выбирать не приходилось. Сопротивляться он не мог. А даже если бы и решил, он не мог не знать, что его все равно заставят. Он не знал Люциана. А я знала. Жестокий палач еще даже и не приступал к пыткам. Способности Люциана далеко выходили за грань человеческих возможностей. Впрочем, ничего человеческого в нем самом и не было. Внешность - лишь оболочка. А Люциан никогда не был человеком.
Люциан довольно заворчал, когда губы Джека сомкнулись вокруг его возбужденной плоти. Он стоял, чуть откинувшись назад, за волосы придерживая голову узника, направляя так, как ему больше нравилось.
А я ловила себя на мысли, что хочу это видеть. Хочу стоять сбоку и видеть все. Видеть, как член Люциана исчезает во рту Джека. Я хотела быть на месте Джека. И чувствовать, как этот стальной поршень входит в мой рот. Хотела лизать и обсасывать его, как самую сладкую карамель.
«Люциан! Люциан! Люциан…» - билось в моей голове. И вот это было самой настоящей пыткой. Я увидела, как палач замер, кончая. Потом руки его отпустили голову Джека, застегнули кожаные штаны. Люциан обернулся ко мне. На лице было написано самодовольство. Мне показалось странным, что он не скрывал эмоций. Когда-то очень давно, бесконечно далеко от моей нынешней жизни, на лице Люциана невозможно было поймать даже тень его истинной мысли. Жесткое и суровое лицо всегда было каменно-равнодушным. Но были мгновения, когда оно смягчалось. На секунды жестокий взгляд теплел. И он смеялся. О Боже, как он умел смеяться! Это было, как во сне. Нереально. Сказочно неправдоподобно. Сейчас же на лице его отражались неприкрытые чувства. Он наслаждался происходящим. Впрочем, возможно, так было всегда. Я не видела. Хотя когда-то испытала на себе и его гнев, и его способности. Правда, подозреваю, не в полной мере. Но я знала не понаслышке, как он умел делать больно, как он мог заставить человека страдать - телесно и духовно. Как он умел наказывать.
Люциан снова стоял передо мной. Его рука сжала мой подбородок. Крепко, причиняя боль. Его глаза уставились в мои.
- Тебе понравилось, милая? - спросил он ласково.
Эта ласковость могла напугать кого угодно. Это было предупреждение. Но я не боялась. Я никогда не боялась Люциана. Я не могла ответить. Я могла лишь попытаться кивнуть, потому что его рука не давала мне даже слегка пошевелиться. Кивок он почувствовал.
- Значит, понравилось? Удивительное дело, твоего бойфренда пытают, а тебе нравится? Тебе нравятся пытки, девочка?
Я попыталась мотнуть головой. Пытки мне не нравились. Но мне нравился палач. Наверное, я улыбнулась. И улыбнулась совсем не так, как он ожидал. Потому что в глазах промелькнула тень недоумения. Я его изумляю? Отлично.
- Джек, - Люциан не отрывал от меня глаз, но обращался к растерзанному человеку, грудой грязного окровавленного тряпья висевшего на пыточном снаряде. - Джек, твоей малышке нравится оральный секс? А анальный? Можешь не отвечать. Ее это завело. Ты недавно сам мог в этом убедиться. Готов поспорить, что она снова течет.
Рука Люциана нежно погладила мой подбородок. И тут он резко прижался ко мне всем телом. Горло мое от удара вжалось в стальной обруч. Я захрипела. И тогда Люциан быстро склонился и поцеловал меня. Поцелуй нежным не был. Это был грубый поцелуй насильника. Он укусил меня, и я почувствовала во рту свою кровь. Люциан обвел языком мои губы и сладострастно причмокнул.
- Ну? - вопросил он, глядя мне в глаза.
Какой реакции он ожидал? Пресловутой лютой ненависти? Мечты о мести? Немого обещания когда-нибудь потом его убить, расчленить? Он ошибался. В моих глазах ненависти не было. Я никогда не ненавидела его. Я его любила! Я его обожала, я им восхищалась. Я относилась к нему как к сошедшему на грешную землю Божеству. Да, я его опасалась. Опасалась лишний раз вызвать его гнев и не желала становиться объектом его гнева. Хотя, видит Бог, такое случалось. И неоднократно. А боялась я лишь одного - его ненависти, его равнодушия.
И именно это он читал сейчас в моем взгляде. Любовь. Я его опять изумила. В который раз. И опять он не так все понял. Глупый! Однако я не могла говорить. Что-то со мной такое сделали, что я потеряла голос. Может, он сам и сделал. Не знаю. Я тогда была без сознания.
Люциан меня отпустил. Шагнул назад. Оглядел меня всю с головы до ног, о чем-то размышляя. Потом сделал знак рукой.
Когда меня отстегнули от шеста, я не смогла стоять. Я свалилась на пол. Прямо к ногам Люциана. Я бы хотела обнять его ноги, прижаться лбом к его коленям. Но я не могла пошевелиться. Все тело затекло. Пока я ничего не чувствовала. Но уже очень скоро кровь снова свободно потечет по венам и тогда придет адская боль.
А пока я лежала, уткнувшись взглядом в его высокие шнурованные солдатские ботинки. И не чувствовала себя униженной. Он добивался именно этого? Я знаю, что да. Он хотел унизить нас обоих, меня и Джека. Но со мной он просчитался. Просто пока об этом не догадывался. И я не представляю, что произойдет, когда он поймет, кто я такая.
Нога в ботинке приподнялась. Люциан пнул меня в плечо, переворачивая на спину. Я осталась лежать неподвижно. И в этот момент я не знала, хочу ли я, чтобы он меня узнал. Нет, все-таки хочу. Но не сейчас. Не в пыточной. Не рядом с измученным Джеком, не при этих людях. Когда мы будем вдвоем. А мы обязательно будем вдвоем. Потому что Люциан оставил меня напоследок. Ему нужна информация. Что-то ему откроет Джек, когда Люциан перестанет играть с его достоинством и займется им всерьез, вытягивая из сознания Джека то, что ему будет нужно. Из меня он тоже вытащит все, что я знаю. А Люциан был не из тех, кто считает женщин куклами. Он знает, как мы наблюдательны, как умеем анализировать увиденное, как интуитивно чувствуем некоторые моменты. Он очень ценил женщин. А еще он очень любил нести женщинам боль. О да, меня он оставит на сладкое. И тогда я, даже немая, дам ему понять, кто я такая. Кем я когда-то была.
Сколько же я не спала? Я совсем потеряла счет времени. Если б я могла следить за сменой дня и ночи, я бы сказала. Но я была без сознания. Может, час. Может полдня. Потом эта жуткая сцена в пыточной. Потом я снова отключилась.
Очнулась в своей старой камере. Или как это еще можно назвать? Камера и есть. Кромешная тьма. Где-то капает вода. Вода? Это что-то новенькое. В прошлый раз я вообще ничего не слышала. Может, это другая камера. Да какая, к чертям собачьим, разница!
Я сидела у стены. И это тоже нечто новенькое. Хотя бы было, к чему прислониться. Я пошевелила руками. Звякнули цепи. Ну ясное дело. Какая камера без цепей? Я бы рассмеялась, если бы могла. Но нижняя часть лица словно онемела. Поцелуй Демона даром не проходит. Особенно если этот Демон не желает хотя бы чуточку уменьшить эффект касания губами к коже смертного. Так. Смертного. А я-то тут при чем? Я же не смертная. Хотя и человек. Что-то тут не так.
Я запрокинула голову. Почему-то захотелось, чтобы в камере стало светло. И не просто светло, а чтобы горели свечи. Побольше. Вот со свечами я бы смогла заснуть. Их мягкий неровный свет всегда меня успокаивал. И в мирах с электричеством я всегда держала в своих домах свечи, чтобы просто сидеть и смотреть на пламя.
Сон. Сон мне нужен как воздух. И еще хотелось пить. Капающая вода заставила вспомнить о жажде. Ну да. Очередное воздействие на психику пленника. Вообще-то сейчас было бы замечательно покончить с собой. Вот, к примеру, можно хорошенько подолбиться затылком о камни стены, пока не расколется череп. Это очень расстроит тюремщиков. Просто кайф им сломает. Но увы. Я себе такую роскошь позволить не могла. Во-первых, так мыслит обычный человек, а во-вторых, даже если б я и захотела, покончить с собой не смогла бы. Это Закон для таких, как я. Меня вообще очень сложно убить. Можно, но практически невозможно. И я это не смогу сделать своими руками. Только кто-то другой, обладающий Знанием. Или Силой. Вот Люциан смог бы. Он обладал и тем, и другим. И он мог бы убивать меня медленно, очень медленно. В полном сознании и с ощущением, как капля за каплей вытекает жизнь и душа. М-да. Звучит несколько пафосно. И в то же время сентиментально. Умирать от рук Любимого. Что может быть прекрасней? Прекрасно или нет, но точно одно: именно этим все и закончится. И я даже не буду сопротивляться.
Но как же так вышло, что Люциан жив? Я же сама видела его тело. Его мне показал Отец Люциана. И он истинно скорбел. Если конечно то, чем действительно был папаша Люциана, могло испытывать чувства, которые можно описать таким простым человеческим словом, как скорбь. Значит, все дело в нем. В папашке. Именно он заставил меня поверить, что его сын окончательно ушел из мира. А может, я его не так поняла? В то время я мало что смыслила в политике сил, которыми были Люциан и его истинная Семья. Да и сейчас я не намного ушла вперед в таких знаниях.
Я ошиблась. Или меня заставили ошибиться. Вот какое дело. И результат всего этого, рассуждаю я или нет, ищу причины или нет, один: Люциан жив. Все такой же, как и раньше. Другой мир или миры, другие измерения - неважно. Люциан всегда такой, каким он был, когда я с ним познакомилась.
Воспоминания вдруг подступили со всех сторон. Я их сдерживала из последних сил. Но они были похожи на цунами. Стоит мне приоткрыть дверцу в голове, и они меня накроют тяжелой убийственной волной. А, может, бог с ними? Пусть себе. За всю свою долгую жизнь я многое повидала. Хорошее, плохое. Но именно эту часть - свое детство, юность - я избегала вспоминать.
Захотелось в туалет. Не так сильно, что вот, сейчас умру. Ничего, я пока об этом думать не буду. Может, все-таки попробовать поспать? Нет. Не смогу. Холодно… Впрочем, я уже перестала обращать внимание на холод. Мой организм переключился в другой режим функционирования. Прямо, как робот, чик - и аварийное питание включено. Бессмертие крайне удобно. Но это не означает, что мне комфортно. Тело ныло, саднило. Кровь я остановила. Так что от потери крови я не обессилю. На это ресурсов моего организма вполне хватало. Ведь ко мне отнеслись как к обычной смертной. Я не уверена, что обычная смертная долго протянула бы в таких условиях. Хотя… Я же снова была без сознания. Наверняка у них тут есть какие-то медики, которые проверили мое состояние. Если бы что-то было не так, меня бы подлатали. Ведь я нужна Люциану в состоянии, в котором я способна «сотрудничать».
Смешно все это. Или грустно? Не знаю. Наверное, стоит уйти в воспоминания. Все равно сна нет. А если то, что я выпущу из себя, причинит мне страдания? Мало, что ли, я за сегодня настрадалась? Ну и ладно. Страдания - это жизнь. Я осознанно отключила эту часть своей жизни, когда тело Люциана исчезло в черном пламени, вызванном его Отцом. А это значит, что я была жива лишь частично. И только тут, в этом странном техногенном мире, я почти очнулась. И все это благодаря Джеку. Джек…
Нет! Черт возьми! Пока я тут занимаюсь самокопанием, Джек переживает такое, чего я никогда не пожелаю и самому страшному врагу. Милосерднее просто прикончить. А может, Джека больше нет. В этот момент я пожалела только об одном: я не связала себя с Джеком. Не связала так, как могут только женщины моей расы. И тогда я бы знала, что с ним. Жив ли он. А теперь я могла только спросить тюремщиков.
Почему же мне даже в голову не пришло сделать такую малость для Джека? Ведь из-за него я снова стала смеяться и радоваться жизни. Именно с ним я почти забыла, кто я такая. И просто жила и наслаждалась. Но ответ я знала, чего уж тут таить. Тем более от самой себя. Я никогда и ни с кем себя не свяжу. Потому что единственный, с кем я хотела такой связи, отказался от нее. Отверг. Второго такого удара я не перенесу.
Бедный Джек! Я так виновата! Я должна была отговорить его от этой безумной затеи. Сделать все, что угодно, лишь бы остановить. Не дать им влезть в то, чего они никогда до конца не понимали. А я, дура такая, даже не попыталась разобраться. Просто согласилась им помочь. Я должна была внимательно отследить каждый их ход. Пройти с ними досконально по всему плану. Точнее, не допустить даже намека на существование подобного плана. Потому что они пошли против Арки. А Арку уничтожить невозможно. Мало того, нельзя ни в коем случае! Но я не знала, что то, против чего боролась организация Джека, и есть Арка. А должна была узнать, понять. Я же просто порхала, как стрекоза, и смеялась до упаду. Я виновата во всем. Теперь ребят не вернуть. Джош и Энди мертвы - этот как пить дать. Они оставили в живых Джека как лидера. И теперь узнают всю структуру организации. Они ее разрушат. Никого не останется. Ни один человек, связанный с Джеком, не переживет эту ночь (или уже не пережил).
И еще оставалась я. Когда со мной будет покончено, этот мир будет спасен. Вот так просто и неприкрыто.
Джек, я и ребята пытались уничтожить целый мир. И теперь за это платим. А Арка… Арка в очередной раз выстоит. И Люциан со своими людьми оказался из хороших парней. А мы из плохих. Ну что за ирония судьбы? Я пошла против Закона. Это я-то? Ага, именно я. Обхохочешься.
Что-то скрипнуло. Я повернулась на звук. Сквозь небольшую щелку проникал слабый свет. Дверь. Еще один скрип. Дверь широко распахнулась, освещая весь проем и выделяя тень человека в нем. Вот и дождалась.
Люциан шагнул внутрь, скрылся в темноте. Потом щелкнул выключатель и я, наконец, увидела свою камеру. Комната. Обычная комната. Напротив стены, у которой я сидела, черный кожаный диван, торшер, журнальный столик. Возле него - большое удобное кресло. У другой стены раковина. Еще один столик, на нем блестящие лотки. О! Пыточные инструменты? Я скользнула глазами ниже. Под столом несколько картонных коробок. Противоположную стену занимали стеллажи до самого потолка. С книгами и папками. Ах да, еще ковер. Прямо перед диваном. Маленький такой уютный коврик. Прям не камера, а рай земной. Уютный. Чуть правее от меня в каменной стене еще одна дверь.
Люциан шагнул к раковине и прикрутил кран.
- Раздражает, - пояснил он зачем-то и после этого повернулся ко мне.
Мы долго смотрели друг на друга. Он успел переодеться и принять душ. Волосы его, еще влажные, слегка завивались и были распущены. Часть он убрал от висков и заколол сзади. Наверняка какой-нибудь черной заколкой с серебром. Он такие раньше любил. На нем была простая серая футболка и синие джинсы. На ногах все те же высокие ботинки. Или другие такие же. Какая мне разница? Я-то все равно сижу голая на полу в цепях и мне не до внешности.
Я оторвалась от созерцания его божественной фигуры и отвернулась. Ну почему, почему я не могу его ненавидеть? Как положено пленнице. Как положено беспомощной жертве. Как ненавидит врага та, чьего друга пытали у нее на глазах. Я больная на всю голову. Ненормальная и бессердечная тварь.
- Ну, девочка, о чем призадумалась? - Люциан опустился передо мной на корточки. - Выглядишь неплохо. Хотя тебе бы в душ сходить. Нет желания?
Я захлопала на него глазами. Душ? Какой, на фиг, душ? С каких это пор ему противно видеть тело жертвы, влажное от холодного пота, измазанное в крови?
- Не стесняйся. Давай я тебя освобожу.
Он слегка извернулся, сунув руку в карман джинсов. Звякнули ключи. Через мгновение я была свободна от цепей, а Люциан деловито растирал мои запястья. Потом поднялся и протянул мне руку.
- Можешь стоять? - его взгляд был спокойным и внимательным. Этакий добренький дядюшка.
Я была слишком растеряна, чтобы соображать. Я ухватилась за протянутую руку, и Люциан рывком, совсем-совсем не грубым, поднял меня с пола. Я стояла, вцепившись в его руку, и покачивалась. Рука была теплой, сильной. Отпускать ее не хотелось.
Казалось, он это понимал и медленно потянул меня к замеченной мною закрытой двери. Я сделала шаг. Люциан меня не торопил. Потом второй. Пошатнулась. Он осторожно высвободил ладонь и приобнял меня за талию.
- Вот так, малышка. Давай, шагай, - подбадривал он меня. - Там вода горячая. Быстро согреешься. Или тебе ванну налить?
Я покачала головой. Ванна. С пеной. Зашибись! Что вообще происходит? Нетушки. Я лучше быстренько приму душ. Ванна слишком расслабляет. А мне надо оставить голову ясной. Потому что все это мне сильно не нравилось. Я ожидала, что Люциан сейчас начнет на меня давить, а не ухаживать.
Стоп! Вот я кретинка! Он же играет. Вот именно сейчас он со мной играет. Это, блин, видно невооруженным глазом. Усыпить бдительность. Успокоить. И все - жертва готова к сотрудничеству. А если чуть сопротивляться начнет, так это нестрашно. И не таких уговаривали.
Люциан галантно распахнул дверь. Она вела в большую ванную комнату. Душ. Ванна. Раковина со шкафчиками, столик с косметикой. Полотенца. Махровые халаты - полный набор. Что еще нужно бедной запуганной девочке?
Я повернулась к Люциану. Кивнула головой, благодаря. Потом показала рукой на кабинку с душем. Люциан улыбнулся краешком губ и помог мне переступить через небольшую ступеньку. Потом прикрыл дверь кабинки.
- Я буду в соседней комнате. Не торопись, - сказал он и вышел.
Я включила воду. Добавила побольше горячей и зажмурилась под тугими бьющими струями. Боже, как хорошо! Тепло проникало сквозь поры и ласково заворачивало меня в свое одеяло. Справа от себя на полке я нашла шампунь и флакон с жидким мылом. Мои пальцы массировали кожу головы, осторожно нажимая на припухлость, оставшуюся после удара. Шею, запястья и голени жгло в тех местах, где остались ссадины от скоб. Может, и шрамы останутся. Но меня это не волновало. Что может быть лучше блаженства от горячей воды?
Мыльная пена медленно стекала по моему телу. А я стояла под водой, закрыв глаза, и вспоминала.
Память, вообще, очень странная штука. Какие-то вещи запоминаются во всех подробностях, до мельчайших деталей, хотя произошли настолько давно, что кажутся невероятными. А что-то, казавшееся еще несколько дней назад очень важным, вдруг быстро забывается. Иногда память похожа на картинки. А иногда это лишь отголоски чего-то, тень мелодии, звучавшей в чужом окне, когда ты проходил мимо. Память жестока. Она возвращает к тому, что давным-давно превратилось в прах…
Я стояла под душем, а сама видела, как лучи холодного зимнего солнца отражаются от белого-белого снега, покрывающего равнину перед замком. Видела протоптанную в снегу лошадьми и подводами дорогу от подлеска к широкому и глубокому рву, заполненному незамерзающей в любой мороз водой. Видела крестьян, которые пешком, целыми семьями идут к высоким стенам замка и располагаются у костров в ожидании встречи с моим отцом, который каждое утро в начале недели занимался их тяжбами. Неизменные стаи ворон кружат над замком и, устав, опускаются на зубчатые стены.
Это очень приятные воспоминания. Мне казалось, если я поглубже вдохну, то почувствую запахи замкового двора, в которых причудливо и привычно перемешивались ароматы дыма, конского пота, доспехов - запахи моего дома и моего детства.
И, конечно же, звуки. Жесткая музыка самой жизни: лязг оружия, ржание лошадей, голоса людей. Стражники перекликаются на стенах. Воины из только что сменившегося караула громко переговариваются и грубо шутят во дворе замка, протягивая к кострам руки. Вот они похохатывают, окликая проходящих мимо женщин, которые выносят им корзины с только что испеченным хлебом. Из-под сбившихся от ветра чистых полотенец виднеются румяные корочки. Аромат выпечки разносится ветром по двору, разбавляя уютом резкость морозного утра.
И, конечно же, взрывы детского смеха. Это мы наперегонки носимся по двору. Нас трое - старший брат, я и воспитанница наших родителей, моя ровесница и подружка во всех шалостях. За нами, грузно переваливаясь с ноги на ногу, бежит старая нянька. Она охает и причитает. Чистый воздух делает нас совершенно неуправляемыми, и угнаться за нами невероятно сложно для ее дородного тела.
Но вот во двор выходит Збигнев, усатый мужчина лет сорока, наставник по оружию моего брата. Он хмурится, и улыбку тут же смывает с раскрасневшегося лица Яна. Братец выпрямляется и на деревянных ногах отправляется получать выговор. Мы, девчонки, хихикаем и убегаем от няньки, которая воспользовалась нашим замешательством и подошла настолько близко, что смогла почти ухватить меня за полу длинного плаща. Но я успеваю отскочить, и мы, пихаясь и подталкивая друг дружку, убегаем…
Я запрокинула голову, чтобы струи били мне в лицо, и улыбнулась. Какие же шалости мы придумывали! Заводилой, конечно же, был Ян, самый старший. Но и мы не отставали. Ксения и я часто соревновались, кто искусней набедокурит и не будет при этом пойман. Доставалось почти всегда Ксюхе. Но она не роптала. Впрочем, сидеть в хлеву на хлебе и воде приходилось нам всем. Яну попадало сильнее. Он же был мальчишка, наследник, и его воспитывали в строгости. А мы - девчонки, что с нас взять? Будущие жены. Пусть себе развлекаются, пока есть возможность. Только не переломают себе ничего да не попортят имущество. Будут вести свой дом, сами поймут, каково это - вести хозяйство и ценить все, что досталось трудом да потом людским…
Это было славное время. Время, когда непонятное казалось деяниями злых Божеств, когда все было просто и в то же время сложно. Когда вопросы чести решались добрыми клинками, а скальды с трубадурами еще колесили по чавкающим дорогам моего древнего мира. Мира, который я покинула. Мира, по которому я отчаянно тосковала и в который мне уже не суждено вернуться, какую магию я бы ни призывала в помощь. И даже мой Дар тут бессилен.
Но однажды в зимний вечер в замок примчался гонец. Приняв у него лошадь и предложив подогретого эля, его проводили к отцу. Мы, по обыкновению болтавшиеся поблизости, шмыгнули следом. Притаившись в тени у стен, за бочками и скамьями, на которых ночью отдыхала отцовская дружина, мы стали прислушиваться.
Как оказалось, земли, что граничили с нашими и всегда считались принадлежащими какому-то иностранному то ли графу, то ли маркизу, перекупил князь из далекой страны. И так ему земля эта понравилась, что он незамедлительно собрался на ней поселиться и заняться перестройкой замка. А гонца к отцу послал еще один наш сосед, барон Уотергейт, предлагавший отцу последить за князем и его дружиной. Кто их знает, этих князей? Сегодня он тихо сидит за стенами своего замка, а завтра пойдет в поход на соседей. Обычное дело. Но если он собирается жить мирно, то тоже неплохо. У барона дочка и у отца две девчонки. Если князь женат, то наверняка у него связи при дворе имеются. А это дело нужное - девчонок пристроить хорошенько.
Когда я, маленькая - восемь лет мне тогда было - все это услышала, так и сползла по стенке на мягкое место. Ксюха с Яном было захихикали, тыча в меня пальцами, но нас заметили. Отец сделал знак своим людям, и нас за уши выволокли из зала и в очередной раз заперли в хлеву.
И никто тогда даже представить себе не мог, что гонец тот стал предвестником событий, навсегда перевернувших судьбы - мою и моей семьи.
Я закрутила краны. Проверила, не капает ли, а то стука падающей воды мне хватило надолго. Потом вышла из кабинки, осторожно обтерлась полотенцем, чтобы снова не раскровить раны, и завернулась в махровый халат.
Я стояла перед зеркалом и разглядывала себя. С волос капало. Надо бы закрепить полотенце тюрбаном, дать влаге впитаться, но я не стала. Просто промокнула и растерла волосы. Этот тюрбан придаст мне слишком домашний вид. Не хватает только ужина, телевизора и мужа на диване. Вот вам и семейная идиллия.
Я перебрала баночки на столике. Тени, румяна, тональные кремы. Тушь. Но даже если б я и захотела воспользоваться чем-то из этого набора, моим синякам под глазами уже ничто не поможет. Да и сами глаза запали. Скулы резко выделялись на фоне впалых бледных щек. Да уж. Ведьма натуральная. Краше в гроб кладут. С такой физиономией я бы сама себя не узнала. Не то что Люциан. Но Люциан вообще не мог меня узнать. Меня не узнал бы не единый человек из мира моего детства, если б вдруг оказался здесь. Для этого я сделала все. В одном из миров я изменила внешность. У них были очень странные технологии, никак не связанные с магией. Вот если бы я изменилась магически, мою истинную внешность увидел бы любой сильный волшебник. Но магии в моем изменении не было ни капли.
Теперь я выше ростом. Мое лицо стало уже, а кожа смуглей. Волосы из белокурых - темно-темно каштановыми. И прямыми. Чуть ниже лопаток. Глаза из голубых - ореховыми. Джек называл их глазами Бэмби. Я читала эту сказку из мира Джека, и вид этакой беззащитной, наивной невинности меня не радовал. Именно от подобной внешности я пыталась избавиться всеми силами и средствами.
В пору своего детства я выглядела милым ребенком с пшеничными кудрями, широко распахнутыми голубыми глазами, кругленькой мордашкой, ямочками на щечках и улыбкой на пол-лица. Меня часто называли ангелочком, и женщины восторженно охали мне вслед. Снова выглядеть, как Бэмби, мне не хотелось. Но деваться некуда. Больше мне внешность не изменить. Если только магически. Но есть ли в этом смысл? Те, кто знал меня другую, уже мертвы, и даже прах их забыт. Остался лишь Люциан. Но он не понял, кто я такая. И пока это меня устраивало.
Кстати, о Люциане. Пора возвращаться и сыграть следующую партию.
Я прошлепала босыми ногами по прохладному кафелю и вернулась в комнату. Люциан развалился в кресле, вытянув длинные ноги и сложив руки на животе. Глаза его были прикрыты. Казалось, он расслабился и отдыхает после нелегкого дня. Ну да, так я и поверила. Я почти не удивилась, приметив на журнальном столике ужин. Сыр - несколько видов, виноград, яблоки, бутылка вина, два бокала. Блюдо с какой-то выпечкой. Как я и думала. Семейная идиллия. Ну хорошо. Пусть так. Поесть мне не помешает.
Я забралась на диван и подобрала под себя ноги. Люциан приоткрыл глаза и взглянул на меня. Я одарила его самой очаровательной улыбочкой из своего арсенала и протянула руку за сыром. Люциан тут же взял бутылку и, разлив вино, подал мне бокал.
Если бы я могла говорить, то съязвила бы непременно. Но, увы. Приходилось изгаляться в остроумии исключительно про себя. А жаль. Впрочем, не думаю, что на Люциана так просто бы подействовали мои шпильки. Не знаю, что вообще нужно, чтобы вывести его из себя. Просто не представляю.
Мы молчали. Люциан пригубил вино и смотрел на меня. Я делала вид, что полностью поглощена едой. Замечательно. Будем молчать дальше.
Захотелось спать. Я прикрыла глаза.
- Тебе совсем не интересно, что сталось с Джеком?
Я вздрогнула и воззрилась на Люциана.
- Ага, значит, все-таки интересно. Знаешь, он удивительно устойчив к ментальному воздействию.
Я сделала вид, что ничего не поняла. Толика изумления, слегка вздернутая бровь. Пусть объясняет, если захочет. Но он не захотел. Просто взял с блюда огромное красное яблоко и с хрустом надкусил.
А перед моими глазами снова возникла картинка.
Стоял жаркий летний полдень. Я сидела на земле возле конюшни и ждала, пока Ян оседлает свою лошадь и моего лохматого пони. Ксения разболелась и металась в лихорадке в своей комнате. Возле нее дежурила нянька. Да и отец чуть ли не каждый час заходил, чтобы узнать, не прошел ли кризис. Отец любил Ксюху, несмотря на то, что она не была его родной дочерью. Надо отдать должное всем домашним: никто никогда не делал разницы между нами и приемышем. Все мы были одной любящей семьей.
Я тоже хотела ухаживать за подружкой, но мне запретили. Болезнь могла оказаться заразной. Поскольку я все утро путалась под ногами у взрослых, отец отправил Яна со мной на прогулку. Брат не имел ничего против. В одной из близлежайших деревень у него был свой интерес - парочка милых конопатых девчонок, с которыми он с удовольствием валялся в сене.
Мы выехали за ворота и неспешно направили лошадей по дороге. Дул легкий ветерок. Птицы с криками носились над головой, собирались в стаи, предвещая к вечеру дождь. Пряные запахи трав и диких цветов кружили голову.
Встречавшиеся нам крестьяне кланялись, улыбались, махали руками. Мы им махали в ответ. Я покачивалась на своем пони и мечтала о том, что уже очень скоро мы найдем какое-нибудь приятное местечко, устроимся в тенечке и разложим на траве вкусные пироги и холодное мясо, которое нам уложила в дорогу повариха. Ян будет смешить девчонок. А я откинусь на спину и буду смотреть на небо, следить за облаками и мечтать. О чем? А о чем мечтают маленькие девочки? О сказочных мирах, о приключениях, о прекрасном рыцаре, который однажды въедет в наш замок на могучем боевом коне, увидит меня, влюбится без памяти и тут же возьмет замуж. И будем мы любить друг дружку до самой нашей смерти.
Но всему этому не суждено было сбыться.
Переменившийся вдруг ветер донес до нас запах гари. Ян придержал коня и сделал мне знак остановиться. На душе сделалось тревожно. Я испуганно смотрела, как брат спешился и сунул в мои неожиданно похолодевшие руки поводья.
- Поезжай-ка к деревьям, Мири, а я пока посмотрю, что там такое.
- Ян? - мои губы задрожали. - Ты надолго?
- Не бойся. Я только проверю и тут же вернусь.
И он исчез в кустах. Какое-то время я слышала шорох веток, но потом смолк и он.
Я слезла с пони, накинула поводья обеих лошадей на нижние ветки, а сама уселась на траву. Долгое ожидание в одиночестве мне не понравилось. Я была активным ребенком, а вынужденное бездействие, к тому же сдобренное большой долей страха, буквально выводило меня из себя. И только внутреннее чувство беды не давало мне подскочить и начать ломать ветки, обрывать листья и кидаться в невидимого врага землей. А мне очень хотелось выплеснуть то, что я с таким трудом сдерживала. Вместо этого я сначала попыталась считать птиц, потом сплела венок и нацепила на голову. А позже просто сидела и перебирала руками травинки.
Начало смеркаться. Ян все не возвращался. И тогда я забралась поглубже в кусты, свернулась калачиком и заснула…

1 Следующая страница


Палач 2

Что-то внезапно разбудило меня. Я подскочила. Сердце мое колотилось как бешеное. Уже совсем стемнело. Моросил противный мелкий дождь. Лошади тихонько пофыркивали неподалеку. Я протерла кулачками глаза и пошла проверить лошадей.
Они появились неожиданно. Черные всадники парами, медленно проезжали мимо. Деревья и прибитая книзу каплями дождя листва надежно меня скрывали. Мне показалось, что их бесконечно много. Кто-то заметил брошенных лошадей и подал знак остальным. Двое выехали из строя и начали осматривать деревья.
Я подхватила длинное платье, про себя радуясь, что утром схватила первое попавшееся, темное, отчего потом парилась на полуденной жаре, и тихонечко, стараясь не шуметь, начала отходить дальше за деревья. Когда мне показалось, что я уже достаточно далеко, я побежала.
Никогда в жизни я так не бегала. Страх гнал меня, заставляя не обращать внимания на раздирающие лицо и руки хлесткие ветки. Мое платье цеплялось за сучья и вскоре совсем порвалось. Я потеряла башмачки, и мои босые ноги так и норовили задеть все камни, коряги и шишки. Земля от дождя была мокрой и склизкой. Мне было больно, но я не обращала на это внимание. Просто бежала, задыхаясь, и ревела. Тихо. Беззвучно. Что-то подсказывало мне, что Яна больше нет. И вообще стряслось что-то очень и очень страшное.
За густыми кустами я не заметила обрыв, шагнула в пустоту и, даже не успев вскрикнуть, покатилась вниз. Слава богу, он был не слишком крут. Резкая боль пронзила мою руку. При каждом ударе она разгоралась все сильней и сильней. Жидкая земля и мелкие камни забились мне в рот. Остатки платья за что-то цеплялись, постепенно замедляя мое падение, пока я не уперлась в какой-то холмик и не остановилась.
Какое-то время я лежала, не шевелясь. Потом приподнялась и, хромая, двинулась вперед. Я не знала, куда идти, не соображала, где я и что мне дальше делать. Инстинкт просто гнал меня вперед. И я брела, опустив голову, размазывая грязь и слезы одной рукой, вторая же висела плетью.
И в какой-то момент я резко остановилась, наткнувшись на преграду. Она была мягкой, теплой и больше всего походила на… Я подняла голову. Передо мной стоял высокий человек. Позади него еще несколько. Они держали зажженные факелы. Первым делом я подумала, что меня нашли те всадники, но рука мужчины ободряюще легла на мое плечо, и я поняла, что он не враг мне. К тому же, я слишком устала, чтобы продолжать бояться.
- Кто ты, дитя? - голос мужчины был мягок и спокоен.
- Мирослава, милорд, - воспитание тут же дало о себе знать, и я присела в почти настоящем придворном реверансе.
- Дочь виконта Килби?
Я неуверенно кивнула.
Мужчина ласково взял меня за подбородок, и я впервые заглянула в его глаза. Они отражали пламя факелов. Всполохи на черном, как сама ночь, фоне. Волосы его были так же темны и убраны в воинский пучок. А может, я просто не разобрала в ночной темноте. На нем была легкая кольчуга и длинный плащ с откинутым капюшоном. Штаны из мягкой тонкой кожи заправлены в высокие сапоги со шпорами. Рыцарь. Если бы не его мрачное лицо со старым неровным шрамом, наискось пересекавшим левый висок и скулу, я бы приняла его за того самого, который в моих мечтах должен встать на одно колено и незамедлительно предложить мне свою руку вместе с сердцем.
Из-за шрама облик мужчины был пугающ и грозен. От него исходила уверенность и сила человека, который привык приказывать. Но я его совершенно не боялась. Все победил добрый и внимательный взгляд рыцаря и обычное детское любопытство.
- А я - Князь, - он улыбнулся почти по-отечески и начал осторожно ощупывать мою руку.
- Просто Князь? Это же титул, милорд… Ваша светлость.
- Да, маленькая, просто Князь. Но скажи-ка, что с тобой приключилось и что ты тут делаешь, одна, ночью и в таком виде?
Я раскрыла рот, попыталась что-то объяснить, но не знала, с чего начать. Мне вдруг показалось, что я разучилась говорить. И тут что-то лопнуло во мне, какая-то пружина, помогавшая мне бежать и бежать вперед, разогнулась, и я зарыдала в голос. Меня колотило, и я бы, наверно, упала к ногам Князя, если бы он не подхватил меня на руки. Я обняла его за шею, буквально вцепилась в него и уткнулась лицом в складки его плаща. Он медленно поглаживал меня, легонько укачивая и приговаривая что-то на ухо. Голос его был похож на отдаленный ропот водопада. Он успокаивал, успокаивал… Глаза мои закрывались. Я перестала всхлипывать и повернула к рыцарю голову. Он нежно улыбнулся. А потом его глаза вдруг полыхнули, и я провалилась в эти огненные омуты.
Пришла в себя я от мерного покачивания. Я осторожно огляделась.
- Все в порядке, Мирослава, - низкий бархатистый голос Князя раздался надо мной, и я поняла, что сижу впереди него на лошади.
- Мири. Так меня в семье называют. Если хотите, ваша светлость. Князь.
- Хорошо, Мири, - он улыбнулся, и эта улыбка согревала и внушала доверие.
- А куда мы едем?
- Ко мне в замок. Ведь ты окажешь мне честь, став моей гостьей?
- Да, с удовольствием. Благодарю вас. Но завтра мне нужно будет вернуться домой. Князь? Вы пошлете гонца в наш замок? Отец наверняка уже волнуется.
- Не беспокойся, милая. Все уже сделано. А теперь клади головку вот сюда, - он указал мне на сгиб левой руки, - и поспи.
- Но, Князь, я…
Он взглянул на меня, и я почувствовала, как мое сознание улетает куда-то, убаюканное теплыми волнами чужого разума.
У ворот замка я проснулась. Всюду горели факелы. Гремели доспехами рыцари. Служанки бегали по двору. Там кипела жизнь. И это посреди ночи! Очень непривычно и странно. Я завертела головой, разволновавшись.
- Все в порядке, малышка, мы просто предпочитаем ночной образ жизни. Днем в этих краях слишком жарко, - казалось, рыцарь читал мои мысли.
Князь вытащил меня из седла и передал прямо в руки одному из сопровождавших его рыцарей. Тот осторожно, чтобы еще больше не травмировать раненую руку, понес меня в замок.
Похоже, отряд уже ждали. К нам тут же бросились несколько женщин. Одна, молодая и красивая, с длинными черными кудрями с умилением вгляделась в мое лицо.
- Сущий ангелочек, Мастер. Просто диву даюсь, - запричитала девушка.
- Она ранена, Гвендолин. Позаботься обо всем и накорми девочку, - раздался откуда-то сзади голос Князя.
- Слушаюсь, Мастер.
И она побежала вперед, указывая рыцарю дорогу. Я лежала на руках у воина и смотрела, как мимо меня проплывал огромный, с увешанными всякого рода оружием и щитами, освещенный множеством факелов, зал, потом широченная лестница с высокими перилами, коридоры, увешанные гобеленами и много-много дверей.
Одна из таких дверей была распахнута настежь. В уютной комнате уже вовсю топился огромный камин, а рядом с ним стояла длинная и узкая бадья, от которой поднимался пар.
Там уже хлопотало несколько служанок. Рыцарь уложил меня на огромную, под синим бархатным, расшитым серебряными звездами балдахином кровать и вышел. Я огляделась. Кровать мне очень понравилась. Будто сделанная для настоящей принцессы, она так и манила устроиться поуютней, закрыть глаза и сладко заснуть.
Женщины тут же бросились ко мне и начали осторожно раздевать. Через несколько мгновений я уже лежала в бадье, а служанки мыли меня и разбирали по прядкам запутавшиеся от долгого бега волосы.
Когда с мытьем было покончено и я, с устроенной в деревянных лубках рукой, в красивой белой кружевной ночной рубашке, лежала в постели, в комнату вошел Князь. В его руках было блюдо с огромными красными блестящими яблоками. Он выбрал самое большое и круглое и протянул мне.
Я улыбнулась, полюбовалась немного спелым фруктом, а потом вгрызлась в него со всем пылом голодного ребенка. Брызнул сок, я облизала его розовым язычком. Князь усмехнулся, а я рассмеялась. Наверное, смех мой ему очень понравился. Потому что он смотрел на меня с такой нежностью, что я смутилась.
Дождавшись, пока я догрызла яблоко и потянулась за следующим, он перехватил мою руку и тихонько сжал. Глаза его вдруг стали очень серьезными.
- Мири, - он помолчал, словно взвешивая еще раз то, что собирался мне рассказать, потом сам себе кивнул и продолжил. - Мири. К сожалению, я принес тебе очень плохие вести. Хуже, наверное, ты никогда больше не узнаешь. По-крайней мере, я очень на это надеюсь.
Я вздрогнула. Сердечко мое сжалось, сделало остановку и снова заколотилось с бешеной скоростью. Я совершено ясно поняла, что он собирается мне рассказать. Мои глаза широко распахнулись. Яблоко выпало из моей руки, и я рванулась к Князю и вцепилась в его тунику. Он крепко обнял меня и прижал к себе, укачивая. Я рыдала у него на груди, а он молча давал мне выплакаться. Просто сжимал меня и укачивал. Я не знаю, сколько прошло времени. Я плакала и плакала и все не могла остановиться.
- Мири, - наконец прервал молчание Князь. - Я прочитал в твоей головке, что случилось с тобой сегодня, и тут же послал своих людей. Ян погиб в той деревне. Он сразу же попал в засаду. Замок ваш захвачен и сожжен. Никого не осталось, малышка. Никого.
- Нет! Нет… - хрипела я в мокрую от моих слез тунику. - Я не верю. Не верю!
Сердце мое не хотело верить тому, что уже принял разум. Я осталась совсем одна. Одна на всем белом свете.
Вскоре я устала от слез и затихла. Князь уложил меня, укрыл двумя одеялами, подоткнул со всех сторон. Наверное, так обо мне заботилась только мама, которую я почти не помнила. Меня сотрясал озноб. Я лежала с открытыми глазами и смотрела на алевшее на белом покрывале яблоко. Смотрела и не могла оторвать глаз. А Князь сидел рядом и гладил мои рассыпавшиеся по подушке волосы…
Я не заметила, как допила все вино. Люциан все так же расслабленно сидел, не сводя с меня глаз, и медленно потягивал свою порцию. Я отвела взгляд от яблок и захлопнула свое сознание. Точка. Дверь в прошлое закрыта, пока я не останусь наедине со своими мыслями.
- Ты хоть понимаешь, к чему мог привести ваш безумный рейд?
Он ожидал пространного ответа или это был риторический вопрос? Видимо, последнее. Потому что говорить я все еще не могла. Я решила изображать полное неведение и невинность и слегка пожала плечами. Но я прекрасно знала, что невинным внешним видом Люциана не обмануть. Он играл доброго копа, а я - простого статиста. Он наверняка уже вытащил из Джека все, что хотел выяснить. Подтверждение ему не было нужно. Или было?
- Ну хорошо, Гвин, будем считать, что ты просто жертва обстоятельств.
Он впервые обратился ко мне по имени. И было странно слышать из его уст именно это имя, а не то, другое.
- Гвин - это от Гвинерва? А Джек - Ланцелот? - правая бровь насмешливо приподнялась.
Нет, любимый, Ланцелот - это ты, а Князь - Король Артур.
Я покачала головой.
- Ладно, пусть будет Гвин, - согласился Люциан и текучим движением поднялся с кресла. Я аж загляделась, когда он прошелся по комнате. - Итак, Гвин. Твой муж организовал заговор против Арки. Ты понимаешь, что это означает?
О да. Я понимала. Предательство. А за предательство приговор один - смерть без суда и следствия. И тут же отметила: Джек признался, что я ему не просто подружка. Значит, язык ему таки развязали. Интересно, что еще Джек рассказал. Хотя нет, о чем это я? Наверняка у Арки были на нас заведены личные дела. А в них все данные о нас и всех наших близких. С их-то возможностями и технологиями? Отпечатки наших пальцев, сканирование сетчатки - и вся информация получена. Тут даже не нужно никакое дознание… Видимо, у меня просто помутился рассудок.
- Ты же приняла непосредственное участие в этой акции, - продолжал Люциан, все так же прошагиваясь перед моим диваном, туда-сюда, туда-сюда. - Какова была твоя роль? Приманка? Отвлекающий фактор для охраны? Но неужели вы так наивны, что решили, будто система безопасности Арки состоит только из технологии и людей?
Блин. Я вообще не знала, что это - Арка, когда шла с ребятами «на дело». И тут же мелькнула мысль, что криминальный жаргончик для меня слишком быстро становится привычным.
- Соучастники преступления такого рода караются равнозначно, как и непосредственные организаторы и исполнители. У меня есть право покарать всю вашу группу. Ты это понимаешь?
Это я тоже прекрасно понимала. Но мне было неясно одно: какого хрена он мне все это объясняет, а не пристрелит на месте. Или не убьет любыми другими способами, которые ему так приятны. Неужели Джек не выдал ему всю группу?
Что-то мелькало в голове. Какая-то деталь. Я напряглась. Я должна, должна вспомнить, что он говорил, когда пришел сюда. И я вспомнила. Он сказал, что Джек устойчив к ментальному воздействию. Вот оно! И это я сделала. Я! Теперь Джек скорее умрет под пытками, чем выдаст всех своих людей. И в его сознание Люциан войти до конца не сможет. Любые глубинные попытки заблокировала я. Так же, как заблокировала сейчас свои собственные воспоминания. И снять блок смогу тоже только я.
Внезапно я испугалась и мгновенно взмокла. Черт! Черт! Черт! И Люциан знал, что это моя работа. И мою реакцию он тоже заметил. Я так расслабилась, что даже не попыталась ее скрыть. И невинность мне изображать больше не имело смысла. Как же я сглупила! Ведь знала же, знала, чего добивается этот изверг с внешностью Бога.
Люциан стремительно шагнул ко мне. Его руки легли по обеим сторонам от моей головы. Я отклонилась назад. Голова моя уперлась в мягкую спинку дивана. Дальше деваться было некуда.
- Я мог бы отвести тебя в комнату для допросов. Там очень хорошее освещение, похожее на ультрафиолет. Синее, слегка мерцающее. Если пробыть там больше пятнадцати минут, человеческий организм переходит в состояние, которое можно назвать одним словом: стресс. Потом наступает депрессия, потом паника. А потом человек сходит с ума.
Представляю, каково оказаться там обычному человеку. Но я не обычная. Однако Люциан об этом не знает. Он убежден, что я экстрасенс. А экстрасенс - всего-навсего простой человек, пусть даже и с некоторыми способностями.
А вообще приятно, что ограничения этого мира уменьшили силу Люциана. По крайней мере, мне казалось, что уменьшили. Иначе он бы так со мной не церемонился. Или нет? Ужас снова затопил меня и заставил замереть сердце. Или он все еще играет со мной в кошки-мышки, или скрывает, кто он - ото всех. Нет, скорее второе. Скрывает. Играет тут свою роль. Как и я. Как и все мы, пришедшие извне.
- Перестань хлопать глазищами, девчонка, - Люциан прищурился, и тут же исчез добрый коп.
Словно кто-то провел ладонью перед его лицом, и оно внезапно засветилось. Истончилось. О Господи! Я таким его никогда не видела.
Он выпрямился передо мной и стал будто еще выше ростом. Хотя куда уж выше. Он и так был гораздо выше всех, кого я знала. Поток обжигающе ледяного воздуха плеснул на меня от него. Глаза его стали еще светлее. Замораживающие. Хрустально-ледяные. Я отвернулась. Но в тот же миг сияющая рука схватила меня за подбородок и сжала.
- Смотреть в глаза! - приказал он.
Все волоски на моем теле встали дыбом. Его прикосновение обжигало и парализовывало. Я не могла даже шевельнуться под его взглядом. Не могла вздохнуть. Я почувствовала, как замедляет движение мое сердце. То, что давало мне жизнь - душа - вздрогнуло и забилось в тонких стенках моего тела.
Вторая рука Люциана медленно поднялась и, распахнув мой халат, замерла над грудью. И вот я ощутила, как эта рука коснулась моего сердца, там, внутри, и легонько погладила. Я завизжала от ужаса. Но вслух не издала ни звука. Это было очень неприятное ощущение. Будто он без единого касания держал в руке мою жизнь и управлял ею. Ощущение на грани боли. Но не боль. Пока еще не боль.
Рука внутри меня сдвинулась, выпуская сердце. Оно робко дернулось, стукнуло разок и, едва-едва разгоняясь, снова погнало мою кровь по венам. Потом рука поползла вверх. Коснулось изнутри моего горла, потом резким рывком достигла головы. Мозга.
- Ты бросаешь мне вызов, Гвин. Ты знаешь, кто я такой?
Длинные невидимые пальцы перебирали что-то у меня внутри. Копались в голове, выискивая что-то. Но блокировка моей сущности держалась без моего вмешательства. Это было то, чем я являлась на самом деле. Как врожденный цвет глаз или форма носа. Люциан не мог этого вытащить, кем бы он ни был. Но он мог свести меня с ума. Мог свести с ума любого. Я когда-то видела его жертв. Взрослых - мужчин и женщин - с разумом младенца. Я не хотела такой доли. Лучше умереть. Но просто умереть он мне не даст. Ему нужен Джек. А без меня Джека ему не видать.
Внезапно Люциан меня выпустил. И это тоже был шок. Он как будто вырвал свою руку из меня, и с нее капала кровь.
Глаза мои расширились. С руки Люциана действительно капала кровь. Он ухмыльнулся, все еще не отводя от меня своего замораживающего взгляда.
- Я могу сейчас щелкнуть пальцами, и ты истечешь кровью. Прямо тут. На этом удобном мягком диване. Но ты же этого не хочешь?
Он явно ждал ответа. Я с трудом повернула голову - влево-вправо. Я не хотела. Хотя неизбежность расправы была очевидной. Но можно и потянуть время, надеясь на нелепое и сказочное «а вдруг».
- Глупо все это.
Я не заметила, как Люциан снова принял человеческий вид. Неужели он показал частицу своей истинной сущности? До того он никогда… Хотя нет. Но он не хотел, чтобы я его видела и запомнила.
- Глупо, - повторил он, словно внушая мне эту мысль. - Ты удивляешься своему молчанию?
Я пожала плечами. Тепло постепенно возвращалось ко мне. Люциан достал откуда-то еще одну бутылку вина и плеснул мне две трети бокала. Лучше бы предложил чего покрепче. И все равно мне было бы мало. Я вцепилась в тонкое стекло, чуть не раздавив, и осушила все одним махом. Потом протянула ему пустой бокал.
- Напьешься, - предупредил он, но налил в этот раз полный и смотрел, как я с ним расправляюсь. - Может, это будет наиболее действенным способом развязать твой язык. Хотя нет… Я все вижу в твоих глазах, иначе бы разрешил тебе говорить.
Ага. Он признался, что моя немота - его рук дело. Сукин сын! Значит, он живет все по тому же принципу: женщина должна молчать, пока ей не разрешат говорить. А пока пусть наблюдает и делает выводы.
- Взрослые люди решают поиграть в благородную оппозицию и захватить некую организацию, где происходит то, что, по их мнению, вредит существованию здоровой демократии и мешает свободному развитию общества. Так?
Я молча попивала вино. А Васька слушает да ест, ага. Он и раньше читал мне нотации. Говорил, что воспитывает. А остальных он просто жестоко наказывал за неповиновение.
Ну что со мной такое, а? Я все время возвращаюсь в прошлое. Ну да, этот негодяй жив-здоров. Я счастлива. Но я здесь не на свидании. Он только что устроил мне показательное выступление. Так я же должна волноваться и переживать. А я сижу тут, слушаю его и пью вино.
Вдруг меня разобрал смех. Я улыбнулась. Потом затряслась от смеха, чуть не пролив вино на все еще распахнутый халат. Черт возьми! Я резко подняла голову. Мир передо мной слегка кружился. Я все-таки напилась. Ура! Теперь мне все до лампочки.
А Люциан все-таки потрясающ с этим своим неземным сиянием. Натуральный Бог! Только падший.
Я смотрела на мужчину, который был когда-то для меня всем. Меня кружило и качало.
Наверное, дело не в вине. А в его смеси с тем, что этот мужчина со мной сотворил.
Внезапно я поняла, что осталась одна. Как он ушел, я не заметила.
Я поставила бокал на журнальный столик и улеглась. Диван был мягок. Свет слегка приглушен. Наверняка позаботился вернувшийся в режим добрячка Люциан. Вот спасибо ему за это. Преогромнейшее.
Я наконец-то заснула.

Глава 2

Они пришли в предрассветный час. В Час Волка, когда человек особенно уязвим. Их было четверо. Четверо на одну меня. Сдернули с кровати и безжалостно поволокли из комнаты. Один шел спереди. Двое меня почти несли, подхватив под локти. Я все еще пыталась отбиваться. Но больше из принципа. Серьезный отпор мне был не под силу. И еще один замыкал шествие.
Комнату, как и было обещано, освещал мерцающий голубоватый свет. Мерцание было неравномерным и напоминало отблески дискотечного стробоскопа. В самом центре стоял стул. На нем спиной ко мне сидел обнаженный человек. Голову он уронил на грудь. Джек.
Напротив, у дальней стены стоял стол. На краешке сидел, скрестив на груди руки, Люциан. Он кивнул моим конвоирам. Те втащили меня внутрь. Но я видела только Джека. Из последних сил я вырвалась и бросилась к нему. Метнувшийся ко мне охранник подсечкой сбил меня с ног, и я грузно приземлилась на каменный пол, пропахав его коленями и локтями. Больно. Я зашипела и прикусила губу.
Джек шевельнулся, отреагировав на движение. Я приподнялась и повернулась к нему. Моя рука потянулась к нему, коснулась колена.
Висящая вдоль туловища рука приподнялась и легла на мою. Сжала. Каким слабым было это пожатие! Мое сердце обливалось кровью от сострадания. Джек был сильно избит. Все тело в кровоподтеках, синяках. Кожа над ребрами просто пугала своим видом. Левая рука сломана и как-то неправильно изогнута. Лицо разбито. Волосы все в засохшей крови.
Мой нежный красивый Джек! Я с ненавистью уставилась на охранников. Человека у стола я не замечала. Люциан нес боль другими способами. Более тонкими и изощренными. Грубая сила - не его метод. Хотя, безусловно, он мог и знал, как. Это делали его шестерки. Делали методично и с удовольствием.
- Гвин, как ты? - прошелестели губы Джека.
Я погладила разбитые костяшки его пальцев и улыбнулась сквозь слезы. Физически я в порядке. Но вот душа… Душа болела.
- Итак, голубки. Думаю, вы оценили то, что вам разрешили свидание.
Голос Люциана был бесстрастен. Я слегка развернулась к нему, но руку Джека гладить не перестала.
- Джек Меллон. Ты нарушил Закон. Ты организовал нападение на Хранилище Арки. Помилование в таких случаях не предусмотрено. Думаю, ты понимал, на что шел сам и на какую участь обрек своих людей. А главное, свою жену. А если она беременна?
Тут Джек вздрогнул. Я замерла. Взгляд Джека искал мои глаза. И в нем была… Вот черт! Надежда!
- Гвин? Гвин, ты беременна? - он спрашивал меня. Он хотел, чтобы я была беременна, он думал, это будет мой пропуск на волю. Он думал, что кто-то останется после него.
Я не знала, что на это ответить. Джек умрет. Но он может умереть счастливым, зная, что у меня будет шанс. И что будет ребенок. Я не была беременна. Я вообще не могла забеременеть. А Джек этого не знал. Когда-нибудь, думала я, я расскажу, почему мне не грозит ходить с большим животом. Но все как-то не было повода. А теперь… Что же мне делать?
Я скосила глаза на застывшую фигуру у стола. Люциан с интересом наблюдал за этой сценой. Он знал, что я не была беременна, и знал, что я не смогла бы выносить ребенка. Совсем недавно он исследовал мое тело так, как не смог бы ни один медицинский сканер.
Это было трусостью. Но я просто склонилась над ладонью Джека, потерлась об нее щекой и оросила слезами. Без единого слова. Но Джек увидел то, что больше всего желал. Я услышала его облегченный вздох.
- Твою жену все равно ожидает казнь, Джек, - пожал плечами Люциан. - В некоторых странах исполнение приговора может быть отложено до окончания лактации, но мы не эти страны. Мы - Арка.
Люциан отклеился от стола и шагнул к нам.
- Понимаете, ребятки, Арка не может позволить появиться на свет отродью предателя. Твоя жена будет казнена вместе с плодом.
Прозвучала это не просто страшно - чудовищно. К тому же сказано это было совершенно пустым и равнодушным голосом. Правильно, Арке нет до этого дела. Нет и не может быть. Арка защищает себя любыми доступными методами, не отступая ни перед какими обстоятельствами. Неумолимо и беспощадно.
Джек дернулся на стуле. Потом вдруг встал, не замечая, что сбил меня с ног и бросился на Люциана. Охранники не сдвинулись с места. А Люциан… Люциан небрежно взмахнул рукой, и Джек отлетел к стене.
Я поднялась и захромала к мужу. Обняла его и прижала к себе. Да неужели он не видит, что все это бесполезно! Люциана ему не одолеть. Люциан - воин, тренировавшийся веками, и, страшно сказать, в скольких мирах он оттачивал свое боевое искусство и какими техниками владел. Люциан был сам по себе оружием. Смертоносным и бескомпромиссным. Создание, обладающее безграничной властью и Силой.
Голова пульсировала болью. А все этот свет. Сколько Джек тут сидит? Неужели это мерцание на него не действует? Но нет. Джек дрожал. Просто мое появление переключило его на другое. Теперь влияние комнаты возвращалось.
- Сними с его разума блок.
Я не сразу сообразила, что Люциан обращается ко мне.
- Слышишь меня? Сними. Клянусь Аркой, вы умрете мгновенно и ничего не почувствуете.
Он не сказал «клянусь честью». Клятве Аркой меня почему-то верить не тянуло. Хоть я и не умаляла ее значения.
- Я дам тебе возможность попрощаться с мужем.
Люциан шагнул ко мне, схватил за руку и рывком поднял. Я инстинктивно отстранилась от него, выставив вторую руку, и уперлась ладонью ему в грудь. Меня как током шибануло. И я замерла не месте как вкопанная.
Люциан за подбородок поднял мою голову, заставляя смотреть на него. Его пальцы скользнули на мою шею. И он быстро и резко нажал на какие-то точки. Я захрипела от неожиданно накатившей боли и свалилась мешком к его ногам. Потом закашлялась.
- Здесь звукоизоляция, нет микрофонов, но есть камеры. Можете спокойно поговорить, - сообщил Джеку Люциан, сделал знак своим людям, и они вышли.
Тяжелая дверь выехала из паза в стене и с легким щелчком закрылась.
Я осталась наедине с мужем. И с ужасом поняла, что не представляю, о чем с ним говорить.

Предыдущая страница 2 Следующая страница


3 Виктория Крэйн

Он так же не спешил прерывать молчание. Мы просто смотрели друг на друга. Джек - тяжело привалившись к стене. Я - на полу, в своем распахнутом длинном халате.
- Ты недавно принимала душ, - вдруг произнес Джек. - От твоих волос пахнет экзотическими ягодами.
Я кивнула.
- Джек… - мой голос еще с трудом мне повиновался и казался чужим. - Джек. Ответь мне на один вопрос?
- Конечно, дорогая.
- Почему?
Он недоуменно на меня воззрился.
- Почему, - повторила я, - ты мне не сказал, что вы с Джошем задумали уничтожить Арку?
- Видишь ли… Мы не знали, - пожал плечами Джек и отвел глаза.
Он врал! Они знали. Знали с самого начала.
- Как ты мог?! Ты идиот?
- Не кричи, Гвин. Ты ни хрена не понимаешь, - Джек раздраженно потер переносицу и сморщился от боли - нос ему сломали.
- Я понимаю. Джек, я все понимаю. Но неужели ты думал, будто я не догадаюсь, на что вы подняли руку?
- Да ничего бы не сделалось с твоей Аркой, женщина. Мы просто сами бы ее контролировали. А не эти. Спецслужба! Так ее и разэтак.
- Чтобы держать под контролем Арку, нужно обладать определенными способностями. А вы - люди, Джек. Просто люди!
- А ты на что?
- Что?! - я не верила своим ушам. - Ты что? Ты думал, я смогу сдерживать Силу Арки? И когда ты собирался мне сообщить о моих функциях?
- Да не надо было ее сдерживать, Господи, - взгляд мужа зажегся лихорадочным блеском. - Ты не понимаешь, любовь моя. Мы могли бы устроить обмен. Торговать. Ну ты разве совсем не догоняешь? Это же перспектива. Связи. Спецзадания. Инвестиции. Бизнес, детка! БИЗНЕС!
Я устало поднялась. Как же все просто и банально! И так вульгарно. Бизнес. Деньги. Торговля. Туризм… Нельзя показывать людям Арку. Нельзя даже допускать возможность, чтобы информация о ней попала дальше самого отборного и узкого из кругов посвященных. Но шпионы были везде. И человеческая алчность родилась раньше самого человека. Потому и существовал Закон Арки. Потому и охраняли ее такие, как Люциан.
Стоп. Я подняла руку, сама себя останавливая. Но почему именно Люциан? Почему именно здесь? Что-то было не так с этой Аркой. Именно потому здесь Люциан. Следователь. Судья. Инквизитор. Палач. Един во всех лицах. И в это дерьмо с разбега влез Джек и втащил за собой всех нас.
Я повернулась к мужу.
- Послушай меня, Джек. Арка - не то, что ты думаешь. Совсем не то. Ясно тебе? Этот проход не для всех. Нельзя вот так ходить через нее, как через дверь. Это чревато.
Он смотрел на меня, недовольно сморщившись, и не понимал. Он ни черта не понимал. В его голове были маркетинговые исследования и большие бабки. Ну и где-то на задворках любознательность первооткрывателя.
- Тебе легко говорить, Гвин. Ты не связана с нами. С моим миром. Ты… как ты это назвала? Ходящая-сквозь-миры? Так вот. Тебе по хер Арка. Ты сама Сила. Поэтому я и молчал. Поэтому и хотел объяснить тебе все позже. Когда понадобилось бы сдержать Силу Арки, когда мы переправляли бы первую партию.
- Первую партию чего, Джек? - я казалась себе очень старой и очень усталой.
- Товара, дурочка. И технологий.
- Нет, Джек. Это ты - дурак. Нельзя нарушать естественное развитие цивилизации!
Я старалась говорить тихо и спокойно, но Джек ухватил меня за руку с неожиданной для раненого силой. Я застонала от боли.
- Да никто не нарушает. Или ты… - Джек вдруг оттолкнул меня. - Ты… Ты - шпионка этой конторы. Так? Тебя внедрили к нам. Ты изображала любовь ко мне, а сама шпионила. Поэтому нас повязали, так?
Я шарахнулась от Джека. На глаза навернулись слезы. Это было так обидно. Так несправедливо. И это ранило больше, чем все унижения вместе взятые.
- Ты сошел с ума? Да? Этот свет… Ты ерунду говоришь. Послушай себя, Джек!
- Нет! Это ты меня послушай. Ты смотрела, как меня трахал этот вонючий педик. И я видел, как ты кончила. Он твой любовник? Да? А вы разыграли сценку. Извращенка долбаная!
Джек наступал на меня, а я пятилась от него. Так он загнал меня к противоположной стене и прижал к ней грудью. Джек был силен. Несмотря на побои, силен как бык. Я казалась себе пришпиленной бабочкой.
- Нет. Джек, нет! - твердила я, как заведенная.
- Да, тварь! Ты явилась сюда отмытая, благоухающая шампунями, в халатике чистеньком. Хорошо отдохнула, пока меня метелили эти ушлепки?
Внезапно Джек отвел руку и со всей силы ударил меня кулаком в живот. Я задохнулась от дикой боли и согнулась пополам. Второй удар пришелся мне по спине. Я упала. Джек со всей силы пинал меня ногами, а я свернулась, стараясь стать как можно меньше, и закрывала руками голову.
- А ребенок, Джек? - простонала я, когда он наклонился, чтобы поднять меня, а потом, наверное, снова бить.
- А ты уверена, что он мой? Да и какая разница, если его все равно порешат. Как тебя. Как меня. Как всех нас!
Джек несколько секунд смотрел на меня. Потом обхватил руками свои плечи и взвыл.
- Господи! Что же я делаю? Гвин? Гвин! Я люблю тебя, Гвин!
Я поднялась, держась за стену. Меня шатало. Смогу ли я стоять самостоятельно? Я сделала осторожный шаг от стены. Чертовски больно. Странно. Меня так грубо избили впервые. И это сделал не кто-нибудь, а мой муж. Человек, который предположительно меня любил, который давал клятву перед алтарем «беречь и защищать». Человек, который, будь я беременна, только что устроил мне выкидыш.
Я смотрела на бледное, отдающее потусторонним в свете адского мерцания, лицо Джека. Он не ведал, что творил. И это отчасти была моя вина. Я не должна была даже намекать на то, кем я являюсь. И тогда он бы оставался безобидным оппозиционером кухонного типа. И мы жили бы долго и счастливо. Пока не закончилась бы смертная жизнь Джека. Но к тому времени я бы исчезла с его радара. Развод или инсценировка моей смерти. Все остались бы живы и шли бы по дороге простой человеческой судьбы.
Правда, кое-что я могла сделать для Джека сейчас. Я могла спасти ему жизнь. Да, я - Ходящая-сквозь-миры. Но и не только. Я - Проводник. И я выведу его, чего бы мне это не стоило.
- Джек? - окликнула я его.
Он не слышал. Он стоял, вцепившись пальцами в свое лицо, и медленно покачивался.
Я прохромала к нему, тронула за плечо. Джек уставился на меня невидящим взглядом. Потом его глаза начали проясняться и исказились от ужаса.
- Детка? Детка, что я… О Господи, что я наделал! Прости меня, прости меня, Гви-и-ин!
Он обхватил меня за плечи и, осторожно притянув к себе, продолжал покачиваться, теперь уже вместе со мной. Мне это было на руку. Главное - наш близкий контакт. Да и для камер это выглядело сценой примирения.
Я попыталась сосредоточиться. Боль сконцентрировалась где-то ниже ребер и отвлекала. Но я отмела все посторонние мысли. Я должна собраться.
Глаза мои закрылись. Я прижалась к Джеку. Перед моим внутренним взором возник привычный узор. Я мысленно провела ладонью от центра круга вправо и вверх, по окружности, и как бы продавила. Порыв ветра ударил мне в спину. Я увидела Вход. Я уже знала, что там. Я сама выбрала это место. Нам там будет хорошо. А когда мы залижем свои раны и я объясню Джеку, что такое Арка и почему ее нельзя трогать, мы вернемся. И исправим все свои ошибки.
Я уже толкала Джека к цели. Но тут Вход начал смыкаться. Нет! Я затылком чуяла, что произошло. Ощущение, будто меня рвет на части, и чудовищное давление, будто все плиты мира давят мне в затылок.
Эффект замедленной съемки.
Я со всей силы надавила Джеку на грудь и отпихнула от себя. Он закричал, пытаясь не выпустить меня из рук. Но цилиндр уже всасывал его. Густой серый туман поглотил его, чавкнул и исчез. А я не смогла переступить Внешнюю Черту.
Я медленно повернулась. За мной стоял Люциан. Глаза его были прищурены. Челюсти крепко сжаты.
Я торжествующе взглянула ему в глаза. Джек спасен. Я успела.
Но сама-то я оставалась здесь. В руках у разъяренного палача. Палача, упустившего свою добычу. Теперь мне не приходилось даже надеяться на снисхождение. Игры в доброго дядюшку тоже не будет. Игры вообще закончились. Люциан получил наглядное подтверждение, что я не просто человек, а значит, я попадаю под действие иных Законов.
Рука Люциана поднялась и резко опустилась перед моим лицом. Я перестала чувствовать свое тело. Люциан шагнул к двери и сделал какой-то знак пальцами. Тело мое послушно двинулось за ним.
Он шагал быстро. Широким шагом. Я за ним поспевала с трудом. Но как только я замедляла шаг, невидимый ошейник сдавливал мое горло. Я хрипела, задыхалась, спотыкалась, но шла. Мне казалось, что вот еще секунда, и мое тело начнет рассыпаться. Болело все. Начиная с пальцев на ногах, заканчивая затылком. Сначала мне нехило досталось от мужа, а потом еще и Люциан что-то со мной проделал.
Кровь, бежавшая по венам, обжигала. Мой организм взбунтовался и более мне не принадлежал. Я чувствовала себя марионеткой, которую дергает за ниточки сумасшедший кукловод. Только голова еще оставалась ясной. Надолго ли?
По дороге нам попадались какие-то люди. Они расступались перед нами. Некоторые прижимались к стенам и буквально переставали дышать, как только сталкивались взглядом с Люцианом. Не знаю, что уж они читали на его лице, но им этого хватало.
Перед широкой лестницей Люциан неожиданно остановился. Я врезалась в его спину. Он слегка повел плечом, и меня отбросило метра на два назад. Так я и замерла, ожидая следующих указаний.
Откуда-то из-за лестницы к Люциану выбежала девушка с небольшим чемоданчиком в руках и какими-то бумагами. Она быстро что-то прошептала на ухо наклонившемуся к ней Люциану и протянула ручку. Тот просмотрел бумаги и подписал. Секретарша? У Люциана есть секретарша? Впрочем, ничего удивительного. Служба Арки - это обычная организация со всеми вытекающими. Просто у нее несколько расширенные полномочия.
Люциан забрал у секретарши чемоданчик. Та слегка поклонилась и убежала туда, откуда и появилась.
Снова легкое движение пальцев, и меня будто дернули за поводок.
Ступенек у лестницы было много. Нереально много. Просто не может быть столько ступенек в одном пролете. И высоты они были далеко не стандартной. Свернутая реальность. Можно было ожидать чего-то подобного. Мы шли в личные апартаменты Люциана. Ибо то, что он для меня задумал, теперь его личное дело. Я увела у него из-под носа подследственного. Такое мне даром не пройдет.
Как же тяжело взбираться наверх. Суставы ныли. Каждое движение давалось с потом. Халат прилип к телу. Наверное, его можно выжимать.
Последнюю часть лестницы я не смогла преодолеть на ногах и опустилась на четвереньки. Ползти вслед за мучителем было унизительно. Хотелось расплакаться. Но нельзя. Остатки гордости еще при мне. Я не должна быть слабой. Пока еще есть силы сопротивляться. Ведь это только начало. А ночка предстояла очень и очень долгая.
Наконец, лестница закончилась. Перед нами темнела труба длинного коридора.
Люциан слегка повел рукой, и незримый поводок потянул меня вверх. Я прижалась к стене и, тяжело опираясь на нее, поднялась. Ноги меня не держали, но ошейник не давал мне ни секунды отдыха. Я снова брела вслед за своим возлюбленным Палачом.
А ведь когда-то я была готова идти за ним куда угодно. Без принуждения. Какие бы трудности и ужасы мне не грозили.
Люциан щелкнул выключателем. Справа высветился проем, ведущий в огромный холл. Но мы прошли мимо. К приоткрытой двери в самом конце коридора. Люциан ее толкнул, и мы оказались в отделанной кремовой плиткой комнатушке.
Плитка. Отлично. Наверняка здесь очень удобно убираться. Потеки крови и все такое. Или части тел. Я содрогнулась.
У правой стены стоял стол, на который Люциан и водрузил свой чемоданчик, раскрыл его и вытащил ноутбук. Машина едва слышно загудела, загружаясь. Защелкали клавиши: Люциан набирал пароль. Потом он деловито разложил какие-то бумаги и начал их просматривать.
Я продолжала разглядывать место, где проведу последние часы своей жизни. Долгой жизни. В чем-то счастливой, а в чем-то нет. Волей-неволей я возвращалась к давно забытым дням, когда узнала, кто я такая и в чем мои способности. И чем пожертвовали люди, чтобы я жила.
Надо сказать, что способностями своими я почти не пользовалась. Только чтобы перебраться в другой мир, когда мне надоедал предыдущий или когда меня одолевала жажда странствий и новых знаний. Иногда я скрывалась от преследователей. Но это случалось редко. Слишком хорошо моя семья и те, кто ее мне заменил, замела следы, чтобы меня было так просто найти. Да и сама я хорошенько постаралась затеряться во вселенной. Тем более после того, как я, уверовав в смерть мужчины, который сегодня меня убьет, сожгла все мосты и пустилась в свободное плаванье.
Пусть моя жизнь закончится не так, как я бы хотела. И не там. Но мне было что вспомнить и чему улыбнуться. Я бывала влюблена. Я ненавидела. Я смеялась и плакала. Я многому научилась. Много повидала странного и чудесного. А главное, где-то там, в неведомой плоскости мироздания, живет продолжение меня. А значит, я не умру окончательно.
- Халат! - приказ резко вырвал меня из своеобразной медитации, и улыбка сползла с моего лица.
Я шевельнула плечами, и халат соскользнул на холодный пол. В следующий момент сила, которая заставляла мое тело идти за Люцианом, меня оставила. Вместе с моими собственными силами. И я, словно бескостное создание, стекла вслед за халатом на холод плитки.
Люциан шагнул ко мне и, выдернув из-под меня халат, швырнул на спинку своего кресла.
- Слишком мягкий для тебя.
Мучитель сел на краешек стола и развернул к себе ноутбук. Я лежала, положив голову на руку, и старалась дышать как можно тише.
- Итак, ты - Проводник, - его светлые глаза бесстрастно скользили по мне. - Когда ты последний раз контактировала со своими?
- Со своими - кем?
- Не надо делать вид, что не понимаешь. Я не про сподвижников твоего мужа. Их мы найдем и без Джека. У нас в руках семьи тех двоих, что были с вами. А они расколются быстро. Даже не придется уговаривать. Я про других Проводников. Ваше Братство все еще существует?
Братство? Я воззрилась на Люциана с искренним недоумением. У Проводников есть Братство? Таких, как я, много?
Вопросы были готовы сорваться с моих губ, но я вовремя остановилась. Я знала правила. Вопросы здесь задаю не я. Мое дело отвечать. По возможности быстро и прямо. Чем меньше я говорю, тем больнее мне будет.
- Я не знаю, - голос мой был сиплый, скрипучий и дрожал.
- Вот здесь, - Люциан небрежно ткнул рукой в монитор, - база данных по Ходящим и по Проводникам. Все связи, пути, миры. Браки, дети. Кто что любит есть, кто с кем любит спать. Все. Даже про тех, кого мы успели ликвидировать.
- А зачем, - набралась я храбрости. - Зачем их… нас… убивать?
- Какой невинный взгляд, девочка. Я тебе почти верю. Только имеет ли смысл лгать и делать вид, что ты не ничего не знаешь?
- Я, правда, не знаю. Поверь.
- Как твое имя?
- Гвин Меллон.
- Нет, - он укоризненно покачал головой. - Я спросил, как твое имя, Проводница. Истинное имя.
Звучит забавно, но я и в самом деле не знала своего истинного имени. Того, которое мне дали родители. Единственное имя, которое у меня было изначально, я стерла из бытия вместе с телом леди Мирославы Килби.
- Если я сейчас войду в твою голову, я ведь ничего не узнаю, правда? - он очаровательно улыбнулся. - Ты заблокировала эти знания, и никто до них не доберется. Это ваша природная способность. Но есть же способы уговорить тебя поделиться информацией. А?
- Я не знаю своего имени. Пожалуйста, - я смотрела ему в глаза, всеми силами показывая, что не лгу.
И ведь я не лгала. Я никогда не общалась ни с кем, кто был таким же, как я. Я даже ни одного из них не видела. Только однажды, когда я попала в свой истинный мир, надеясь, что жив хоть кто-то из моей семьи, я встретилась с тем, кто в былые времена звался Наставником. Он оказался очень старым и больным - последний из старой школы. У нас оставалось слишком мало времени. И то, что он успел мне поведать, было ничтожно мало. Я училась сама. Методом проб и ошибок. И не знала, как жили люди с такими же способностями.
- Ты меня огорчаешь, девочка. Очень огорчаешь. Ты такая красивая. Тело стройное, спортивное.
- Хочешь устранить эту несправедливость? - я криво улыбнулась и, перевернувшись на спину, прикрыла глаза.
- Не спать! - голос Люциана прогремел где-то внутри меня.
Я поморщилась. Вот зачем эти спецэффекты. Я все равно ничего не скажу. Даже если и захочу. Нечего говорить. Но разве он в это поверит?
Запиликал мобильный Люциана. Он ответил. Я не стала прислушиваться. Толку-то? Лучше воспользоваться разговором для передышки.
Я сделала медленный вдох. Выдохнула. Пробежалась по всем своим энергетическим точкам. Мне понадобятся все ресурсы, чтобы выдержать пытку с максимально возможным достоинством.
- Это тебе, если и поможет, то ненадолго.
Оказывается, Люциан уже поговорил и теперь с интересом меня изучал.
- Ты ощущаешь, что я делаю? - спросила я с неожиданным для себя любопытством.
- Милая наивная девочка. Ты разве еще не поняла? Я держу в руках твою душу.
И я ощутила, как что-то пронеслось сквозь меня, закупоривая все мои связи с потоками силы, отрезая меня от них намертво. Я перестала чувствовать свое тело. Я хватала ртом воздух, а он не поступал. Шею сдавило невидимыми тисками. Я не могла дышать. Только дергалась на кафельном полу, мечтая, чтобы к телу вновь вернулась способность самостоятельно двигаться, и я смогла хотя бы попытаться отодрать то, что больше всего напоминало адскую удавку.
Я даже не почувствовала, как ребро ладони Люциана легло мне на горло.
- Вот тут, - пояснил он. Ладонь сдвинулась к левой ключице. - Тут. - Пошла еще ниже, приподняла грудь и легонько ударила. - И здесь. Особенно здесь.
Я рефлекторно дернулась под его рукой. Но он прижал меня к полу, не давая шелохнуться.
- Что ты сделаешь теперь? К каким ресурсам обратишься? Ну давай же. Проведем эксперимент. Я знаю, каков будет твой следующий шаг.
Замечательно. Просто великолепно. Он знал. Но зато я понятия не имела, что он имеет в виду. Такого мне мой старый Наставник не показывал. Не успел.
- Не будешь даже пытаться? Умничка. Очень мудро с твоей стороны.
Он меня отпустил, поднялся и снова уселся на свой стол.
Я с облегчением перевела дыхание. Как же здорово снова дышать! Этого не поймешь, пока не начнешь задыхаться. Если я переживу это приключение - ха-ха - никогда в жизни не стану носить украшения вроде ошейников или воротнички-стоечки. Да и к шарфикам меня теперь вряд ли потянет.
На меня накатила усталость. Словно я весь день пахала, не разгибаясь. Я попыталась восстановиться. Дудки. Люциан лишил меня этой способности.
- Снова чувствуешь себя человеком? - насмешливо осведомился он.
- А ты когда-нибудь им себя чувствовал? Нелюдь, - пробормотала я сквозь зубы, но он все равно разобрал все до единого слова, до интонации.
- А я и не пытался. Зачем мне это?
- Чтобы жить среди людей, например.
- Я живу. Моя сущность мне не мешает.
- И твой истинный облик?
Я пожалела, что ляпнула это. Потому что тут же последовал удар. Разумеется, незримый. Кровь хлынула у меня из носа, из обеих ноздрей.
- Что ты можешь знать, девчонка, о моем облике?
Он разозлился? О Господи. Разозлился! Я разозлила Люциана. Это всегда удавалось мне очень легко. Не знаю уж, по каким таким причинам, но он отреагировал на упоминание его другой сущности. Во мне проснулось любопытство. Да, даже у могилы я буду мечтать сунуть нос куда не следует.
Я утерла нос локтем. Черт, как сильно льет!
- Да ничего я не знаю. Прости, вырвалось.
- Знаешь. Ты что-то знаешь обо мне.

Предыдущая страница 3 Следующая страница


Палач 4

Он вдруг навис надо мной. Его руки легли на мои. Он сдвинул их выше и прижал к полу по обеим сторонам от моей головы. Его сильные ноги вдвинулись между моими. Торс прижался ко мне. Это было бы возбуждающе, если бы его взгляд снова не начал меня морозить. Я попыталась отвернуться от него, но не успела. Его глаза уже поймали меня в ловушку.
- Все, маленькая моя. Мне надоело с тобой болтать. Сейчас мы попробуем узнать все, что хранится в этой головке. Что скрывается за этими огромными невинными глазками.
Его глаза засветились. И снова, как и в той комнате, когда я еще пила вино, лицо его засияло. Рот вдруг приоткрылся и из него выскользнул длинный раздвоенный язык.
Люциан наклонился ниже, и этот жуткий язык скользнул мне в рот, в горло, ниже. Отвратительное ощущение. Я забилась под ним, пытаясь освободиться. Но не тут-то было. Он был силен. Ужасно силен. Мои мышцы лишь напрягались, но я не могла сдвинуться даже на миллиметр.
Язык исследовал какое-то время мое горло, затем втянулся обратно.
- М-мм, а ты сладкая. Мне нравится твой вкус, - прошептал Люциан мне на ухо.
Голос его был обещающим, сулящим райские наслаждения. И адские муки. Он снова посмотрел в мои глаза. И мне показалось, что он ворвался в меня. Разум пытался не поддаться обману, ведь он был одет. Джинсы даже не расстегнуты. Но чувство было донельзя реальным. Он казался огромным. Это нечто вдвигалось в меня, глубже и глубже. Оно продвигалось туда, куда вообще не должно было. И жгло. А глаза его несли холод. Вечную мерзлоту.
Вы видели, как при ускоренной съемке стекло покрывают морозные узоры? Это было так же. Лед спускался от моих глаз ниже. По скулам, щекам, горлу. Бухнулся еще ниже.
Около сердца жар и лед встретились.
Мое сердце билось. Пока билось.
- Тебе нравится, девонька? - ласковые словечки звучали совсем не издевательски. В них была нежность любовника. Страсть возлюбленного.
И тут сердце дало перебой. Потом застучало снова. Опять перебой. Но уже дольше. Судорога свела мое тело.
- И еще разок, - раздвоенный язык высунулся и провел по моей щеке.
Перебой. Судорога. Сердце стучит снова.
Перебой. Судорога. Стук сердца.
Я не считала, сколько раз это повторилось.
- А теперь, немного удовольствия. Настоящего удовольствия.
Люциан начал меня целовать. Нормально целовать. Язык его, вновь ставший обычным, скользнул мне в рот. Губы были твердыми, теплыми. Они слегка растопили сковавший меня лед. Они несли тепло и покой. И тут то огромное и толстое, что было во мне, выскользнуло из меня, а потом ворвалось снова. И со всей силы ударило прямо в сердце.
Меня сотряс оргазм. При первой же конвульсии Люциан оторвался от моего рта, а я закричала. От боли. От наслаждения. Но больше от боли.
Кровь снова хлынула из носа. И изо рта. Слезы потекли по щекам. И я знала, что плачу кровью.
Я продолжала кричать.
Люциан отпустил меня, приподнявшись. Уселся рядом, скрестив ноги, и смотрел, как я бьюсь в судорогах.
- Твоя душа в моих рука-а-ах, - пропел он и расхохотался.
Совсем не зло. Просто ему нравилась его работа. Она ему всегда нравилась.
Насмотревшись вдоволь, Люциан вытянул надо мной руку и щелкнул пальцами. Судороги прекратились. И я не знаю, что было больнее: то, как они начались, или моя внезапная неподвижность.
- Ну что, дорогая, ты готова перейти к следующему этапу?
Я не отреагировала. Была не в состоянии. Перед моими глазами было темно. Только где-то в отдалении серело пятно света. Я потеряла зрение.
А Люциан снова склонился надо мной.
- Больно, да? А может быть еще больней. Ты ведь могла этого избежать, - его интонация сделалась доверительной. - Просто сняла бы блок со своего сознания. Или рассказала мне все сама. Для тебя лучше бы второе. Но ты не захотела со мной сотрудничать. Ты глупенькая упрямая девочка. Гордость не позволяет тебе сдаться врагу без борьбы. И поэтому ты мучаешь себя. Но я не против. Нет. Беззащитная жертва для меня, словно сладкое мороженое. Лакомство. Деликатес. Тем более такая, как ты.
Невидимая ладонь погладила мое сердце.
- Я знаю, что ты меня не видишь. Но это не важно. Не закрывай глаза, - голос его стал острым, словно бритва.
И он как бур вошел в мою голову и начал пробиваться сквозь мою память. Он вскрывал ее слой за слоем. Взрезал, отбрасывая лишнее. Все мои переживания, мечты, надежды были переворошены и втоптаны в грязь. Он видел Джека. Выяснил, что я на самом деле почти ничего не знала о готовящемся рейде на Арку. Но это его уже не интересовало. Он хотел знать, как я ходила сквозь миры. Где я была и зачем. Но там тоже было мало информации, и Люциан копнул глубже. И чем глубже он проникал, тем больнее мне было.
Кричать я давно уже не могла. Только хрипела и кусала губы. Кровь тонким ручейком стекала из уголка рта. Струйка становилась все сильнее с каждым заходом в глубины моего сознания.
- Нет… пожалуйста… не надо… нет, - повторяла я, как заведенная.
Я не хотела произносить этих слов, но разум меня не слушался.
Сколько же этих «нет» он слышал за свою жизнь? Сколько раз его молили? На коленях, заламывая руки? Взывали к состраданию и милости? Но он всегда был бесстрастен и равнодушен. Ни капли сострадания. Никакого милосердия. Как и сейчас. Со мной.
И вот он нашел, что хотел. Но его встретила стена. Он ударил. Я рефлекторно ударила в ответ. Но Палач даже не поморщился. Он просто отмахнулся от моей защитной силы, как от назойливой мухи, и нанес еще один удар. Стена выстояла. Но это было моим последним актом сопротивления. Что-то во мне сломалось, и я ясно поняла: это конец. Я умираю. Последний рубеж преодолен. Дальше лишь пустота. Тишина и покой.
Я радовалась. Наконец-то все закончится. Потому что я не смогла бы вытерпеть больше. Он бы просто растоптал мою личность. Окончательно. Без возможности восстановить утраченное. А эта участь хуже смерти. Для любого существа.
Боль уходила с каждой новой пульсацией моего сердца. Оно замедляло свой ход. Но я пока не могла уйти. Кое-что я должна была узнать. И ответ на мой вопрос мне мог дать только он. Мой Палач.
- Скажи мне, - это было крайне тяжело - говорить, когда тело разрушается, но я должна была.
- Ты что-то сказала? Я удивлен. Ты решила мне что-то поведать? Не слишком ли поздно, моя милая?
Я почувствовала, как он отстранился и выпустил из тисков мою память. Он уже понял, что я умираю. По сути, я уже была мертва. То, что сердце мое пока стучит, всего лишь последнее «прости» этому миру. Он не понял лишь одно - мои блоки сняты. Сейчас он мог увидеть абсолютно все. Но он верил, что моего сопротивления хватило, чтобы противостоять ему до конца. И я больше не была ему нужна. Так… отработанный материал.
Мне нужен был мой голос. Я взмолилась Богу, Дьяволу (смешно), любым силам, которые меня могли услышать, чтобы дать мне напоследок возможность говорить. И эти силы услышали меня.
Голос мой дрожал и был очень тих. Но я уже не шептала. А вместе с голосом вернулось зрение.
- Ответь мне на один вопрос, - Люциан вопросительно вздернул бровь. - Мой сын. Как он?
Он удивился моему вопросу. Ну еще бы. Я тоже удивилась бы, как и любой другой.
- А почему я должен это знать? У тебя есть ребенок?
В глазах его мелькнул интерес, расчет. Я угадывала его мысли. Ребенок Проводника сам становится Проводником.
- Есть. Был, - меня не волновали его планы, я должна была все узнать, пока еще оставались силы говорить.
- Скажи мне, где твой ребенок, и Арка о нем позаботится.
Его глаза хищно сощурились. Он даже не пытался от меня скрыть потаенного смысла своей фразы.
- Нет. Это ты мне скажи, - я набрала побольше воздуха, внутри что-то заклокотало. - Люциан! Заклинаю тебя! Скажи. Где. Наш. Сын!
Несколько секунд он просто глядел на меня. До него еще не дошло. И я увидела этот момент. Ведь я назвала его по имени. Первый раз за эту долгую ночь, с тех пор, как он вернул мне способность говорить. Произнесла имя, которое в этой реальности могла знать лишь я.
Он отшатнулся.
- Люциан? - я говорила все тише, одолженная сила иссякала. Я облизнула губы. - Пожалуйста… Он жив? Здоров?
Некоторое время он сидел неподвижно. Словно статуя. Потом его взгляд метнулся ко мне. Обежал с головы до ног. Рука его приподнялась. Губы шевельнулись. Потом до меня донесся голос. Тихий и неуверенный. Это у него-то?
- Мири?
Он смотрел мне в глаза, и все было в этом взгляде: боль, страдание, ужас. И над всем этим - понимание.
Я прикрыла глаза. Когда я их вновь открыла, Люциан стоял рядом. На коленях. Рука его коснулась моей шеи. Легко-легко, будто крылья бабочки. Потом чуть сильнее - на пульсе. Скользнула ниже, обводя контуры моего тела. Уже не отстраненно. И столько чувства было в этом касании, что слезы потекли из моих глаз. Кровавые. Во мне еще оставалось достаточно крови, чтобы плакать. По нему, по нам.
- Я…
- Не надо ничего говорить. Тебе больно… - голос его сорвался. Он закашлялся.
- Нет… Я скажу… Я рада, любимый… Я так рада, что ты жив, Люциан!
Сил почти не оставалось. Перед глазами темнело. Голова кружилась. Я потянулась к Люциану рукой. Рука упала. Он перехватил ее, переплетая свои пальцы с моими, и сжал.
- Не… откажи… мне…
- Все, что хочешь, Мири! Обещаю.
- Убей меня… я больше… не могу… прекрати это… одним махом. Ты можешь.
- Нет! - я увидела, как задергалась жилка на мощной шее.
- Я… не хочу… долгой агонии… Coup de grace…* (*Удар из сострадания, последний удар, которым добивают умирающего из жалости (фр.)).
Он осторожно просунул руку мне под спину и поднял мое ослабевшее тело к себе на колени.
- Мири! Ох, Мири… - он прижимал меня к себе, уткнувшись лицом в мои волосы, и покачивался.
- Я, правда, не знаю… своего истинного… имени. Я его… никогда… не знала, Люциан! Верь мне!
- Я верю, маленькая. Верю… Да и неважно это. Но почему? - он оторвался от моих волос и заглянул мне в лицо. - Почему ты не дала мне знать раньше? Ты… Ты так изменилась… Я не узнал тебя. Я… О Боже! Я думал, ты умерла, Мири! Я видел твое тело. Я же сам тебя похоронил…
Люциан, обращающийся к Богу - какая ирония! В другой раз я бы долго хохотала. Но не сейчас.
Лицо Люциана, и без того бледное и осунувшееся, помрачнело.
- Отец… Это он. А я поверил.
- Мы… верим в то, во что хотим верить, не вини себя… Я тоже…
- Не винить? Не винить?! - он почти рычал. - Вот за это?
Он качнул меня, показывая, что он имел в виду. Но я понимала. И я ему сострадала. Каково было ему, когда я ему открылась? Стороннему наблюдателю мое признание могло показаться местью. Изощренной последней местью. Но это было не так. Не могло быть так. И Люциан никогда не подумал бы, что я просто ударила в ответ.
Мне было тяжело, руки, словно свинец, но я коснулась его лица. Провела ладонью от виска вниз, по скуле, щеке… Вдоль линии подбородка. Потом большим пальцем тронула эти чувственно очерченные губы. Они прихватили мой палец и нежно сжали.
Когда Люциан смотрел на меня, мне легче дышалось. И я приняла решение, зная, что после этого меня не станет.
- Блоков больше нет, - шепнула я. - Давай. Ты хотел знать. Так узнай. Узнай все, любимый.
- Нет… Теперь это не имеет значения!
- Я прошу тебя, - я потянула его к себе. - Я впускаю тебя в свой разум. Добровольно. Полностью. Полный контакт… Ты не сделаешь мне больно… Я знаю…
Последние слова я произнесла уже беззвучно. Я молила его глазами. И он сдался. Он хотел знать. Но не то, что еще совсем недавно пытался взять силой.
Это так отличалось от первого раза. Не было давления. Не было страха. Не было боли. А может, мой лимит на страдания уже себя исчерпал.
Я лежала в объятиях Люциана. Его большие теплые ладони нежно сжимали мое лицо. Мне было тепло и спокойно. Он низко склонился надо мной и вошел в мой разум. Как легкое дуновение ветерка. Летнего, несущего запахи лугов и свежесть журчащего неподалеку ручейка… Я своими глазами видела изумрудную зелень мягкой травы, которая манила к себе. И я шагнула туда. Легкая, словно ветер. Я раскинула руки и обняла чистейшей голубизны небо. Высокое и чудесное. Я побежала вперед. Я смеялась и смеялась. Наконец я была счастлива.
Но какая-то сила ударила меня. Заставила остановиться. Я с негодованием обернулась. И увидела комнату. Странная комната. Светлая, но мрачная. На полу на коленях человек, у него на руках девушка. Она лежит в его объятиях изломанной куклой. Лицо в крови. Одна рука повисла вдоль туловища. Другую он прижимает к своей щеке.
Нет, он не человек! За ним я видела высокую тень. Истинная сущность. Не очень ясная, ведь со стороны Света его невозможно увидеть во плоти и в полной силе. Но этого достаточно. Его облик могуч. Пугающ. Но в то же самое время прекрасен… Темный принц.
- Я держу твою душу в своих руках!
Его глас был низок и раскатист. От фигуры исходило серебристое сияние. Она казалась сотканной из лунного света.
Его воля была сильна, и я не могла противиться зову. Меня потянуло назад.
Я парила над ними - мужчиной и девушкой. Я видела темную тень канала, что связывал меня и Принца. Но я знала, как его обрезать. И Принц это понял. Его Сила тут же пресекла мою попытку перерубить канал.
- Ты этого не сделаешь! - он смотрел прямо на меня своими пугающими хрустальными глазами. - Я не позволю. Один раз я уже вернул тебя. Я сделаю это снова. Вернись! Я приказываю тебе!
- Зачем? Кто я тебе? Отпусти, Принц. Дай мне уйти. Нам нечего делать вместе.
- Есть… Посмотри вниз. Ты ее видишь?
- Вижу. Она мертва.
- Она - это ты! Вернись!
И я вспомнила. Я испугалась.
- Люциан? Люциан! Я не могу!
- Мири, девочка. Ты сможешь, я знаю, - интонация Принца смягчилась.
- Как я вернусь? Я умерла. Я же вижу себя. И тебя… Как ты можешь говорить со мной? Вот так. Когда я…
- Когда ты - всего лишь Дух? Ты забыла? - его глаза сверкнули, освещая серебром канал. - Твоя душа под моей властью. Ты помнишь? Когда-то я дал тебе возможность жить. Даю ее снова. Но ты должна вернуться в свое тело. Пока не стало слишком поздно.
- Я боюсь. Там боль. Я не хочу больше боли. Сейчас мне хорошо. Я все забыла, а ты мне вернул память моей человеческой сущности. Что я буду там делать? Меня ничто не держит внизу.
- Держит. И ты вернешься.
- И что же это?
- Кто! Наш сын, девочка. Сын.
Это была Причина. Сын. Ребенок, которого у меня забрали. Ребенок, которого я даже не успела подержать на руках.
- Он… Сын… Он знает про меня?
- Знает. Он мечтал о встрече с тобой. Он не верил в твою смерть, когда даже я поверил.
- Это правда?
- Разве я когда-нибудь тебе лгал?
- Нет. Никогда.
- Возвращайся в свое тело.
- Мне страшно. Это будет больно. Я знаю.
- Да. Это будет больно. Но ты сильная девочка. И храбрая. Ты противостояла мне, когда никто другой не посмел бы. Ты одна такая. Ты сможешь.
Я колебалась. Я смотрела вниз. На себя. На залитые кровью лицо и грудь. На Люциана, державшего меня и тоже измазанного кровью. Моей кровью. Я не могла сделать этот шаг.
- Торопись. Иначе я сам призову тебя. Кровью и Болью.
- И я стану навеки твоей рабой. Неужели ты этого хочешь?
- Я предпочитаю, чтобы ты сделала это по собственной воле. Но если ты не оставишь мне выбора, я сделаю это. Пусть рабыня, но ты будешь жить!
Я понимала, что иного пути у меня нет. Быть рабой Темного Принца не самая страшная участь. Но я предпочитала бы снова стать собой - такой, какой была, а не марионеткой - пусть и самого великодушного кукловода.
И я сделала это.

Глава 3

Боль вспышкой озарила меня. Я судорожно вздохнула. Что это было? Сон? Видения агонизирующего мозга?
- Мири, Мири, ты меня слышишь?
Голос Люциана доносился издалека. Сквозь гудение в ушах. Сквозь болезненную пульсацию в висках. Мне казалось, что моя голова сейчас взорвется.
- Моргни, если слышишь.
Я сделала, как он просил. И тогда он осторожно снял меня с колен и уложил на кафель. Сам подскочил и, схватив со стола мобильник, начал жать на кнопки.
Мои глаза закрывались.
- Не спи! Не смей закрывать глаза! Скоро прибудет помощь. Потерпи.
Он что-то прокричал в телефон. Потом швырнул его на стол. Снова опустился рядом со мной на колени, начал осторожно ощупывать. Я вздрагивала, когда он касался особенно болезненных мест. Там, куда меня ударил Джек, вообще было ужасно. Я вскрикнула от легчайшего нажатия руки Люциана.

Предыдущая страница 4 Следующая страница


5 Виктория Крэйн

- Ш-шш. Сейчас прибудет каталка и медикаменты. Я сделаю тебе укол. Сразу станет легче.
- Ты… медик? - я с трудом разлепила губы.
- Помолчи. Мири. Поговорим, когда тебе станет легче. Обо всем, о чем захочешь…
- Нет. Ты скажи… Ты врач?
На мгновение его глаза насмешливо блеснули.
- Я - Палач, любовь моя. При моем ремесле я обязан быть хирургом.
- Действительно… глупый… вопрос.
Закончив меня осматривать, Люциан посмотрел на часы. И тотчас дверь распахнулась. Несколько человек, одетых в светлые одинаковые комбинезоны, вкатили каталку. Женщина опустилась на пол рядом со мной и раскрыла чемоданчик. Люциан достал оттуда же шприц и пару ампул.
Я отвернулась. С первого же мира, где была развита медицина, я по-детски возненавидела иголки.
- Боишься? - Люциан придвинулся ко мне, набирая из ампулы лекарство в шприц и освобождая место для женщины-врача. На его лице играла легкая улыбка.
Я попыталась презрительно фыркнуть, но только со свистом втянула в себя воздух. Лицо Люциана тут же стало серьезным. Он опустился на колени и осторожно разогнул мою руку. Я учуяла запах спирта, когда он провел тампоном по локтевому сгибу.
- Не смотри, если так страшно, - шепнул он, и иголка вошла в вену.
Больно не было. У моего Палача легкая рука.
У меня возникло чувство, будто я покачиваюсь на волнах. Это было приятно. Я не сводила глаз с сосредоточенного Люциана. Он что-то тихонько говорил женщине. Та отвечала… Я не разбирала слов. Или по каким-то причинам забыла язык.
Люциан аккуратно вытащил иглу из моей руки и прижал тампон.
- Что это? - я уже почти ничего не чувствовала. Боль уходила, оставляя о себе лишь неясное воспоминание.
- Обезболивающее. Наркотик и специальный препарат, - пояснил он, внимательно глядя мне в лицо.
У меня слипались глаза. Люциан приподнял мое правое веко. Всматривался какое-то время. Потом удовлетворенно кивнул.
- Осторожно поднимаем. На счет раз, два… три!
Голоса раздавались как сквозь войлок. Далекие и чудные.
- Сэр! Капельница готова, - произнес женский голос.
- Очень хорошо. Минутку. И поедем. Коул! Осторожно вези стойку. Чтобы ничего не натягивалось. Готовьте сканеры и операционную, - это звучал властный голос Люциана.
Внезапно его хрустально-серебристые глаза оказались прямо надо мной.
- Еще не спишь? Спи, моя хорошая. Я обо всем позабочусь. Пусть тебе приснятся хорошие сны.
Я почувствовала, как толстая игла капельницы входит в вену. Я больше никогда не буду бояться иголок. У Люциана все так хорошо получается! Я улыбнулась. Он поцеловал меня в лоб, и я провалилась в темноту.
Снова старый сон. Мой «любимый» ночной кошмар. Когда мне было плохо, когда я болела, когда я думала, что хуже уже быть не может, он врывался в мои сны, чтобы мучить, лишать последней надежды, убивать меня. Иногда мне казалось, что кошмар насылает на меня какой-то старый могучий враг. Враг, о котором я знала, но забыла. И он напоминает о себе.
Я проснулась, дрожа. Я всегда просыпалась в поту, когда ко мне возвращалась одна и та же картина: окровавленное тело моего любимого. Израненное и избитое. Его отец приоткрывает покрывало, и я падаю на колени у ног высокой сереброволосой женщины. Его матери. И вою, вою. Ибо на то, что издает мое горло, не способен человек. Так рыдает ночами одинокая волчица.
- Люциан, - хрипло позвала я темноту. - Люциан!
Как всегда после такого сна. Снова и снова. Зная, что никто не откликнется на мою боль. Никто ее не уменьшит. Безысходность. Отчаяние. И я даже не могла шевельнуться. Так страшно!
Последний кошмар отличался от других. Во сне я чувствовала запахи. Тонкий и пряный аромат духов женщины, которая держала меня. Руки которой были такими добрыми, а взгляд полон боли и сострадания. А мужчина… От него исходил запах… Я никогда не могла понять, чем же от него пахло, но я боялась вдыхать глубоко. Инстинкт подсказывал - не дыши, это смерть, погибель, вечный сон. Хотя отец Люциана никогда не угрожал мне прямо, я прекрасно понимала, что я совсем не та, кого он выбрал бы для своего Наследника. И я погубила его. Не свяжись Люциан со мной, он бы жил… Именно это я читала по, казалось бы, бесстрастному лицу Владыки, когда он смотрел, как я бьюсь в истерике у тела его любимого сына.
В такие моменты мне всегда хотелось умереть. Чтобы соединиться со своей первой любовью. Единственной любовью.
Я всхлипнула. Бесполезно кричать. Никто не придет. Мной пройдена долгая дорога. Может, кто-то порой и скрашивал ее. На время. Но пустоту внутри заполнить не мог.
В этот раз все было иначе. Я не могла приподняться. Не было сил. И что-то мешало. Такое ощущение, будто я связана.
Я шевельнула кистью. Потом скосила глаза. Точно. Руки привязаны к скобам по бокам кровати. Ну и ну. Где это я?
Тяжело оглядываться, когда невозможно приподняться. Я лежала в какой-то комнате. Больница? Я попала в аварию? Заболела? Я продолжала рассматривать помещение. Напротив кровати, у плотно зашторенного окна, стол. Занавеска чуть колыхалась - приоткрыта форточка. На столе темнел погашенный монитор. Рядом включена настольная лампа с отвернутым от меня плафоном. Стопка бумаг. Чуть дальше журнальный столик. Кресло. У кресла в напряженной позе стояла какая-то женщина в легком комбинезоне медика. Она что-то быстро проговорила в переговорное устройство и шагнула ко мне. В руках она держала стакан с соломинкой.
- Мисс? Как вы себя чувствуете?
Я открыла рот, закрыла. Не знаю, как я себя чувствовала. Вроде ничего не болело, но двигаться я не могла. И не только из-за этой дурацкой привязи. Тело было каким-то… Чужим, что ли. Я медленно качнула головой. Сестра поднесла к моим губам соломинку, и я с благодарностью сделала несколько глотков. Вода оказалась сладковатой. Или сок. Я не поняла.
Утолив жажду, я прикрыла глаза.
Где-то за изголовьем кровати отворилась дверь. Потянуло сквозняком. Я не могла видеть, кто вошел. Терпеть не могу быть такой беспомощной! Медсестра шагнула мне за спину и что-то быстро зашептала. Включился яркий свет. Я зажмурилась. Глаза с непривычки резало.
- Милая?
Надо мной вдруг склонился тот, чье лицо я только что видела во сне. Его пальцы нежно коснулись моей шеи, считая пульс. Потом он нагнулся ниже, и его теплые губы прижались к моим.
- Как ты себя чувствуешь?
- Я… я, - я растерялась. - Но… Люциан. Как же?
- Ты что-нибудь помнишь? - его длинные пальцы ласково поглаживали мой лоб.
- Не, - начала было я, но тут же умолкла.
Я вспомнила. Тело рефлекторно дернулось. Но Люциан, видимо, ожидал чего-то подобного, так как его руки твердо легли на мои плечи, удерживая меня, пока судорога не прошла.
- Ш-шш, - шептал он. - Успокойся. Все уже закончилось. Я сейчас освобожу твои руки. А потом снова поставлю капельницу.
Я следила, как он осторожно отрывает пластырь и вытаскивает из моей руки иглу, отсоединяет от стоящей у моей кровати аппаратуры какие-то провода. Снимает датчики с другой моей руки.
Потом Люциан откинул простыню и осмотрел меня. Придвинув к себе стойку с мониторами, начал нажимать на какие-то кнопки, снимая показания. Удовлетворенный результатом, он отсоединил датчики, прикрепленные над моим сердцем.
Его пальцы случайно задели сосок. Он мгновенно напрягся. А я жутко смутилась. Не то чтобы я его стеснялась. Господи, да я столько раз лежала перед ним нагая. Но… Не в этом теле. В этом теле я… Нет! Это потом! Да и врачей я никогда не стеснялась. Врачи есть врачи, они не имеют пола. Но это же не врач, черт побери!
Я не сводила с Люциана глаз. Я помнила все, до последней детали. Но реальность все еще не осознавалась. Я не знала, спала ли я, бредила или все это на самом деле происходило со мной. И вообще, что из моих воспоминаний - правда.
- Я, - я сделала очередную попытку заговорить. - Люциан…
Он оторвался от своего занятия и взглянул на меня. На его лице играла легкая улыбка. Улыбка, немного озорная, но в то же время несущая в себе какую-то тайну. Улыбка, которую я обожала.
- Ты жив… Господи, Боже мой! Это не сон. Ты жив!
Я не смогла сдержать слез. Они покатились по моим щекам, одна за другой, пока я не зарыдала во весь голос.
Люциан тут же уселся рядом. В руке его самым волшебным образом возникла салфетка. Он начал вытирать мне лицо. И столько нежности было в его движениях, во взгляде, что я не могла остановиться. И тогда он наклонился и осторожно обнял меня. А я уткнулась лицом в его плечо. Не знаю, сколько мы так пролежали. Мне было хорошо и тепло. Я была защищена от всего. От боли, от снов, от ночных кошмаров. Я хотела провести так целую вечность.
Почувствовав, что я перестала плакать, Люциан приподнялся надо мной. Его ладонь легла на мою щеку. Я повернулась и прижалась к ней губами.
- Я люблю тебя, - шептала я в его ладонь. - Люблю тебя. Так тебя люблю!
- Все хорошо, маленькая. Все хорошо. Я тоже тебя люблю, - его голос успокаивал. - А теперь я тебя оботру немного. А потом снова поставлю капельницу.
- Опять наркотики? - полюбопытствовала я, хотя в тот момент мне было все равно, пусть бы он ответил, что в капельнице смертельный яд.
- Немного. Ты должна спать и набираться сил. А когда ты немного окрепнешь… Тут очень красивый сад. Я тебя туда отвезу.
- Я хочу сесть.
- Нет. Тебе нельзя двигаться. Я снова тебя зафиксирую. Это очень важно - обеспечить твою полную неподвижность. Еще несколько дней.
- Я ненавижу веревки!
- Совсем-совсем? - он ухмыльнулся, а я вдруг покраснела.
- О, Мири. Ты краснеешь? Ты все еще краснеешь! Девочка! - он нежно поцеловал меня, и я зажмурилась от удовольствия.
Пока он обтирал меня влажной мягкой губкой, я лежала и нежилась под его руками. И мне совсем не хотелось о чем-то думать. Не хотелось вспоминать, почему я тут оказалась. И что со всем этим делать. Я еще успею.
А потом он снова подключил датчики и трубки. И осторожно ввел иглу капельницы. И сидел рядом со мной, держа за руку, переплетя свои пальцы с моими, пока я не заснула.
Я взлетела по широкой лестнице на галерею. Где-то во дворе осталась Гвендолин. Та самая красивая девушка, которая когда-то назвала меня Ангелочком, теперь стала моей гувернанткой.
Князь очень серьезно взялся за мое образование. В моем родном замке я никогда столько не училась. Да, я знала грамоту. Умела считать - это необходимо для ведения хозяйства. Еще я умела вышивать и танцевать. Но Князь нанял для меня лучших учителей. Я занималась историей, географией, философией, учила языки. Но и это ему казалось недостаточным. Меня учили сражаться. Если бы мой отец был жив и увидел меня с мечом, он бы превратился в статую - такие в замке Князя стояли повсюду.
Зачем девочке владеть мечом и кинжалом? Но Князь считал, что я должна уметь защищаться. И частенько давал мне уроки сам. При свете факелов, на посыпанной белым песком площадке. А был он рыцарем хоть куда. Недаром на его теле было столько шрамов.
Уроки с Князем я любила больше всего. Пусть потом я мучилась от боли в перетруженных мышцах, но зато это было так весело! Если б только Ян видел! Но он не мог, и я отгоняла грустные мысли, чтобы не расплакаться.
В тот день Князь уехал по каким-то делам вместе со своими воинами. Значит, мой любимый урок заменят нелюбимым. Какой-нибудь историей. Нет, я ничего не имела против истории. Просто Гвендолин не нашла никого лучше, чем старый Хиггинс. А я его возненавидела с первого же взгляда. Нудный, со скрипучим голосом. А главное, он не расставался с длинной тростью, которой все время постукивал, кружа у школьной доски и раз за разом обходя меня, сидящую за столиком перед ней.
Я угадала. Гвен пришла за мной в тот самый момент, когда я собиралась прогуляться по крепостной стене, а потом лечь спать. Наконец-то не с восходом солнца, а когда темно. Чтобы встретить рассвет с самой вершины Восточной башни, с которой открывался чудесный вид на озеро Блисс.
Вот к чему было сложнее всего привыкать, так это к странному распорядку Князя и его подданных. Дома нам, детям, никогда не разрешали засиживаться допоздна. Мы рано укладывались спать под присмотром нянек и гувернанток. В Замке Князя меня загоняли спать утром. А я хотела утром гулять. Купаться в озере, бегать под солнышком и собирать цветы. Как-то я спросила Князя, почему мы должны спать днем, но он ответил, что так надо, ему так удобно, и я не стала перечить. Хотя мне и было всего ничего - восемь лет, я прекрасно понимала, чем обязана Князю. Где бы я оказалась, не столкнись я той страшной ночью с княжеским разъездом…
Старик Хиггинс ткнул своей тростью в сторону стола. Я послушно уселась и с тоской приготовилась к долгому уроку. Он начал расхаживать около доски и, как обычно, бубнить. На этот раз он рассказывал про династию Камберлингов, которая правила Северо-западным побережьем около пятисот лет назад. Очередную интересную тему наставник умудрился превратить в самое тоскливое на свете времяпрепровождение.
Я уже давно зевала, глядя, как за окном, в зеркальных водах Блисса отражается луна. И тут вспомнила, что у меня припрятано несколько лент и обрывков разноцветных веревок. Из них получится прекрасный парик для моей новой куклы Тары, которую Князь подарил мне на прошлой неделе. Я осторожно отстегнула от пояса мешочек, вытащила оттуда ленты и веревки и начала рукодельничать. За этим занятием история про захват трона племянником тогдашнего властителя не казалась скучной. Я даже заслушалась. Пальцы мои плели узоры, а перед глазами возникали картинки, как принц-изгнанник восстанавливает справедливость в тяжелой битве. Как он побеждает злобного короля Никомеда и спасает заложников короны. Я прослушала, кого держал в заточении Никомед, но мне хотелось, чтобы это была прекрасная и несчастная девушка-сирота, которую Принц спасет, а потом женится на ней. И они будут жить долго и счастливо.
Я мечтательно вздохнула, и в тот же момент трость со свистом опустилась на мои пальцы. Я вскрикнула и выпустила из рук рукоделье. Пальцы мои горели. Я не могла ими шевельнуть. Снова свистнула трость. Мне казалось, что злобный старикашка сломал мне руку. Я подскочила и кинулась из комнаты как ошпаренная. В глазах моих застыли слезы. Но я не плакала. Ненависть, злость и обида не давали моим слезам пролиться. В голове зрели планы мести, один страшней другого. Но я не пойду никому жаловаться. Я отомщу сама.
Я вылетела во двор и наткнулась на хохочущую со стражниками Гвендолин.
- Юная леди! - ее голос тут же сделался строгим и серьезным. - Насколько мне известно, ты должна быть на уроке истории!
- Мне он не нравится! Я туда не вернусь, - я дерзко взглянула в темные глаза гувернантки.
Та тут же поджала губы.
- Что ты опять натворила, дерзкая девчонка?
- Ничего. Просто господин Хиггинс не умеет рассказывать историю. Я лучше почитаю книгу, а потом пусть он устраивает мне экзамен!
- Ты сейчас же вернешься в классную комнату, извинишься перед почтенным Хиггинсом, и вы продолжите занятия!
От обиды я топнула ногой. Это я должна извиняться? Что я такого сделала? Это он побил меня своей мерзкой тростью. Но я промолчала. Лишь зло смотрела на гувернантку. Та, прищурившись, изучала мое личико, с вызовом задранное к ней.
- А этой девочке палец в рот не клади, - хмыкнул стражник и отошел, похохатывая, к товарищам.
Я было собралась проследовать мимо Гвендолин к крепостной стене, но она ухватила меня за ухо. Я взвизгнула. Сначала руки, теперь ухо. Я извернулась и, хотя ухо мое горело, словно в аду, вцепилась зубами гувернантке в руку. Она выпустила мое ухо, и я убежала в замок. Подальше от злых взрослых.
Князь никогда не наказывал меня. Он, конечно, мог меня отругать. И этого хватало - я была разумным ребенком, и прекрасно знала, когда не права. Но чтобы так! Ох, как я разозлилась! И Гвендолин тоже достанется. Может, не сейчас, но я злопамятная. Когда-нибудь потом я придумаю что-то очень обидное, и они еще попляшут.
Я неслась по галерее в северную часть замка, где никогда раньше не была. Мне всегда запрещали это делать. Говорили, что там никто не живет, все заброшено, там грязь и запустение, и я обязательно переломаю себе ноги, если полезу туда. Стану хромоножкой, уродиной, и никто никогда не возьмет меня замуж. Запрет этот мне повторяли чуть ли не ежедневно, а я послушно кивала головой. Подумаешь, запустение. Я всегда была ловкой, и старые камни меня не испугают. Вот я и нашла себе занятие на долгую ночь. Тем более, меня наверняка будут искать. Но никому и в голову не придет, что я не забилась в угол, зализывая раны, а отправилась исследовать замок.
Галерея заканчивалась узкими ступеньками, которые вели на третий этаж. Где-то выше чадил факел. Его всполохи слегка развеивали клубящуюся тьму каменной лестницы. Темноты я не боялась. Да и как ее можно пугаться, если почти полгода моей жизни я провела не при свете дня. Гораздо сильнее меня привлекала тайна. И я почти забыла, что пальцы мои распухли и болели после трости старого учителя.
На третьем этаже факелы горели гораздо реже, чем в нижней части замка. Я огляделась. Пустынно. Тихо. Пыльные гобелены прикрывали редкие оконные ниши. И никаких разрушений, которыми меня пугали. Чуть впереди темнела фигура рыцаря в старинных тяжелых доспехах. Я подошла ближе и стукнула по латам. Глухой скрежет мне понравился. Я потрогала древко копья. Оно не двигалось. Слишком тяжелое. Жалко. А то взять бы копье да ткнуть им Хиггинса.
Я медленно пошла дальше, ведя рукой по холодной каменной кладке стены. Какой длинный коридор! Только дверей нет.
Впереди что-то стукнуло, а потом я услышала приглушенные голоса. Я тут же юркнула за ближайший гобелен и затаилась в пыльном уголке, стараясь не чихнуть.
Голоса приближались. Я не сдержалась и слегка отогнула плотную ткань. По коридору шли две служанки. Одна, помоложе, слушала старшую, разинув рот.
- Его не было около года, а сейчас он вернулся! - женщина всплеснула руками. - Нам было так спокойно. Особенно днем, когда весь замок вымирает. Но теперь и днем дел будет невпроворот. Князь сказал, слушаться Его, как себя самого.
- Ну и что? Какая нам разница?
- Э-э, нет, Стефа, ты Его не знаешь. Ты у нас недавно. Теперь, когда Он вернулся, Князь будет редко выходить из своих покоев. Вот увидишь, он скоро все дела скинет на Него. А Он - сам Диавол во плоти!
- Скажешь тоже, Диавол!
Старшая служанка перекрестилась, оглядываясь.
- Святой матушкой непорочной клянусь. Глаза у него точно лучи лунные. Волосы светятся. А если на тебя посмотрит, так оторопь берет. Ноги в землю врастают. Такая жуть. Не приведи Господи! Я сегодня убиралась в его покоях. Так он стоял и смотрел. И ни разу не шевельнулся, пока я не ушла. И вообще не дышал.
- Да ты чтоооо! - охнула младшая.
Когда служанки скрылись за поворотом и шаги их затихли, я вылезла из своего убежища. Интересно, про кого это они? Наверно про какого-нибудь нового рыцаря.
Не замечая, что вся перепачкалась в темном углу, я пошла дальше. Коридор плавно поворачивал вправо, следуя архитектуре основной части замка. И, наконец, я наткнулась на огромную кованую дверь. Не задумываясь ни на секунду, я дернула за круглую ручку. Дверь бесшумно отворилась, и я оказалась в просторных светлых покоях.
Почему здесь так светло? Ведь ночь? Я задрала голову. Купол! Таких куполов я никогда не видела. Если только на картинках. Луна светила словно солнце, преломляясь в стеклах и стеклышках, озаряя небольшую залу голубовато-серебристым светом.
Я двинулась вдоль периметра, разглядывая убранство. На стенах, не каменных, а покрытых странным бледно-голубым материалом, висели картины. Внизу, на столиках с причудливыми ножками, лежали книги, стояли вазы с фруктами. В камине за экраном трещали дрова. Пара кресел была повернута к огню, а между ними на низком столике лежала шахматная доска с неоконченной партией. Я уселась в ближнее к огню кресло и уставилась на доску. Шахматы я любила. Я уже придумала, как следует пойти - черными - чтобы избежать шаха, но трогать мраморные фигурки побоялась.
Я скинула сапожки и подобрала под себя ноги. Руки ныли. Я грелась у камина и разглядывала свои распухшие пальцы. Здесь было так уютно и красиво. И спокойно. Мысли о мести показались мне жалкими, и я устыдилась. Я же леди. Я должна быть выше мелочных интриг. И я обязательно буду такой. Самой лучшей. И когда-нибудь встречу своего прекрасного принца.
- Ну и кто это тут у нас? - низкий, с легкой хрипотцой голос резко выдернул меня из царства грез.
Я встрепенулась и захлопала глазами. Напротив меня сидел человек. Я его никогда раньше не видела. Я смотрела на него во все глаза и не могла произнести ни слова. А должна была. Я без позволения явилась в его личные покои и расселась в его кресле. И даже не нашла в себе сил поздороваться.
Мужчина был одет во все светлое: белоснежная рубаха с длинными широкими рукавами, перехваченная на талии широким кожаным ремнем с небольшими ножнами, из которых торчала на удивление простая рукоять кинжала. Поверх рубахи - бежевая утепленная безрукавка, отделанная по воротнику и обшлагам мехом, светло-коричневые обтягивающие бриджи, высокие сапоги. С его шеи свисала широкая витая цепь со странным символом, похожим на перевернутую вниз дужками подкову. Украшение было изысканным, изящным и в то же время совсем не похоже на женское. В дужки «подковы» были вставлены изумительной чистоты изумруды.
Я медленно сползла с кресла. Надо было что-то сказать. Но я словно язык проглотила. Мужчина с легкой усмешкой разглядывал меня. Сквозь купол на него падал лунный свет, который причудливо смешивался со всполохами огня из камина, придавая незнакомцу совершенно волшебный облик. Его волосы - белые, но не седые и не пшеничные, как у меня, отливали серебром и свободно падали ниже плеч. Тени мешали ясно разглядеть его лицо, но мой детский взгляд приметил высокие скулы, слегка изогнутые черные брови и глаза… очень светлые с черными крапинками, излучавшие какой-то свой, особенный свет. И… незнакомец сам будто светился в полумраке.
- Вы - Принц? - я не узнавала свой собственный дрожащий голосок - так была поражена увиденным.
Мужчина рассмеялся. Легко поднялся из кресла и отвесил мне церемониальный поклон. В ответ я присела в классическом глубоком реверансе. Он протянул мне руку, и я ее приняла. Его пальцы легонько сжались, и я тут же поморщилась от боли. Совсем забыла о своей больной руке. Лицо незнакомца сразу посерьезнело. Он перехватил меня за запястье и притянул к себе.
- Ты - Мирослава, да?
Люциан не спрашивал. Он, конечно же, сам догадался, кто я такая. Ведь в замке Князя других детей не было. А я, совсем растерявшись, так и не представилась.
- Да, Ваше Высочество.
Он подвел меня ближе к камину и начал осторожно ощупывать пальцы.
- Почему Высочество? - хмыкнул он.
- Но Вы же Принц? Я сразу поняла, кто Вы такой.
- Ну можно и так сказать. Мое имя Люциан. Я - друг Князя.
- Люциан… - благоговейно протянула я. - Какое красивое имя.
- Что с тобой произошло, маленькая?
- Ну я… - под пронзительным взглядом его необыкновенных глаз я забыла, как связно говорить. - Я… Я была тоже не права. Наверное. Ну… я точно была не права.
Покачав головой, он налил из кувшина в небольшой тазик воды и окунул туда мои руки. Вода была студеной, но мне сразу же стало легче. Потом Люциан мягкой тряпицей, очень осторожно касаясь, обтер мои ладошки.
Я следила за его уверенными движениями и собиралась с духом. Потом все-таки решилась и одним махом выпалила всю правду. Я ничего не скрыла: ни того, что не хотела так много заниматься, ни того, что терпеть не могла почтенного Хиггинса и что днем мне больше всего на свете хотелось гулять и играть - и лучше всего с другими детьми. Как на духу я открыла все, что лежало у меня на сердце. И даже призналась, что при первой же возможности сбегала с уроков, особенно, когда Князь бывал в отъезде. Вот как сегодня.
Люциан усадил меня обратно в кресло, положил мои кисти на стол, ладонями вниз и прижал к столешнице, жестом показывая, чтобы я так и сидела. В его руках появилась какая-то склянка. Он макнул туда палец и начал кругами втирать мазь в мою покрасневшую кожу. Запах был отвратительный. Я отвернулась и громко чихнула. Люциан улыбнулся.
- Люциан?
- Да, котенок?
- Ты - лекарь?
- Иногда. Но очень редко, - в глазах его отразилось рыжее пламя, и они вдруг сделались пугающими. - Очень редко. И только для тебя, малышка.

Предыдущая страница 5 Следующая страница


Палач 6

- Я еще не во всем призналась, - он выжидающе ко мне повернулся.
Глаза его были хрустальными и чистыми, как вода озера Блисс. Я была буквально им заворожена.
- Я хотела отомстить учителю. И Гвендолин. Я… Я знаю, что такие мысли недостойны леди, но… Но мне было приятно представлять, как они мучаются от боли… Или им так же обидно, как и мне.
- А теперь, я полагаю, ты передумала мстить?
- Не знаю. Наверное, да, - я смотрела в лицо Люциана широко раскрытыми глазами. - Месть - это плохо. Господь велел подставлять другую щеку.
- А ты всегда поступаешь так, как повелел Господь?
- Нет, - я потупилась. - Я - грешница. Я часто не слушалась няню и родителей. Мою подружку Ксению часто наказывали вместо меня. А теперь… теперь их нет… никого.
Я шмыгнула носом. Хотелось расплакаться, но я сдерживалась.
Рука Люциана ласково коснулась моих волос, и я все-таки расплакалась. Бросилась к нему, уткнулась лицом ему в живот и рыдала. А он гладил мои волосы.
- Мне стыдно. За то, что я делала. Теперь их нет, а я живу. И Князь мне позволил жить у него. Он хороший. И добрый, - я подняла голову и посмотрела Люциану в глаза. - И ты добрый. Можно я буду к тебе приходить?
- Приходи. Моя дверь будет всегда для тебя открыта.
Он взял меня за руку и повел к двери. Я подумала, что он меня выгоняет. Но нет. У самой двери он остановился и прижал мои руки к двери.
- Теперь ты всегда сможешь ко мне заходить, - объяснил он.
- Твоя дверь зачарована?
- Конечно. Я не люблю нежданных гостей.
- Я тебе помешала.
- Нет, маленькая. Совсем нет, - он немного помолчал, а потом добавил: - Сейчас мне пора. Но ты, если хочешь, можешь побыть здесь.
- Спасибо, Люциан.
Он наклонился и коснулся губами моего лба. Губы его были мягкими и теплыми. Я запрокинула голову, обхватила руками его за шею и звонко чмокнула в щеку. Потом убежала обратно в полюбившееся мне кресло и залезла в него с ногами.

Глава 4

Когда я проснулась, за окном серел рассвет. Я повернула голову. Сестра, уже другая, сидела за столом и что-то печатала на компьютере. Ее пальцы так и порхали над клавиатурой. Я снова закрыла глаза.
Сны… Эти несколько дней, когда меня заставляли спать при помощи лекарств, я видела не просто сны - воспоминания. О моем детстве. О тех счастливых полутора годах, когда я, сбежав от учителя, познакомилась с Люцианом. Красивым и загадочным другом Князя.
С того самого вечера я часто к нему приходила. Со всеми своими детскими горестями и радостями. Просила почитать вслух книжку, рассказать историю, коих он знал великое множество. Приходила с разбитыми коленками. С обидой на наставников. С признаниями в шалостях. Люциан всегда меня внимательно выслушивал. Смеялся. Ругал. Да, ругал он меня частенько. Особенно, когда я, окончательно обвыкшись в замке, от нечего делать начинала задирать слуг.
В замке меня любили, но я росла избалованным ребенком и от скуки творила всякое. А Люциан всегда обо всем узнавал. Даже если я была уверена, что меня никто не поймает и не догадается, что виной очередного переполоха была я.
А Князь меня не ругал. Просто смеялся и говорил, что я самый обычный ребенок, которому скучно. Я воспринимала это как знак свыше и продолжала безобразничать. И чаще всего доставалось бедной Гвендолин.
Я вздохнула. Я многое пережила в детстве. Но Князь и его окружение помогли мне если не смириться, то хотя бы свыкнуться с потерями.
Но теперь, лежа в постели и выздоравливая, я могла подумать о настоящем.
Настоящее… И что прикажете с ним делать? Нежданно-негаданно я обрела того, кого не чаяла вновь узреть среди живых. Да только я несвободна. Или свободна? Люциан наверняка со мной бы поспорил. Я принадлежала ему. Принадлежала со всеми потрохами. Ему я обязана жизнью. Дважды он вытаскивал меня из-за Предела. И второй раз я умерла по-настоящему. Умерла от его же руки. Чувство вины - великая движущая сила. А Люциан, поняв, с кем такое натворил, не мог не испытывать чувство, доселе знакомое ему лишь в теории. А может, я и не права. Мы были вместе пять лет. Пять. А считали друг друга мертвыми веками. Знала ли я его? В моей памяти он оставался моим сказочным Принцем. Опасным, загадочным героем грез. Я знала о его темной стороне. Что-то он мне показал, что-то я узнавала сама. Случайно или из опасливых перешептываний обитателей замка. Но полностью увидеть то, на что он способен, я смогла лишь теперь. И это меня изрядно напугало.
Когда прошла эйфория, когда закончилось действие наркотиков, я очнулась и осознала, где я и почему. Но что делать дальше, я не представляла.
Джек… Как он там? Боже мой, сколько дней я не вспоминала о нем! А ведь я была к нему искренне привязана. Любила ли? Думаю, что да. До того момента, пока не узнала в Палаче своего потерянного возлюбленного. Теперь же я была уверена, что просто увлеклась. Влюбилась. Но не любила.
Сканеры у моей кровати мигали разноцветными огоньками, показывая параметры моего дыхания, сердцебиения и черт знает чего еще. Интересно, как скоро медсестра заметит, что у меня поднялось давление. И сердце колотится как сумасшедшее.
Ну как же мне помочь мужу? Я не знала.
Сестра наконец обратила внимание на меня. Подскочила.
- Мисс? У вас резко подскочило давление. Его необходимо снизить. Сейчас я сделаю укол.
Она метнулась обратно к столу, загремела ящиками.
Как же мне надоели лекарства! Я не помнила, когда меня вообще столько пичкали этой гадостью.
Сестра снова материализовалась у моей постели. Со шприцом в руках. Иголку она воткнула довольно резко. Я поморщилась. Грубая. Или напуганная моим состоянием? Нет, скорее первое. Я просто видела ее глаза. Легкий налет презрения. Так. Кто я здесь? Ценная подследственная? Свидетель? Неожиданно помилованная подозреваемая? Или…
Тут мне в голову закралась очень неприятная мысль. А вдруг это любовница Люциана? Монахом тот никогда не был. Скорее наоборот. Не хранил же он верность женщине, которую похоронил столетия назад? Какая же я глупая! Может, он вообще женат. Я же вышла замуж…
Бред. Но мысль, что Люциан мог быть женат, меня добила. Я начала задыхаться. В буквальном смысле слова.
Медсестра схватила телефон. А я куда-то уплывала…
- Мы ее едва не потеряли, сэр.
- Почему ты мне не позвонила сразу же, Каролина? И это не впервые.
- Но, сэр, мы справились. Я и доктор Дженкинс.
- Что вы ей ввели?
Голос Люциана был словно зимняя стужа. Мне даже показалось, что в комнате сразу стало холоднее. Словно раскрыли все окна и впустили северный ветер.
Сестра по имени Каролина сыпала медицинскими терминами, будто горохом по деревянной столешнице. И голос у нее был противный.
Я дрожала.
Ледяная рука легла на мой лоб. Я открыла глаза.
- Мне холодно, - прошептала я Люциану.
- Знаю. У тебя жар. Реакция на лекарство.
- Аллергия?
- Да.
- У меня никогда не было аллергии.
- У женщин-Проводников наблюдается невосприимчивость к некоторым препаратам. Тебе ввели одно из них.
- Она не знала, кто я.
- Никто не знает, кто ты. И не узнает. Каролина должна была мне сообщать о любых, я подчеркиваю, о любых изменениях в твоем состоянии. Она этого не сделала. Она знает, что бывает с теми, кто не выполняет мои приказы.
Последние слова Люциан произнес достаточно громко, чтобы ее услышала медсестра и еще один мужчина. Видимо, тот самый доктор Дженкинс. Каролина побледнела.
На долю секунды я почувствовала мстительную радость. Но тут же отмела недостойные мысли. Пусть медсестра и виновата, но Люциан имел привычку жестоко расправляться с непокорными. Чересчур жестоко - в назидание остальным. И мало кто делал подобные ошибки. Расправа была скорой и впечатляющей.
Люциан взял протянутый доктором шприц.
- Опять? Нет! Хватит с меня уколов, - я не выдержала и дернулась.
Боль в ребрах заставила меня застонать. Я до крови закусила губу.
- Убери от меня свой гребаный шприц! - прошипела я сквозь зубы.
Люциан не обратил внимания на мой протест. Он взял мою руку. Его пальцы легли на локтевой сгиб. Несколько секунд он разглядывал сильную припухлость и синяк.
- Твоя работа, Каролина?
- Сэр… Она сопротивлялась. Пришлось ее немного придержать. Она вырывалась.
Я посмотрела Люциану в глаза. Его лицо абсолютно ничего не выражало. Ладно.
- Я буду сопротивляться, - честно предупредила я его. - Меня достали ваши лекарства. Я быстрей приду в норму сама! Понимаешь, ты, бесстрастная сволочь!
Последнюю фразу я прокричала. Никакой реакции. Последняя капля. Как же меня все это достало! Я вырвала руку и прижала ее к груди.
- Вы сами все видите, сэр! - голос Каролины полнился торжеством. - Я могу ее придержать, если позволите. Или доктор Дженкинс. Вы же знаете, его профиль - психические.
- Сама ты психичка, - не замедлила огрызнуться я.
- Дай сюда руку, Мири. Другую руку.
Взгляд Люциана предупреждал. Но меня уже понесло.
- Да пошел ты!
- Сэр, - Каролина шагнула к постели. - Давайте я ее подержу.
- Да, сэр, давайте, - передразнила я сестру. - Зови свою свору, красавчик.
- Сэр, позвольте, я вколю ей успокоительное, - это подал голос молчавший до сей поры доктор.
- Только попробуйте, - прошипела я.
Люциан усмехнулся, закатил глаза и покачал головой. Потом нагнулся и быстро нажал на какие-то точки на моей шее и плече. Мое тело сразу стало чужим. Рука разжалась. Люциан мазнул по ней тампоном.
- Пожалуйста, - прошептала я. - Хватит уколов. Наркотиков. Дай мне самой справиться.
Против моей воли на глаза навернулись слезы.
- Ты должна понимать, что это необходимо.
- У меня вены, как у наркоманки.
- Я могу вколоть тебе другое лекарство. Внутримышечное. Но это болезненный укол. В вену не так больно. Выбирай.
Он слегка приподнял правую боль.
- Пусть твоя свора уйдет. Я тебе и слова поперек не скажу.
- А ты и так не скажешь.
- Ненавижу тебя!
- Конечно, - в глазах мелькнула насмешка. - Еще как ненавидишь.
- Особенно за это.
- Ну?
- Не трогай мои руки.
- Как скажешь.
Люциан оторвал от меня взгляд и посмотрел на доктора. Тот тут же подхватил под руку Каролину и потянул ее к двери.
- Сэр? - она бросила на Люциана полный мольбы взгляд.
- Жди за дверью, Каролина.
Сестра сникла. Из глаз ее испарилась надежда, и они стали пустыми.
- Ты - страшный человек, Люциан, - устало протянула я. - Человек - это эвфемизм, конечно же.
- Ты желаешь услышать мои оправдания? - взгляд его стал надменным, глаза похолодели.
- Смысл? - я попыталась пожать плечами, и у меня почти получилось. К мышцам медленно, но верно возвращалась подвижность. - Сколько я буду здесь лежать? Точнее, когда я смогу встать? И когда я смогу отсюда уйти?
Мне показалось, он удивился.
- Уйти? Никогда. Встать - когда я тебе разрешу.
- Дьявол тебя побери! - в сердцах воскликнула я и тут же расхохоталась над своим проклятьем.
- Ну? Ты закончила истерику? - осведомился Люциан. - Если да, то поворачивайся, только осторожно. На бочок.
- Как пожелаете, повелитель, - я скорчила рожу и, кряхтя, повернулась на бок.
Люциан присел на краешек кровати. Я чуть повернула голову, чтобы его видеть. В его руках был другой шприц. С длинной иглой.
- Вот дерьмо!
- Угу. Я тебе предлагал альтернативу, а ты отказалась.
- Видишь ли… если б твои люди меня сюда не приволокли, ничего подобного бы не понадобилось.
- Если бы ты со своим так называемым мужем сюда не полезла, с тобой ничего не произошло бы. Или произошло что-то менее ужасное. И тебя не пришлось бы собирать по кусочкам.
- Ну да… Собирать. Захотел - сломал, захотел - собрал. Клево!
- Ну а что ты хотела?
- Да как тебе сказать… Наверное, чтобы ты не трахал на моих глазах моего мужа и не унижал меня, чтобы сломить его… Ты - жестокий садист и деспот, Люциан.
Он внимательно на меня смотрел. И слушал. Вот блин! Знать бы, что сейчас творится за этой непроницаемой хрустальной завесой.
- Надеюсь, теперь ты все сказала?
- Пока да.
- Великолепно.
И с этими словами он с размаху всадил в меня иглу. Я ахнула. Рука Люциана сжала мое бедро. Вторая нажала на поршень. И стало больно. Очень. Не знаю, что это был за препарат, но ощущение было адское. Будто в меня вводят расплавленный свинец. И волны от него расплываются кругами по всему телу, все дальше и дальше.
- Ты от этого ловишь кайф, да? - прохрипела я, стараясь подавить болезненный стон.
- От чего?
- Ты знаешь, что мне больно. И тебе приятно. Ты заводишься, да? И еще больше оттого, что делаешь больно женщине. Ты же все-таки больше гетеро, чем би.
Стало еще больнее. Я сжалась.
- Тише, милая, тише, - его рука нежно поглаживала мое бедро. - Расслабься. Будет не так больно… Вот и хорошо… Умничка… Знаешь, ты права, я ловлю кайф, когда делаю больно. Меня это заводит. Особенно если я знаю, что делаю больно тебе. А ты всегда была шалопайкой. Очаровательной и вздорной шалопайкой. Приходилось тебя наказывать. И мне очень нравилось это делать. Очень! Потому я всегда был против того, чтобы лишать тебя возможности нарываться на неприятности.
- Педофил!
- О нет. Тогда ты уже стала взрослой. Вернулась из пансиона. Я глазам своим не поверил. Ты ведь была для меня одинокой малышкой с вечно разбитыми коленками. Избалованным кукленком. А потом ты выросла. А я не хотел этого замечать. Долго не хотел. И это была моя первая ошибка.
- А вторая?
- Вторая… - Люциан покачал головой и ничего не ответил. - Я смотрю, вместе с внешностью, ты избавилась от шрамов, детка.
Он вытащил иглу и прижал к больному месту ватку.
- Будет больно нажимать на эту ягодицу. Пару дней, - предупредил Люциан.
- Всего-то пару? Как же это мало для твоего удовольствия.
- Не беспокойся, дорогая. Я своего не упущу, - он склонился к самому моему уху. - Кстати, я забыл тебе сказать. Таких уколов нужно сделать десять. Два раза в день. Вечерком я повторю. Представляешь, длинная иголка входит в твою нежную упругую попку…

Предыдущая страница 6 Следующая страница


7 Виктория Крэйн

- Сволочь!
- Да! Хотя я предпочел бы войти в тебя несколько иным способом, но я терпелив. Я подожду. И поверь, я буду растягивать удовольствие елико возможно.
Он резко поднялся и натянул на меня одеяло. Я улеглась на живот и засунула руки под подушку. Дрожь прошла. Злость тоже. Но от последних слов Люциана меня все еще обдавало жаром. Да. Он будет растягивать удовольствие. Когда дорвется. И я буду ждать. Я так долго ждала… И даже перестала надеяться. Но что-то мне подсказывало, что это вряд ли будет долгожданное воссоединение. Это будет битва. Битва, в которой победитель известен заранее.
- Дженкинс! - Люциан широко распахнул дверь. - Позовите Талию. Пусть приступает к дежурству. А Томпсон будет на связи. Каролина? Готова? Отлично. Повеселимся… Талия? Миссис Меллон сейчас заснет. Ни на шаг от нее не отходить. Вы знаете инструкцию. Звоните немедленно. В любое время. Когда она проснется, покормите. И больше никаких капельниц.
- Да, сэр.
В комнату заглянула медсестра, которая дежурила у моей постели, когда я очнулась первый раз. Заметив, что я настороженно на нее смотрю, она улыбнулась и тихонечко прикрыла дверь.
Я облегченно расслабилась. Теперь можно передохнуть.

Глава 5

Я сидела в кресле в небольшом уютном садике. Ноги мои устроились на небольшом пуфике. Рядом стоял столик с фруктами. Сок. Вино. Ноутбук. Но без подключения к глобальной сети. Развлекайся - не хочу. Только никакого общения, кроме тюремщика и обслуживающего персонала.
Я запрокинула голову и проводила взглядом очередное облако. Райское местечко. Прям золотая клетка для плененной принцессы. Достаточно теней и света. Цветы. И плющ. Ну как же без него? Надо же чем-то прикрыть высокий забор, ограждающий территорию Хранилища Арки от взоров простых смертных. Ну и заодно не дать пленникам - если таковые по нелепой случайности будут еще жить, дышать и даже иметь некоторую свободу передвижения - лишний раз любоваться жизнью за забором.
Я пошевелилась, меняя положение. Ягодицы болели. Чертовы уколы. Остался еще один - и все. Через недельку я смогу сидеть, не морщась. Хорошо, что синяков не оставалось. А то та еще красота. С другой стороны, кому на меня смотреть, кроме тюремщика? А этому тюремщику, чем больше синяков, тем лучше. М-да.
Но уколы помогали. Я поправлялась буквально на глазах. И ради этого я готова была сколько угодно спать на животе и сидеть на мягких подушках. Почему меня не лечили раньше этим чудо-препаратом? Да потому что это очень больно. А мой дорогой Палач решил, что я уже достаточно от него натерпелась. Ну не душка ли?
Люциана я почти не видела. Не считая тех моментов, когда он заходил сделать мне укол. Десять минут - и он исчезал. Дай бог, если мы обменялись с ним тройкой фраз за каждую встречу. Все четко и по-деловому. Ничего лишнего.
Иногда я ловила на себе его задумчивый взгляд. Задумчивый и серьезный. Но он молчал. А я ни о чем не спрашивала. На самом деле, я не знала, что ему говорить и о чем спрашивать. Обмениваться вежливыми банальностями не хотелось. А признания в вечной любви выглядели бы в данный момент дикими и нелепыми. И вообще. Я просто не представляла, что делать. Но надеялась, что со временем разберусь.
Я разжевала кусок сыра, закусила виноградиной и тут услышала голоса. Разговаривали где-то за деревьями. Как жаль, что я не могу ходить! Точнее, могу, но очень медленно, опираясь на костыль или на кого-нибудь сильного и большого. Самой передвигаться мне пока не позволяли. Эх, обидно. Давненько я не подслушивала. А ведь мне необходимо узнать хоть что-то. Вдруг пригодится? Мне уже давно пора начинать вникать в то, что тут происходит.
Как долго я здесь торчу? Пятый день уколы. Сутки с момента, как я очнулась. А сколько я провалялась в отключке? Надо кого-нибудь спросить. Надеюсь, на этот вопрос мне ответит любая медсестра. Та же Талия. Им же не запретили? Потому что на большинство вопросов они не отвечали. Просто улыбались и смотрели с сочувствием. Ну да. Я - бедняжка, к тому же больная на всю голову. Не понимаю, как мне повезло. Меня лечит - многозначительная пауза - Сам. И не просто лечит, а интересуется моим состоянием, как брокер биржевой сводкой. Видимо, я - офигительно ценная заключенная. На правах диппредставителя недружественного государства. Заложница. Ну и хрен с ним. Первый раз, что ли?
Минуточку. Первый. Именно первый. Как я умудряюсь все время забывать, кто именно меня тут держит?
Легок на помине. К голосам разговаривающих присоединился еще один. Низкий и хрипловатый. Первые два смолкли на полуслове. И воцарилась тишина.
Я хмыкнула. Грозный он. Всех заткнул и разогнал. Ибо нечего прохлаждаться. Надо заниматься делом.
Я опустила на язык очередную виноградину и раздавила ее зубами.
- Загораешь? - как обычно, его шагов я не услышала.
- В тени. Ага. Скоро стану шоколадной.
Загорелая рука высунулась из-за спинки кресла и выхватила из моих пальцев кусок сыра.
- Не успел позавтракать? Чуть заря, а ты бегом - пытать подозреваемых?
- Ммм, вкусно, - он закусил сыр виноградом, а на мой выпад обратил ровно столько же внимания, как и на новую прическу уборщицы.
Сегодня волосы он заплел в косу. Таким я его увидела, когда он измывался над Джеком. Футболку сменила черная майка-безрукавка с каким-то непонятным ярко-красным рисунком. Правое запястье охватывал широкий черненый браслет. Я пригляделась. Рисунок повторял узор его татуировки. Стильно. Ну и вечные джинсы с солдатскими ботинками довершали его наряд.
Люциан несколько секунд стоял спиной ко мне, не шевелясь, над чем-то задумавшись. Я невольно им залюбовалась. Хорош. Сильный, гибкий, опасный. Вязь татуировки, клином покрывавшей его спину, захватывая плечи, перетекала на грудь. Вырезы майки позволяли разглядеть часть рисунка. Я никогда не спрашивала, что означает этот узор. Но наверняка что-то означает. Что-то, имеющее отношение к его второй ипостаси. Недаром он носит такой же браслет. В общем-то, меня никогда особо не интересовало, что это значит, но сейчас мне вдруг захотелось узнать.
Люциан обернулся. Я не успела изменить выражение лица, и он заметил восторг в моих глазах. Я уже отворачивалась, но его рука легла на мой подбородок и легонько сжала.
Несколько долгих секунд мы смотрели друг другу в глаза. Мои руки взметнулись вверх. Он склонился ко мне. Я провела кончиками пальцев по его плечам, вдоль шеи, погладила его толстую косу, потянулась к нему всем телом. Он взял мои руки, отвел от себя, опустил вниз. Удерживая так, притянул к себе и крепко прижал, не давая пошевелиться.
- Люциан, - выдохнула я.
Но он не дал мне договорить. Его губы коснулись моих сначала легко и нежно, а потом нас закружил вихрь. Мы вцепились друг в друга губами, языками, и весь остальной мир исчез.
Я хотела вжаться в его тело, утонуть в нем. Но он не позволял. Держал меня за руки, не давая приподняться, и продолжал поедать губами. А потом вдруг резко отстранился.
- Ты мне сейчас понадобишься, - произнес он до странности сухо.
- Зачем? - я облизнула губы.
Он не ответил и сделал кому-то знак. Подошли двое и подкатили мое кресло. Люциан поднял меня на руки и пересадил, хорошенько укутав пледом. Потом вытащил из-за моей спины ремешки и застегнул у меня на животе поверх пледа. Та же участь постигла мои ноги.
- Что ты собираешься делать? - я старалась, чтобы мой голос звучал не слишком испуганно, но у меня, кажется, не очень получалось.
- С тобой ничего не случится. Обещаю. Не волнуйся.
Терпеть не могу этих «не волнуйся». Обычно они ничем хорошим не заканчиваются.
- В туалет, пить хочешь?
- Нет… - я ничего не понимала.
Тогда Люциан положил одну мою руку на подлокотник и, два раза обмотав ремешком, застегнул. Потом проделал то же самое со второй рукой. Еще два ремня перехватили крест накрест мою грудь, накрепко прижав меня к спинке кресла. Двигаться я больше не могла.
Люциан проверил, хорошо ли меня держат ремни.
- Нигде не давят? - спросил он, глядя мне в глаза.
- Нет, но…
- Отлично.
Еще один ремень, широкий и отделанный с внутренней стороны чем-то очень мягким, лег мне на горло.
- Нет, - прошептала я, впадая в панику. - Пожалуйста, только не горло! Нет!
Память услужливо вытаскивала из головы красочные картинки моей недавней агонии, перемешивая их словно в калейдоскопе. Вот я лежу на бежевом полу, горло сдавило невидимой рукой. На груди пресс. Я хватаю ртом воздух и задыхаюсь. Глаза мои покраснели из-за лопнувших сосудов. Струйки крови вытекают из уголков глаз, изо рта, из носа… Я стою у столба, пытаясь вырваться из держащих меня скоб. На горле окровавленная полоса.
Наверное, я начала задыхаться, потому что, когда я немного пришла в себя, на моей шее не было никаких ремней. Люциан сидел на подлокотнике. Его вдруг ставшая ледяной рука лежала у меня на лбу. Пальцы второй были прижаты к пульсу на моей шее.
Заметив, что я очнулась, он ласково провел ладонью по моей щеке, потом прижался губами к моим губам и выдохнул прямо в них.
- Успокойся, девочка моя. Больше никаких ремней на горле. Клянусь. Прости меня.
Мои губы ответили на его поцелуй.
Я не обижалась. Не винила его. Просто паника была сильнее меня. Страх задохнуться от любого нажима на горло теперь будет преследовать меня до конца дней. Но я все понимала. Ничего личного. Просто от одной мысли, что горло снова что-то сдавит, я была готова умереть.
- Что ты задумал?
Люциан вздохнул.
- Мне нужно показать тебя кое-кому, дорогая. Ты по уши увязла в этом дерьме, поэтому мне никак без тебя не обойтись. Понимаешь?
Я кивнула. Конечно, я понимала. Он - Закон в этом мире. А я была с теми, кто этот закон нарушил, какими бы благими ни были наши намерения. А они благими не были. Теперь я это знала точно. И то, что Люциан меня пощадил, хотя по большому счету, он давно должен был меня казнить - не убить, а именно казнить, прилюдно! - тоже факт. Но я жила, дышала. Пусть и не была полностью здорова. Но и это вопрос времени. И я должна хоть как-то искупить вину перед этим миром.
- Ты будешь сидеть в этом кресле. Молча. Ясно? - я снова кивнула. - Если вдруг я тебя о чем-то спрошу… я, девочка, и никто другой, понятно? Тогда ответишь. Но я вряд ли тебя о чем-то спрошу. Это так, на всякий случай. И еще… Мне не хотелось бы снова причинять тебе боль. И поэтому обойдемся без ментального кляпа. Это слишком сильное воздействие на психику. Особенно в твоем состоянии. Будешь сидеть молча?
- Да, я буду молчать.
- Замечательно, Мирослава. Значит, мы договорились.
О, мое полное имя. Все очень серьезно. На чей же допрос меня повезут? Гадать оставалось недолго.
Люциан еще раз проверил мои ремни, расправил плед и ушел. Со мной остались двое мужчин в форме спецподразделения Арки. Они тихонько переговаривались, стоя рядом со столиком.
- Угощайтесь, ребята. Виноград и сыр. Вина не предлагаю, естественно. Вы же на службе.
Я переводила взгляд с одного на другого. Как только до них дошло, что я обратилась к ним, они вперили в меня свои холодные равнодушные глаза. Ощущение было таким, будто меня с головой окунули в прорубь. Брр. Где Люциан таких понабрал? Явно не из этого мира. Но они люди, это точно. Нелюдей я определяла интуитивно.
- Не хотите - как хотите, - я изобразила милую улыбочку и отвернулась.
Прошло не очень много времени, прежде чем у одного из охранников квакнуло переговорное устройство. И все тут же зашевелилось. Один быстро пошел по дорожке из сада. Второй взял за ручки мое кресло и покатил следом. У самого входа к нам присоединились еще двое.
Я запоминала дорогу. Глаза же мне не завязали, значит, смотреть я могла. До этого дня я вообще не бывала нигде, кроме моей комнаты, располагавшейся где-то в апартаментах Люциана. И в сад погулять меня вывезли впервые. Что ж, будем наблюдать: эти знания всегда пригодятся. Ведь рано или поздно мне придется отсюда выбираться. А я была еще слишком слаба, чтобы воспользоваться своими способностями.
Вниз мы ехали на лифте. Номер подземного этажа мне подсмотреть не удалось - обзор перекрывал дюжий спецназовец. Но зато коридор я узнала. По нему меня вели на мой последний допрос. До того, как Люциан забрал меня к себе.
Мы оставили позади множество дверей, переходов, пару раз мое кресло спускали и поднимали на специальном подъемнике. Но я запомнила направление - северо-восток. Какой же, оказывается, громадный этот комплекс! А под землей буквально целый город. Впрочем, ничего удивительного. Так и должно быть. Не сомневаюсь, что куча проходов вообще ведет в иные миры. Наверняка ценных заключенных содержат именно там. И оттуда не сбежать, если не иметь врожденных способностей к передвижению по межмировым туннелям или в сопровождении тех, у кого есть специальные пропуски-амулеты.
У моих сопровождающих такие пропуски имелись - нагрудные знаки в виде стилизованной арки. Они мягко светились, когда мы приближались к таким проходам, но ни в один из них не зашли. Местонахождение туннелей я тоже запомнила. На всякий случай.
Наконец, мы пришли. Моя охрана выстроилась: один впереди, следом везут мое кресло и двое сзади. Я польщена. Четверо на одну меня, привязанную к креслу. Или это у них так положено. Ведь на допрос среди ночи меня тоже тащили четверо.
Местечко впечатляло. Темное, холодное, сырое и мрачное. Жуткое подземелье. Почти такое же, как средневековая пыточная, где мучили моего мужа.
Мне стало понятно, зачем Люциан так тщательно меня укутывал. Сырость тут была страшная. Она мгновенно запустила свои коготки мне за шиворот, и я невольно поежилась, радуясь, что мой плед достаточно теплый и толстый. Но все равно долго я здесь не выдержу.
Я осторожно огляделась. Пыточных приспособлений не видно. Уже хорошая новость. Но покрытые испариной каменные стены и низкая температура воздуха вполне могли их заменить. У левой стены стояло несколько стульев. Напротив нас - неизменный стол с компьютером. Справа две длинные балки, на разных уровнях вкрученные в стену. Чтоб кого-нибудь привязывать, я полагаю.
Правее стола обозначился освещенный дверной проем, и в комнату ввели двоих. Я невольно охнула, узнав пленников. Минни и Селия, жены Джоша и Троя. Вот черт! Значит, их взяли. Джош был мертв, это точно. Но как-то Арка вышла на Троя. Скорей всего через Минни. С Селией мы дружили, и очень было больно видеть ее здесь, избитую - ее лицо было сплошной синяк, - окровавленную, в лохмотьях. Минни выглядела не лучше. К тому же, похоже у нее что-то было с ногой. Она сильно хромала.
Обеих женщин толкнули к балкам и приказали стоять ровно и не двигаться. Селия скользнула по комнате мутным взглядом. Заметила меня. Ее глаза округлились, но она встала у стены, как ей и было сказано.
Из прохода вышел какой-то мужчина в черной форме Арки. В руках он держал толстую папку с бумагами. Он швырнул ее на стол и обернулся ко мне. Знак рукой - и мое кресло вывезли в центр.
- Итак, дамы, - он полуобернулся к Минни и Селии, - как вы заметили, миссис Меллон у нас, и она согласилась сотрудничать.
Девушки подозрительно скосили на меня глаза, обежали взглядами мое кресло, приметили довольно приличный вид - причесанные волосы, никаких видимых повреждений - и, разумеется, от их взоров не укрылось наличие теплого пледа.
Минни презрительно поджала губы. Но Селия вопросительно смотрела на меня. Я едва заметно качнула головой. Ага, она не поверила. Молодец.
Сотрудничать. Ха! Я была мертва уже с неделю, как минимум. И если бы не мое имя, мои останки уже съели черви, или куда там Арка девает тела преступников. Но я промолчала. И дело было не в моем обещании, просто я понятия не имела, что говорить. Пока.
Следователь раскрыл папку, полистал, нашел какой-то документ, вытащил его и поднес к женщинам.
- Вот это, - объяснил он, - признание миссис Джек Меллон. Если вы обе расскажете все, что вам известно, вы изрядно облегчите свою участь. Гвин Меллон была обещана легкая и быстрая казнь. Она ничего не почувствует. Просто во сне ее сердце остановится. А ее тело отдадут родственникам.
Я вздрогнула. А вдруг все именно так и будет? И мне стало страшно. Плед уже не защищал от холода. Меня начало потряхивать.
Следователь вернул бумаги на место и подошел ко мне. Я подняла на него глаза. Он коснулся рукой моей щеки, потрепал, словно щенка. Я отдернула голову и с ненавистью уставилась на него, даже не пытаясь скрыть свои чувства.
- Посмотрите дамы, какое классически-красивое лицо, такое жаль портить. И никаких синяков и ссадин. Никто ее больше не трогает.
Он обошел меня сзади, положил руки мне на плечи. Потом взял в горсть волосы и дернул назад голову. Не больно. Но я мгновенно взбеленилась. Какого черта он меня трогает! Неужели ему дали добро? Или что еще хуже, Люциан приказал ему устроить небольшую демонстрацию для моих подруг, а заодно напомнить мне самой, где я нахожусь. Чтоб не расслаблялась. Если Палачу я могла позволить многое, даже убить меня - смешно - то этому? Да никогда!
Следователь продолжал гладить мое лицо, а я дождалась, пока его рука окажется в пределах досягаемости моих зубов и вцепилась.
Селия звонко расхохоталась.
Следователь отдернул руку. Я увидела его замах и прошипела сквозь зубы:
- Только посмей, ублюдок!
Но это его не остановило. Пощечина обожгла мою щеку. Губу мне разбил, скотина!
Он отошел от меня и направился к Селии. Одним ударом в лицо он сшиб ее на пол. Она сжалась в комок у стены, а негодяй уже стоял перед Минни.
Я смотрела ему в спину. Я его запомнила. Высокий, русоволосый, с хвостиком, льдисто-голубые, слегка раскосые глаза, нос с горбинкой. Интересное, яркое, запоминающееся лицо. А память у меня фотографическая. Ничего, мы еще рассчитаемся.
Минни вся сжалась под взглядом следователя. Тот молчал. Просто смотрел на нее. Вот любят они тут играть в гляделки. И надо сказать, не проигрывают. Взгляды жуткие. Глаза пустые, несущие смерть.
- Что вы хотите? - не выдержала Минни.
- Нам необходимо знать, где ваша организация хранит документы, схемы, планы. Обыск в домах Джека Меллона, Джошуа Росса и Троя О'Нила результата не дали.
- Не повезло, - раздался голосок Селии.
Ох, подруга. Глупо дразнить гусей. Тем более, когда правда на их стороне. Но она-то этого не знает. И это ее беда.
Русоволосый отреагировал мгновенно - ударом окованным носком ботинка ей в живот. Господи! Я все понимаю: следствие, дознание, перекрестные допросы и прочие дела, но зачем избивать? Так жестоко!
- Я не знаю, где хранятся документы, - Минни старалась не смотреть следователю в глаза. - Может, знает Гвин. Наверняка Джек что-то при ней говорил. Честное слово, сэр, я не знаю.
Селия перестала стонать и затихла на полу. Значит так, Минерва, переводишь на меня стрелки? Только все, что я знала, уже известно Арке. Или одному из Арки. Самому главному. И он в курсе, что я понятия не имею об этих бумагах. А вот посвятили ли в это следователя? Хороший вопрос.
- Минерва, ты - сука! - прохрипела Селия. - Посмотри на Гвин. Она в кресле. Ты думаешь, почему? Она не может ходить. Ты знаешь, что с ней могли сделать за эти две с лишним недели?
Минни замолчала. Следователь нагнулся к Селии и резким движением поднял ее на ноги. Тут же рядом появились двое и споро привязали девушку к балкам. Та обвисала в путах. Ноги ее подгибались, но упасть она не могла.
Я зажмурилась и потрясла головой.
Я кожей почувствовала, когда к нам присоединился еще один человек. Следователь тут же почтительно отошел в сторону, предоставляя начальству рассмотреть в подробностях картину допроса арестованных мятежников. Охрана замерла по стойке смирно.
Люциан подошел к женщинам. Несколько секунд их разглядывал, затем повернулся ко мне. Я видела, как ноги Минни подвернулись и она сползла на пол. Селия побледнела еще больше, хотя это казалось невозможным.
Палач медленно оглядел меня, взгляд его остановился на моей разбитой губе. И я под его взглядом провела языком по запекшейся крови. Челюсть начала тихонько поднывать. Я вызывающе глядела в глаза Люциану. Свое слово я сдержала: я молчала. Ну а моя реплика следователю не считается. Услышать меня мог только адресат.
Люциан отвернулся от меня. Девушки замерли.
- Значит, революционерки, - Палач улыбнулся. - Только вы одного понять никак не хотите. С захватом Арки власть над миром перешла бы к вашей группе. Сначала вы бы играли в демократию. Но очень скоро из портала полезло бы такое, что вы прокляли бы час, когда появились на свет. Не верите? Ну кто бы сомневался. Разуверять вас я не собираюсь. Бесполезное занятие. Мне вас жаль. Молодые женщины, а жизнь уже загублена. И в этом вина ваших мужей и приятелей. Защищайте их, ваше право. Но только мы все равно выбьем из вас информацию. По-хорошему вы не хотели. Будем по-плохому… Гаррет?
В руках у следователя темнела рукоять кнута. Он развернул его и утяжеленный кончик гулко стукнул по каменному полу.
Люциан повернулся ко мне. Быстро отвязал от кресла и поднял. От долгого неподвижного сидения тело мое затекло. Я пошатнулась и чуть не упала прямо на него. Но тут же выпрямилась. Раздался свист кнута и сразу за ним вскрик. Я дернулась. На глаза навернулись слезы.
- Подруги? - шепнул он.
- Подруга. Селия, - я зажмурилась от следующего стона, полного муки и боли.
- Сочувствую.
- Я - следующая? - я подняла на него глаза. - Сделай милость. Скажи. Я хочу быть готовой.
- С чего ты взяла? Я забираю тебя отсюда. Не хочу, чтобы ты смотрела.
- Ну спасибо, - я мрачно усмехнулась. - Ты очень добр.
- Садись.
Я села обратно в кресло. Люциан сделал знак своим людям, и меня повезли из комнаты. В ушах моих стояли крики Селии. Я не скрывала слез.
Мы возвращались по тому же коридору. В какой-то момент меня словно что-то толкнуло, и я подняла голову. Мимо меня вели Джека. Он шел сам. Не хромал. Избитым не выглядел. Руки его были скованы наручниками. Двое охранников шли впереди него, а двое сзади. Наши взгляды встретились. В глазах Джека мелькнула боль, сожаление, раскаяние. Он отвернулся.
Меня повезли дальше. Я вспоминала, как он меня избивал. Обида не прошла, но я его понимала. Наверное. Но больше всего мне было жаль, что он меня обманул. Даже когда нам позволили поговорить, он продолжал лгать. И это было… Непростительно. Для того, кто уверял, что любит и доверяет. А он меня использовал. И погубил кучу других людей ради своих амбиций. А я ничего не замечала. Дура!
Но как они его нашли? Хотя… идиотский вопрос. Я открыла Люциану свой разум, и он прочитал, где я спрятала Джека.

Глава 6

В своей комнате я тут же легла и свернулась калачиком под одеялом. Я не хотела ни о чем думать. Ни о чем вспоминать. Слишком больно. Но я все продолжала видеть скорчившееся на полу тело Селии и слышала ее крики. Я желала ей скорой смерти и конца мучений. Большего я ей пожелать не могла. Увы.
Наверное, я уснула. Потому что, когда я открыла глаза, в комнате горел свет, а у окна стоял Люциан.
Я высунула ноги из-под одеяла и села в постели, соорудив себе что-то вроде хитона.
- Я подписал бумаги о твоем помиловании, - Люциан так и не обернулся, продолжая смотреть куда-то в даль.
- Помиловании?
- Да. Казнь заменена пожизненным заключением.

Предыдущая страница 7 Следующая страница


Палач 8

- О как.
- Не стоит иронизировать, Мирослава.
- Да я вообще молчу.
- Селия умерла. Ее сердце не выдержало пытки. Мне очень жаль. А может… ради тебя я и рад. Она отмучилась. Минерву Росс казнят завтра в городе. Такая же участь могла постигнуть и тебя.
- Если бы ты меня не убил, - я встала с постели и подошла к нему.
Он обернулся. Взгляд его предостерегал, и я не решилась сделать еще один шаг.
- Да. Если бы я тебя не убил… У меня складывается впечатление, Мири, что ты не совсем понимаешь, что происходит. Не осознаешь серьезности положения, в которое ты попала.
- Понимаю. Но… Я никогда не смогу понять смысла всей этой жестокости. Люциан, я знаю, кто ты такой. Но ты живешь в человеческом мире. По человеческим законам. А расправляешься с преступниками по законам своего родного мира.
- Нет. Арка расправляется с преступниками так, чтобы остальные понимали, что с нами шутить нельзя. И выступать против нас нельзя. Бессмысленно. Бесполезно. Нападение на Арку вредит созвездию миров. Смертные не могут контролировать процессы, которые протекают в Арке. Не могут жить по законам Арки. И объяснить это им тоже невозможно. Мозг смертного не способен осознать, что такое Арка.
- И поэтому вы выбрали единственно возможный способ. Миры Арки - марионеточные правительства, и над ними вы.
- Все проще. Над ними я.
- Ну да. Конечно. Как я могла забыть, Ваше Высочество. Твоя мания величия всегда меня потрясала.
- Неужели? Мания величия? - он хмыкнул.
- Не буду с тобой спорить. Ибо бесполезно.
- А ты изменилась. Очень. Пожалуй, такая ты мне нравишься больше. Даже внешность. Такой характер не подошел бы златокудрой куколке, какой ты была.
- Значит, я для тебя была златокудрой куколкой?
- Да.
Я отпрянула от него. Отвернулась. Вот значит как. А я-то думала - всегда думала, всей своей романтичной душой, что он меня любит и любить будет вечно. А он… Я только сейчас поняла, что я была для него одной из многих. Сколько продлились бы наши отношения? Кто знает… Пока я не надоела бы ему. Какая же я наивная! И наивность свою протащила через годы.
А истина, даже открывающаяся спустя сотни лет, способна причинять боль. И еще какую. Люциан меня не любил. Да, он был мной очарован, влюблен. Но не настолько, чтобы… Ведь отказался же он в свое время связать наши жизни по древнейшим ритуалам моего мира. Тогда он нашел объяснение своему отказу, а я его приняла.
Ладно. Глупо думать о том, что случилось давным-давно. Главное - настоящее.
- Пожизненное заключение. Неплохая альтернатива смерти. Возможно. Так когда меня отправят в место отбывания срока?
- Ты уже в этом месте.
Я демонстративно огляделась.
- Неплохая камера.
- А ты хотела бы каземат с решетками? Все зависит от тебя. Будешь выкобениваться (а ты будешь, я уверен), посажу в карцер.
Я задохнулась от возмущения и набросилась на него с кулаками. Соображалка у меня отказала начисто.
- Ты! Да что ты о себе возомнил, мать твою! Ты что же хочешь, чтобы я… Ты думаешь, что я буду сидеть тут под охраной. Меня будут кормить-поить, выводить в садик нюхать цветочки, а ты иногда будешь мною пользоваться, да?
- Именно, - он спокойно отцепил мои руки от своей футболки и, отведя их мне за спину, сжал одной рукой. Вторая легла на мое горло, я замерла. - Незнание закона не освобождает от ответственности. Ты живешь и дышишь. Ты сможешь читать, писать, смотреть кино и вообще делать что угодно в переделах этих стен. И возможно, если я разрешу, где-то за их пределами, под охраной, разумеется. Ты не знала, что затеял твой так называемый муж. Но ты не вчера родилась. Ты видела, что он что-то затевает, привлекает тебя. Ты должна была поинтересоваться. Но ты… Ты так и не выросла, Мирослава. Ты живешь в своем придуманном мирке и мечтаешь о сказочных принцах. Да если бы только сидела и мечтала, но ты полезла туда, куда не следует. В страшный внешний мир. Отлично. Будь готова платить по счетам. Я решил, что ты достойна жизни. Потому что ты всегда была светлым человечком. Просто очень наивным. Начни сначала. Задумайся над тем, чем ты жила все эти годы. Зачем жила. И кто ты есть. А главное - как достойно применить свои врожденные способности. Время у тебя есть. Если ты додумаешься до чего-нибудь стоящего, мы поговорим.
Правда резала не хуже бритвы. Я была Ходящей-сквозь-миры, Проводником. Я должна была стать Хранителем тех, кто был рядом. Должна была контролировать ситуацию. Моих, даже минимальных, знаний на это хватило бы. Но я предпочла ничего не видеть и не слышать. Просто жила. Забыв об ответственности. Я от природы наделена сверхъестественными способностями, а это имеет цену. Перед совестью. Я вряд ли переубедила бы Джека. Но вот многих из его группы смогла бы. Особенно это касается девушек.
Селия. Я судорожно вздохнула и, закрыв лицо руками, зарыдала.
- Я вижу, до тебя дошли мои слова. И это хорошо, - он немного помолчал. - Я подожду, пока ты успокоишься. А потом сделаю тебе последний укол.
Мне так хотелось, чтобы он меня обнял, успокоил. Погладил по голове и вообще дал понять, что теперь все будет хорошо. Но он не станет. Да и я не буду унижаться. Он пощадил меня в память того, чем мы когда-то были друг для друга. В память моей любви к нему. Второго раза не будет. Я это знала совершенно точно.
Я вытерла ладонью слезы и улеглась на кровать.
- Тащи свой шприц, и покончим с этим, - с этими словами я уткнулась лицом в подушку.
Ночью мне снилась Селия. Я подскочила с криком. Селия. Груз на моей совести. Как и Гвендолин.
Я забралась на широкий подоконник. Согнула колени и обхватила их руками. Окна выходили в давешний садик. Ночную тьму разрезали прожекторы, установленные где-то на крыше Хранилища Арки. Зеленый и красный. Они чертили в небе линии, которые сливались перед моими глазами, напоминая красно-зеленую ленту в густых волосах моей гувернантки.
Мне было уже десять лет. Князь подумывал о том, что меня стоит отправить в пансион для окончания образования. Я не хотела. Пансион - это значит режим, школьный устав и конец шалостям. И расставание с моим загадочным другом, которого я всегда про себя называла Принцем…
Вечером я прибежала к Люциану, как обычно поделиться своими бедами. Я бесилась от одной лишь мысли, что в течение нескольких ужасно долгих лет я буду лишена таких вот вечерних посиделок. Люциан развалился на шкурах у камина и с улыбкой наблюдал, как я воинственно размахиваю куском вишневого пирога и жалуюсь на свою жуткую участь.
Время с Люцианом всегда текло незаметно. Мы могли так болтать ночи напролет. Точнее, болтала я, а мой Принц слушал, не перебивая.
И надо ж было такому случиться, что Князю приспичило именно этой ночью вызвать меня к себе, дабы сообщить свою волю. Искать меня он послал пару нянек и Гвендолин. Никто в замке понятия не имел, с кем я водила дружбу и где частенько засыпала, устав от разговоров. Люциан переносил меня в свою кровать, раздевал, укутывал одеялом и уходил по делам. Просыпалась я уже утром и, подхватив платье, потихонечку уходила к себе.
Мой Принц стал для меня настоящей семьей. Конечно, Князь уделял мне изрядную долю своего внимания. Наставники и Гвендолин обучали меня наукам и этикету, но своими мыслями я делилась только с Люцианом. И он был единственным, чье мнение я воспринимала со всей серьезностью. Пару раз он даже меня наказывал за совсем уж нехорошее баловство. Просто задирал юбки и, как следует, шлепал. На него я не обижалась, признавая свою неправоту. Но стоило кому-то другому хотя бы пригрозить мне наказанием, как в меня вселялся бес. Пару раз няньки и служанки грозились отдать меня какому-то Палачу, если я буду так себя вести: не слушаться и особенно сбегать днем из замка в окрестную деревеньку играть с мальчишками - а это мне запрещалось строго-настрого. Я понятия не имела, кто такой этот Палач. Но как-то подобную угрозу услышал Князь и приказал молодой служанке, которая мне угрожала, явиться к этому самому Палачу. Девица упала в обморок, и Князю пришлось звать двух стражников, чтобы те привели девушку в чувство и проводили ее с соответствующими инструкциями для принятия наказания. Больше я ту служанку не видела.
Позже я не раз слышала шепоток, что Палач наказал такого-то или такую-то, разумеется, по приказу Князя. Все хватались за сердце, озирались по сторонам - не услышал ли кто их разговоры, и жались по стенкам. Все это меня изрядно интриговало. Мне было жутко интересно узнать, кто такой этот ужасный Палач. Мое детское воображение рисовало этакого голого по пояс громилу с лоснящейся коричневой кожей, обязательно лысого, с красным капюшоном на голове и огромным топором в грубых ручищах. Зрелище было жуткое и завораживающее одновременно. Я рыскала по замковым подземельям, надеясь найти пыточную и ее хозяина, но натыкалась лишь на погреба с вином и хозяйственными запасами…
Наверное, Гвен долго искала меня в замке, пока кто-то не сказал ей, что видел, как княжеская воспитанница поднималась по лестнице на третий этаж. Гувернантка знала, что на третьем этаже жил только один человек. Но она честно обошла все закутки и альковы, прежде чем собралась с духом и постучала в тяжелую кованую дверь.
Я только расправилась с пирогом и запила его ягодной наливкой, как Люциан поднялся с мехов и пошел к двери.
И без того бледная гувернантка выглядела землисто-серой. Она дрожала. Люциан галантно пригласил ее войти. К тому времени я спряталась в огромном кресле, и меня не было видно.
- Милорд… - я не узнавала обычно громкого и строгого голоса своей гувернантки. - Покорнейше прошу меня простить. Но… но пропала воспитанница Князя. Слуги видели, как она поднималась на ваш этаж. Может быть… - девушка сильно заикалась… - Может быть, ваша светлость видели ее? Вы же знаете, что происходит в замке.
- А зачем вам, красавица, в такой час понадобилась девочка?
- Князь желает ее видеть.
- Ах, Князь… Мири?
Я сползла с кресла и предстала перед гувернанткой: растрепанная, перемазанная начинкой пирога, но очень довольная.
Гвендолин при виде меня покрылась пятнами от ярости.
- Мерзкая девчонка! - прошипела она и крепко схватила меня за запястье. - Что ты здесь делаешь, паршивка?!
Я поморщилась. Схватила она меня пребольно.
- Да ничего такого, мисс Гвендолин. Мы ели пирог. Вот… я сейчас умоюсь, правда!
- Ты сейчас же пойдешь к Князю и расскажешь о своем поведении.
Она потащила меня к двери. Я оглянулась на Люциана. Тот мне подмигнул, и я счастливо заулыбалась. Я же ничего такого не делала. Подумаешь, сидела с Люцианом. Так я же была не одна, если их всех так волновало мое поведение. Под присмотром. Мне было весело, да и сам Люциан не скучал, и я ему не мешала. Иначе он бы давно отправил меня к себе.
Гвендолин продолжала тащить меня по коридору, не отпуская руки. Наверняка останутся синяки.
- Да как ты могла? Идиотка! Ты соображаешь, что делаешь? - твердила она всю дорогу.
- Да о чем вы, мисс Гвен? - я ничего не понимала и все еще продолжала улыбаться.
У самой лестницы гувернантка остановилась, развернулась ко мне, схватила за плечи и начала трясти. Голова моя болталась из стороны в сторону, но я все еще улыбалась
- Ах, тебе смешно! Смешно! - у девушки началась истерика.
Я ничегошеньки не понимала. Вины своей не видела ни в чем. Но вдруг мне стало обидно. За что меня ругать, трясти и делать больно? Я же ничего такого не сделала!
Мы стояли у самой верхней ступеньки. Гвен держала меня за плечи. Глаза ее вдруг сделались огненными, глубокими. Что-то такое в ней поднялось, отчего я отпрянула. Снизу раздался окрик Князя.
- Гвендолин! Нет!
Но гувернантка вдруг зашипела, как-то странно оскалилась. Показались длинные зубы. Она сделала бросок. Но тут я не удержалась и кубарем полетела вниз по ступенькам. Что-то темное метнулось снизу и подхватило меня, смягчая падение. Князь меня поймал и крепко прижимал к себе. Я рыдала в голос.
- Мой Мастер! Молю! - сквозь слезы я увидела, как Гвендолин упала на колени и простерла руки к Князю.
За ней стоял Люциан. Его хрустальные глаза сияли жемчужным светом и от него самого исходили волны ледяной силы.
- Ты. Была. Обязана. Сдержаться, - голос Князя был страшен.
Я осторожно повернула к нему голову. Его глаза жгли пламенем преисподней. Такие же глаза, как и у Гвендолин. Я дернулась и попыталась вырваться. Но Князь держал меня крепко.
- Люциан? - взмолилась тогда я.
Люциан одним прыжком слетел вниз, к нам. Его рука легла на мой лоб. Очень холодная рука. Ее прохладная сила успокаивала.
- Где болит? - спросил он одними губами.
Я прислушалась к себе. Вроде все в порядке. Только дергала рука, где меня схватила Гвендолин.
- Рука, - так же губами ответила я.
Люциан воспользовался тем, что Князь с гувернанткой играли в гляделки, и осторожно ощупал мою руку.
- Не беда, маленькая, небольшое растяжение. Быстро пройдет.
- Мой Палач, - голос Князя был спокоен и беспощаден. - По праву Крови я отдаю в твою власть дочь мою Гвендолин. Да свершится правосудие.
- Мастер! Нееет, - Гвендолин как-то сразу обмякла и села у стены, недвижимая, словно изваяние.
- Палач? Где? - мое любопытство тут же подняло голову, почти заставляя забыть обо всем.
Князь поставил меня на пол, но руки не отпустил, разворачивая меня лицом к себе.
- Ты будешь присутствовать при наказании, Мирослава Килби.
- Князь, она всего лишь ребенок, - запротестовал было Люциан.
- Я сказал, она будет смотреть. Ослушавшийся приказа должен быть наказан. Или ты оспоришь это, Палач? Я могу напомнить о Договоре.
Люциан молча кивнул. Я переводила взгляд с него на Князя и обратно.
- Почему? Почему Князь назвал тебя Палачом?
- Потому что он - Палач, - резко сказал Князь, в его глазах что-то промелькнуло, но я была слишком мала, чтобы понять, что именно, а Князь добавил: - Он - Экзекутор. Убийца. У меня на службе.
Я только хлопала глазами. Разум уже принял то, кем оказался мой самый дорогой человек в этом замке, но сердце пока отказывалось. Я хлюпнула носом.
- Палач? - голос Князя не вызывал желания продолжать дальнейший разговор.
Люциан отвернулся от нас и поднялся по лестнице вверх. У замершей гувернантки он остановился и посмотрел ей в глаза. Девушка встала, будто ее дернули за ниточки, и покорно побрела за Палачом.
Князь посмотрел сверху вниз на меня. Я подняла к нему глаза.
- Ты, девочка, нарушила мой приказ и тоже будешь наказана. Прилюдно. Перед наказанием гувернантки. Пойдем в Зал Наказаний.
Я замерла. Я так и не поняла, в чем моя вина. Мне нельзя было дружить с Люцианом? Точнее, с Палачом? Нет, мне нельзя было подниматься на третий этаж! А еще выходить из замка без сопровождения. Но раньше-то никто на это не обращал внимания. Дело в Люциане? Наверняка. И теперь меня за это накажут. Кто будет наказывать? Палач? Тогда не страшно! Я знала, что Люциан никогда не причинит мне вреда, а значит, и бояться нечего.
- Пойдем, - кивнула я Князю и улыбнулась.
Князь на секунду замер в изумлении, но в следующее мгновение его лицо приняло обычное бесстрастное выражение. И он за руку повел меня за собой. За нами двинулись княжеские приближенные. А я не сразу и заметила, что вокруг нас собралась изрядная толпа.
Мы шли, а я ловила на себе испуганные и полные сочувствия взгляды. Значит, моя судьба не оставила равнодушной людей в замке, несмотря на мои проказы. И я тут же пообещала себе с этого момента вести себя как подобает юной леди, а не чумазому сорванцу.
Я никогда не бывала раньше в этом месте. Вообще не знала, что где-то на втором этаже существует переход. Тогда мне еще не был знаком термин «свернутая реальность». Князь вел меня за руку, а я с любопытством разглядывала коридор. Момент, когда мы шагнули в тайный портал, я почти не заметила. Только воздух заколебался, будто кто-то тронул рукой зеркальную поверхность озера Блисс.
Двое стражников стояли по обеим сторонам двустворчатых дверей. Мы вошли внутрь. Я на несколько секунд замерла на пороге, оглядываясь. Но Князь уже снова тащил меня вперед.
Мне хотелось осмотреться. Но взгляд мой приковал Люциан. Он стоял у стены спиной к нам. Руки его быстро двигались, пропуская толстые веревки через скобы в наклонной доске, у которой лицом к нему стояла, а точнее почти лежала моя гувернантка. Одежды на ней не было. Мой взгляд снова вернулся к спине Люциана. Никогда до этого я не видела его полуобнаженным. Мышцы его двигались, а вместе с ними и странная черная татуировка, клином опускающаяся по его спине до поясницы. Этот узор завораживал. Я просто не могла оторвать от него глаз.
Не знаю, сколько я так простояла, но в чувство меня привел Князь, снова дернув за руку и потащив в центр залы. Краем глаза я видела, как в помещение заходили зрители и становились вдоль стен. Я начала упираться. Но Князь не обращал на меня внимания. Подведя меня к небольшому возвышению, он подтолкнул меня к нему. Я забралась на круглую площадку и замерла. Князь отошел в сторону и поднял руку, призывая всех к тишине.
Я про себя вздохнула. Сейчас он будет долго всем рассказывать, какая я нехорошая, непослушная и мое поведение не подобает леди. Поэтому я сосредоточила все свое внимание на Палаче.
Его движения были быстрыми, четкими. Я была еще мала, но даже тогда осознавала, что действовал он вдохновенно. С чувством. Я видела, как вздрагивают худенькие плечи Гвендолин. Видела, как она бледна и покорна под этими руками. На лице ее было отчаяние и безысходность. Гвендолин всегда была очень жизнерадостной девушкой, много смеялась. Но сейчас она словно выгорела. Исчез ее внутренний свет. И даже волосы ее висели безжизненными тусклыми кудрями. Тело ее покрывала испарина, и влажные завитки липли ко лбу. Во мне шевельнулось нечто похожее на чувство вины. Ведь именно из-за моего непослушания она оказалась в таком состоянии.
Люциан закончил фиксировать свою жертву и обернулся. Взгляды наши на мгновение встретились. Я вздрогнула. Это были глаза совершенно незнакомого человека. Они сияли словно хрусталь в лунном свете. И были холодны как лед, сковывающий зимой озеро Блисс. А внутри их загорался мрачный огонь. Огонь предвкушения.
Князь закончил свою речь. Рука его поднялась и легла на мои плечи. Что он там говорил? Я пропустила. Двое стражников подошли к нам. За мной, поняла я и впервые за все время, проведенное с Князем и его людьми в замке, испугалась. Что они собираются делать? Я судорожно вздохнула и увидела перед собой колодки. Через минуту я начала вырываться, но что я могла сделать против такой силищи? Мою голову и запястья зажали между двумя досками и закрепили. Тело мое беспомощно повисло, удерживаемое лишь доской. Носки мои едва касались пола. Они собирались меня пороть?
Князь стоял позади меня. Рука его лежала на моей спине. Тяжелая и безжалостная. Я не могла двигать головой. Взгляд мой упирался в такую же беспомощную, как и я, Гвендолин.
Внезапно передо мной оказался Люциан. Я умоляюще посмотрела на него. Искала его взгляд, но он на меня не смотрел. Глаза его в упор уставились на стоящего за мной Князя. Оба не произнесли ни звука, ведя безмолвный диалог. Я ничего не знала, не понимала. Меня начало колотить от ужаса и неизвестности. И тут рука Князя дрогнула и убралась с моей спины. Он отошел в сторону. Люциан посмотрел мне в глаза. Я стояла и молча умоляла. По моим щекам ручьями текли слезы. Одна слезинка замерла на кончике моего носа. Было ужасно щекотно. Но я не могла даже дернуть головой, чтобы ее стряхнуть. Палач словно загипнотизировал меня. Жуткий. Прекрасный. Неумолимый. Глаза его сделались бездонными. В них можно было утонуть, потеряться, умереть. Почему такой маленький ребенок, как я, в тот момент подумал о Смерти?
Палач развернулся и пошел к своей жертве. Шаги его эхом раздавались в тишине зала. Ни единого звука не доносилось со стороны многочисленных зрителей, жавшихся к его стенам.
Гвендолин вся съежилась под взглядом Палача, пытаясь стать как можно меньше, незаметней. Люциан поднял руку и нежно провел ею по щеке девушки. Нежно и ласково - рука внимательного любовника. Но под этой рукой Гвендолин словно одеревенела.
Я зажмурилась. Я не хотела на это смотреть.
- Открой глаза, юная леди, и смотри, - словно гром небесный, раздался откуда-то сбоку голос Князя.
- Нет, - прошептала я, - я не хочу.
И голос мой показался мне громче замкового колокола. Сердце пустилось вскачь.
Люциан продолжал гладить девушку, словно знакомясь с ее телом. Она не сопротивлялась. Просто смотрела ему в глаза, будто там таилось все знание мира, надежда и спасение.
Палач отошел от нее и вдруг взмахнул рукой. Я не заметила, чтобы у него там что-то было. Но звук был такой, будто упругая плеть рассекла воздух, а затем встретилась с нагим беспомощным телом. Брызнула кровь. Гвендолин зашлась в крике. И я тоже закричала.
Что было дальше, я не видела. Слезы застилали мне глаза. Но я все слышала. Крики. Звуки ударов. Стоны. Хрипы. Кошмарное бульканье. И над всем этим нежный голос Палача. Убаюкивающий, успокаивающий. Несущий наслаждение. Голос, который резал не хуже самого острейшего клинка. Это был жуткий контраст. Мне казалось, я никогда больше не смогу избавиться от полных муки криков и низкого с хрипотцой голоса, произносящего любовные словечки.
«Палач… палач», - как заведенная повторяла про себя я и все никак не могла остановиться…
Наверное, я потеряла сознание, потому что очнулась уже в своей комнате, в постели. Рядом никого не было. Шею, в том месте, где ее зафиксировали, саднило. Я, поморщившись, потерла больное место. Запястья жгло. Но это было ничто по сравнению с картиной, которая возникла перед моими глазами.
Как же так? Как такое может быть? Как Люциан, мой любимый благородный друг, мой сказочный Принц, мог творить подобное? И тут я вспомнила слова Князя: «Он - Экзекутор. Убийца. У меня на службе… Я могу напомнить о Договоре».
Ну конечно, решила я, сжав зубы, все дело в каком-то Договоре. Именно поэтому Люциану приходилось творить эти страшные вещи. Во мне проснулась такая лютая ненависть к Князю, какой я, наверное, никогда не испытывала. Даже тогда, когда узнала, что отряд наемников перебил всю мою семью и спалил дотла мой замок.
Ненависть заставила меня подскочить с кровати, и как есть, растрепанной, нечесаной, в измятом платье, броситься к Князю.
Он сидел в своем кабинете за столом. Один. Я ворвалась к нему взбесившейся кошкой. Увидев меня, он приподнялся. А я набросилась на него с кулаками.
- Как ты мог? - захлебываясь ненавистью, кричала я. - Ты заставляешь его делать эти страшные вещи!
- Мири! - голос Князя был жестким, грубым, предупреждающим.
Я не обратила на это внимание. Я растопырила пальцы и вцепилась ногтями ему в лицо, царапая в кровь, пытаясь добраться до глаз. Князь стряхнул меня и, словно щенка, отшвырнул от себя. Я отлетела на другую сторону комнаты, задела кресло и упала. Но продолжала кричать.
- Он благородный Принц. Он светлый, красивый, замечательный. Но ты его заставляешь!!! Этого самого доброго на свете человека! Это низко! Низко!!!
- Мирослава Килби, немедленно прекрати истерику! - рявкнул Князь.
Я поднялась на ноги. Глаза мои горели яростью. Мне казалось, что волосы мои развеваются от несуществующего ветра.
- Ненавижу тебя! - уже спокойнее заявила я, вкладывая в свои слова всю ненависть, на какую только был способен десятилетний ребенок. Голос мой охрип от крика.
Потом развернулась и вылетела из кабинета, хлопнув со всей силы дверью.
Я мчалась по коридорам замка, распихивая слуг. Какая-то девушка, охнув, выронила поднос. Звон разбившегося стекла еще долго звенел у меня в ушах, эхом отражался в высоких сводах. Но я не остановилась. Ноги несли меня наверх, по лестнице, на третий этаж, мимо чадящих факелов. Мимо теней, притаившихся за пыльными фигурами в древних доспехах.
Перед кованой дверью в покои Палача я замедлила свой бег. Потом глубоко вдохнула и, нажав обеими руками на покрытую чеканным узором поверхность, открыла дверь.

Предыдущая страница 8 Следующая страница


9 Виктория Крэйн

Люциан сидел в кресле. Его скрещенные в лодыжках вытянутые ноги лежали на небольшом пуфике. Он все еще был полуобнажен, на теле его темнела засохшая кровь. Кровь моей замученной гувернантки. Помыться он не успел. В руках он держал кубок.
Увидев меня, он едва успел его отставить, как я с разбегу прыгнула к нему на колени и изо всех сил в него вцепилась
- Мири, - попытался остановить меня Люциан, но я обхватила его за шею и начала целовать такое родное лицо.
- Я знаю, знаю, он тебя заставил, - задыхаясь, повторяла я. - Заставил! Люциан, мне так жаль. Так ужасно жаль!
Я разрыдалась, уткнувшись лицом ему в плечо. Люциан сидел мгновение, замерев, потом его рука поднялась и начала медленно гладить мои волосы.
- Мне все равно, - шептала я, сбиваясь и икая. - Все равно. Ты всегда будешь моим Принцем, Люциан. Ты ни в чем не виноват. Таких, как ты, больше нет.
Люциан молчал. Одна его рука прижимала меня к своей покрытой чужой кровью груди, вторая продолжала медленно меня гладить. Спокойно. Размеренно. Пока я не заснула у него на руках…
Утро я встретила в покоях Палача. Сам он, как обычно, элегантно одетый, сидел в кресле у накрытого для завтрака столика.
- Умывайся и одевайся, - приказал он мне. - Служанка принесла твою одежду. Скоро соберут все остальное.
Я вскочила с постели и быстро сделала все, что он мне сказал. У меня даже не возникло мысли с ним спорить, о чем-то переспрашивать. Люциан сказал - значит, нужно делать. И я с радостью все выполнила.
Завтракали мы в молчании. Пока я не вспомнила кое о чем.
- Я… Люциан?
- Что, малышка?
- Почему… почему меня вчера не наказали?
Выражение лица моего Принца не изменилось, оставаясь все таким же спокойным и бесстрастным.
- Князь посчитал, что ты уже достаточно наказана.
Я отложила ложку.
- Тем, что смотрела на… на… - я не смогла закончить фразу и схватила кубок со свежевыжатым соком.
- Вот видишь, какая ты умница. Все сама прекрасно понимаешь, - Люциан пригубил вино из своего кубка.
Я не знала, что делать дальше. Меня вдруг охватила печаль. В эту ночь что-то во мне изменилось. Но что, я пока не понимала.
Люциан внезапно поднялся и, подойдя к двери, распахнул ее. В комнату вошли две служанки и заместитель начальника гарнизона.
Все трое низко склонились перед Палачом. Вояка, бледнее, чем после весело проведенной ночки, что-то тихонько сказал Люциану, потом передал свиток. Люциан его развернул, внимательно прочитал, потом повернулся ко мне.
Я подскочила. Что-то случилось?
- Люциан? - я вопросительно на него смотрела.
- На этом мы прощаемся с тобой, мое дитя, - голос его был мягок, но тепла в нем не было.
Такого привычного тепла, которое окутывало меня всякий раз, когда я была рядом с моим Принцем. Мне показалось, что пол уходит из-под ног. Будто снежный буран появился из ниоткуда, опрокинул меня навзничь, проник сквозь одежду и высосал все мое тепло.
- Миледи, - рыцарь замолчал, прочистил горло и продолжил, - вас ждет карета. Отряд сопровождения готов. Вы отправляетесь учиться в пансион святой Катарины. Это очень хорошее место. Вам там непременно понравится. И там будет множество юных леди, с которыми вы обязательно подружитесь.
Воину с трудом удавалась такая сложная речь - речь, обращенная к маленькому растерянному ребенку. Ребенку, весь вид которого показывал, как он несчастен, что он недавно пережил огромное горе, и вот ему нанесли еще один удар.
Я повернулась к Люциану. Он не отвел глаз. Просто стоял и смотрел на меня, ожидая, по-видимому, повиновения. Я минутку раздумывала. Я была мала, но понимала, что вопрос с помещением меня в пансион давно решен. Князь - мой официальный опекун. Он давно оформил все нужные бумаги и имел право принимать любые решения относительно моей судьбы, но это меня как раз не пугало. Меня волновал Люциан. Я хотела знать, будет ли ему меня не хватать. Почему он так спокоен, равнодушен и… холоден?
И тогда мне в голову вдруг пришло замечательное решение. Я поеду. Я буду хорошо учиться. Я вырасту! А потом я вернусь, а Люциан все еще будет здесь. И когда он увидит меня, такую умницу, красавицу, а не маленькую девочку с разбитыми коленками, тайком пробирающуюся ночами в его покои, он попросит у Князя моей руки. Обязательно! И Князь ему не откажет!
Я просияла. Потом повернулась к рыцарю
- Да, сэр, - вежливо сказала я и увидела, как на его лице появилось выражение явного облегчения.
Потом я вернулась глазами к Люциану, улыбнулась ему.
- Я уезжаю в пансион, Ваше высочество. Но я вернусь, - я присела в глубоком реверансе и шагнула в придерживаемую рыцарем дверь.
- Прощай, Мирослава, - бесстрастным голосом произнес Люциан, но его интонация уже не могла меня расстроить.
Я вернусь…

Глава 7

Эта долгая ночь наконец-то закончилась. За окном серел рассвет. Я спустила затекшие ноги с подоконника.
Спать не хотелось. Но я решила прилечь и хоть немного отдохнуть - день предстоял долгий и тяжелый.
Мыслями я все еще возвращалась в прошлое. В тот день, когда я впервые увидела, каким мог быть Люциан. Его вторую сторону. По своей детской наивности я не понимала, как он мог желать таких ужасов, наслаждаться ими. Мужчина моей мечты просто не мог быть таким, поэтому я и переложила всю вину на Князя.
Сейчас я понимала, каким терпением обладал Князь, каким пониманием по отношению ко мне. Но он знал больше, чем я могла тогда представить. Но меньше, чем оно на самом деле было. Смешно. Князь искренне считал, что Люциан ему служил. А сам Палач не торопился его разубеждать. У него были свои цели в том мире, цели, известные лишь ему одному. Думаю, дело было в Арке. Выход Арки находился в замке, и Люциан наблюдал, как она работает и пользовался ею, как дверью. Хотя, разумеется, он не нуждался в дверях. Он мог в любой момент уйти в любое место Вселенной. Но, видимо, Арка требовала тестирования.
Мой мир был во многом примитивен, и никому из Службы Арки, которую создал Люциан, не было выгодно, чтобы человечество моего мира, находясь на средневековой стадии развития, открыло для себя преимущество перехода через межмировые туннели. Ни один Проводник не проживал в том мире, и вряд ли там вообще существовали люди со способностями, подобными моим. Как я выяснила много лет спустя, я и сама принадлежала другому миру.
Я дремала. Не знаю, сколько минут или часов. Очнулась от того, что мне принесли завтрак. Горничная молча накрыла на стол и ушла. Есть совершенно не хотелось. Но было необходимо.
За окнами пошел дождь. Капли уныло постукивали по стеклам, стекая неровными ручейками на подоконник. Хмурый, грустный день. Последний день жизни Минервы Росс.
Чувство вины давило на меня, камнем лежало на сердце. В голове металось «если бы я», «я могла бы» и прочее. Трусливое, самоуспокоительное «ничего уже не изменить» потопталось рядом и исчезло. Осталось только «я была должна».
Я молча ковыряла вилкой омлет. Нет. Не могу. Еда вызывала тошноту.
И тут мне в голову пришла мысль: сегодня же казнь, служащие Арки будут заняты этим устрашающим шоу, а значит… Значит, я могу поговорить с Джеком. Ха! Бред собачий. Если дверь в мою уютно обставленную «тюремную камеру» открыта, то это совсем не значит, что я спокойненько выйду из апартаментов Палача. Как он там говорил? Неужели я думаю, что Арка охраняется только спецслужбами? И уж тем более меня охраняют, что надо. И даже если это не так, попробовать что-то сделать означает не только навлечь на себя неудовольствие (мягко выражаясь) Люциана, но просто оказаться последней дурой. Дурой я не была. Но рискнуть я считала себя обязанной. Ради всех этих лет, что мы - счастливо, я должна отметить - прожили с Джеком Меллоном.
Я сделала глоток кофе и начала размышлять, что лучше предпринять: пройти межмировыми туннелями? Просто идти, открывая все попадающиеся на пути двери? Ага, и наткнуться на кого-то не слишком лояльного ко мне. И что еще хуже - на Палача.
Боже, я опять не услышала, как он вошел. Легок на помине. Я даже вздрогнула, столкнувшись с его спокойно-равнодушным взглядом. И долго он так просидел?
- Позавтракала? - осведомился он, критически разглядывая все, что я оставила на тарелке. - Не густо. Я не удивлен, что ты такая худая.

- Потеряла аппетит. Заключение, знаешь ли, не способствует образованию жировой прослойки.
Он чуть приподнял левую бровь, и меня словно кипятком обдало. Вот эта мимика, выражение лица - вроде ничего особенного, но он умудрялся так выглядеть при этом. Суровый, непреклонный и до трясучки сексуальный. Угу, секс с летальным исходом, если осмелишься купиться на эту божественную красоту.
- Одевайся потеплее. На улице сыро и промозгло, а ты еще не совсем здорова.
- Собираешься отвести меня посмотреть на казнь? - сердце ухнуло в моей груди. Нет, только не это!
- Казнь будет вечером. В темноте. При свете факелов.
- При факелах? Кто у вас постановщик шоу? Какой-то фанат средневековья?
- Традиции, моя дорогая. Арка всегда придерживается традиций и стиля. Он един во всех мирах. Одевайся. Я жду.
Он ждет. Угу. То есть таймер запущен. Я про себя пожала плечами. Как изволите, мой Господин и Повелитель.
Вскоре мы выехали за ворота Хранилища Арки. Я молча сидела, отодвинувшись как можно дальше от Люциана и смотрела сквозь тонированное стекло на мокрую улицу. На душе скребли кошки. На прогулку это похоже не было. Куда меня везут?
Вскоре я получила ответ на свой вопрос. Мы ехали по моему району. Мое сердце болезненно сжалось. Думала ли я, что вернусь туда - вот так, под охраной, в сопровождении своего тюремщика? Даже в самом кошмарном сне я такого и представить не могла.
Разумеется, мой дом был опечатан. Двое спецназовцев охраняли вход. При виде Люциана они отдали честь и почтительно расступились. Я стояла в холле и ловила себя на мысли, что этот дом мне больше не принадлежит. Чужой дом. Красивый, холодный, лишенный того уюта и теплоты, что привносят в свое жилище люди. Любящие друг друга люди.
Все вещи оставались на своих местах. Да, здесь был обыск. Но все выглядело очень прилично. Ничего разбитого, разбросанного. Или, возможно, здесь просто кто-то прибрался.
Я вопросительно взглянула на Люциана. Тот кивнул головой в сторону гостиной. Понятно - иди туда и не путайся под ногами, пока не поступят новые указания. Я молча повиновалась.
А потом долго стояла и смотрела на диван, на котором мы так часто проводили вечера с Джеком. Пили пиво. Смотрели кино, просто читали, уютно устроившись рядышком. Прошлая жизнь. Такая далекая и чужая. Снова я оказалась на перепутье. Хотя нет, я уже шагнула на другую сторону…
Зачем Люциан привез меня сюда? Что ему от меня нужно? Я не понимала. Если усугубить мое чувство вины, то ему это прекрасно удалось. Если вызвать боль и тоску по счастливым временам, когда мы с Джеком жили в этом доме, дружные, нежно любящие друг друга, то и это ему удалось. Более спокойной жизни у меня не было ни в одном из миров. Только здесь.
Я медленно шагала по комнате, проводя ладонью по стенам, по мебели, касалась расставленных мною на полках безделушек, вазочек, дотрагивалась до рамок, в которые были заключены картины на стенах. Я прощалась с этим домом. Прощалась со всем хорошим, что пережила здесь. Прощалась с очередным этапом жизни.
Как же часто я прощалась за всю свою долгую жизнь? Слишком часто. Но с такой тоской всего однажды. Когда уходила из своего мира, похоронив мечту вместе с Любимым. Похоронив надежду видеть, как растет мой сын… Я смирилась. Я продолжала существовать. Пока не встретила Джека. Он растопил мое сердце. Подарил мне радость, научил меня снова улыбаться.
Он обманывал меня, напомнила я себе, но тут же сама с собой поспорила. У Джека была своя правда, и он в нее искренне верил. А я даже не попыталась его разубедить.
Я вышла из гостиной. Передо мной был небольшой холл и лестница на второй этаж. Я погладила полированные перила и стала не спеша подниматься наверх.
Наша спальня. Задвинутые шторы. Полумрак. Все так, как любили мы оба. Аккуратно застеленная кровать. Витые столбики. Полупрозрачный балдахин. Я не хотела балдахин, но Джек меня уговорил. «Солнышко, это так романтично, и он будет напоминать тебе о детстве», - повторял мне Джек. И эта кровать действительно напоминала мне ту, другую, в замке Князя. Такие же три ступеньки вели наверх. Точно такое же темно-синее покрывало с бахромой лежало поверх шелкового белья.
Я села на кровать, сложила на коленях руки. Слезы медленно текли по моим щекам. Мой взгляд упал на прикроватную тумбочку. На ней лежала резная шкатулка. Шкатулка… Я метнулась к ней. Вот оно, вот что я должна забрать из этого дома. Вещь, которая не принадлежала ему, не принадлежала этому миру.
Я вынула бархатный мешочек и вытряхнула на колени медальон. Он бесшумно соскользнул с моих джинсов на покрывало. Толстая витая цепь, простой черный кругляш украшения. На нем символ, значения которого я не знала. Я нажала на потайную кнопочку, и медальон раскрылся.
Столетиями я не снимала это украшение. Даже не украшение, а мой талисман. Я в нем купалась. Спала… Он путешествовал со мной по мирам. Я не представляла, как смогу с ним расстаться. Но этот день однажды наступил. Мы уже были женаты с Джеком несколько лет. И я поняла, что настала пора распрощаться с прошлым, перестать жить воспоминаниями, начинать радоваться новой жизни. И я сняла медальон, убрала его в шкатулку, а шкатулку поставила у кровати. Джек, который знал, что я никогда не снимала это украшение, удивился. Спросил, что случилось. А я ответила ему, что он мне просто надоел. И тогда Джек подарил мне новый. Который я тоже носила, не снимая. Где он теперь? Где-то у Арки. Там же, где и моя одежда, в которой меня схватили…
- Тебе запрещено забирать что-то из этого дома, - Люциан быстрым шагом вошел в комнату и протянул ко мне руку. - Дай мне это.
Я машинально спрятала руку с медальоном за спину и с вызовом взглянула на Палача.
- Мири, я не привык повторять дважды. Тебе это известно, - он не шутил, черт бы его побрал! (Фигура речи, ничего больше).
- Эта вещь мне очень дорога, Люциан. Она не отсюда. Она из другого мира. Я ее…
Люциан молча шагнул ко мне. Руки его с силой меня обхватили, и через мгновение медальон был у него. А я упала на спину, задыхаясь от обиды, чувства потери, от беспомощности.
- Безделушка? Всего-то? - Люциан с интересом крутил в руках украшение. - Даже не драгоценность.
- Она ценна другим, - прошептала я одними губами. - Это мое сердце.
Он меня услышал.
- Сердце? - он скривился. - Подарочек мужа? Любовника? Возлюбленного?
- Нет, - я села и посмотрела Люциану в глаза. - Эту вещь мне подарила мать моего Любимого. Это все, что у меня от него осталось.
- Сентиментальная чушь. Хотя… Типично для женщин любого мира.
- Верни мне медальон, пожалуйста.
- Нет. И мы больше к этому вопросу не вернемся.
Люциан сунул было медальон в карман, затем передумал, вытащил его и раскрыл.
Изнутри выплеснулся поток света, озарив сиянием лицо Люциана и заставив мерцать серебром его светлые волосы. Яркие лучи, струившиеся из медальона, медленно, шаг за шагом создавали перед ним трехмерное изображение.
Сначала появился трон. Черный, словно ночь. Его подлокотники и ступени украшали черепа. На сиденье была небрежно накинута шкура неведомого зверя. Еще одна вспышка - и вот на троне уже сидит человек. Он одет во все черное, и только волосы сияющим водопадом ниспадают на его плечи. На его коленях лежит меч. Поза его спокойна и горделива. Он расслаблен и кажется, будто о чем-то глубоко задумался… Мой прекрасный Принц.
Я отвела глаза от миниатюры. Люциан захлопнул медальон. Изображение исчезло, оставив лишь след из мерцающих серебряных искр.
- Пожалуйста, - повторила я и поднялась с кровати. - Верни мне это.
Люциан отвернулся. Сунул медальон в карман джинсов.
- Пойдем, - сказал он и кивком указал мне на дверь.
Люциан отдал какие-то указания охране и пошел к машине. Я побрела за ним. В последний раз обернулась посмотреть на дом. Сказала последнее «прости». Никогда больше я не увижу это место. Я утерла тыльной стороной ладони слезы и села на сиденье. Машина плавно тронулась с места.
- Что ты искал в доме? - рискнула я нарушить молчание.
- Архив.
Надо же, ответил.
- Ты же знаешь, что его там нет.
- Он там есть, - Люциан задумчиво посмотрел на меня. - И я только что нашел ключ от сейфа.
- Ключ? Ну поздравляю. Я никогда об этом не слышала от Джека, - пожала плечами я.
- Он тебе не говорил.
- А ты откуда знаешь?
Глаза Люциана насмешливо блеснули.
- Ах, извини… Как это я могла забыть?
Я снова уставилась в окно.
Когда тяжелые автоматические ворота за нами закрылись, я подумала, а не в последний ли раз я выходила в мир? Возможно, это была моя последняя прогулка, а впереди - десятилетия заточения.
Люциан тут же куда-то ушел. А я, в сопровождении четырех спецназовцев, вернулась в свою комнату.
Я чувствовала себя совершенно разбитой. Изнуренной. Будто из меня выжали все соки. А день ведь едва перевалил за половину. Я села на кровать и включила телевизор, попав на выпуск новостей. Диктор с серьезным лицом читал сообщение о предстоящей казни, о ликвидации преступной группировки, которая пыталась захватить власть. Общественность возмущена деяниями группы людей, посягнувшей на ее права и свободы. Я поморщилась и выключила ящик. Не хочу это слушать.
Я легла поверх покрывала и закрыла глаза.
Проснулась я словно от толчка. Уже стемнело. Черт! Сколько времени? Я бросилась к журнальному столику. Одиннадцать вечера. Значит, казнь или уже состоялась, или вот-вот начнется. Телевизор я включать не стала. Не желаю видеть репортаж с места событий.
Если я хочу поговорить с Джеком, я должна поторопиться. Лучшего времени уже не будет.
Я осторожно толкнула дверь моей комнаты. Хм, не заперта. Передо мной темнел длинный коридор. Я медленно пошла вперед. Ага, еще одна свернутая реальность. Я прислушалась к себе. Где-то тут должен быть Выход в межмировой туннель. Я его чувствовала рядом, но не могла нащупать портал. Вот черт! А Люциан-то не дурак (но я в этом и не сомневалась). Он заблокировал все мои способности. Теперь мне придется топать ножками. А это значит…
В конце коридора нарисовался охранник. Оглядел меня сверху донизу, потом махнул рукой, приглашая следовать за ним. Вот, значит, как… Естественно, Палач ожидал, что я поступлю именно так, и отдал соответствующее распоряжение. Даже играть не стал. Ладно. Сделаем так, как велено, и посмотрим, что из этого выйдет.
Коридор вывел нас прямо на лестницу. Вот оно, ограничение. Если дверь не заперта, значит, для меня специально открыли один из путей. А я-то размечталась.
Перед лестницей нас ожидали трое сотрудников Службы Безопасности Арки. В стандартной черной форме. Вроде без оружия. Хотя на кой им оружие? Они сами по себе - боекомплект.
Конвой (жаль, нельзя сказать, почетный караул) повел меня вперед. Куда? Сейчас узнаем.
Лифт. Затем переход на другой уровень. Снова лифт. Путь по длинным коридорам мимо пересекающих его мелких проходов. Лабиринт какой-то, а не здание. Зачем все так заморочено? Можно подумать, кто-то когда-то смог сбежать из Арки. Или это защита от собственных сотрудников, имеющих более низкий уровень доступа…
А вот и знакомый коридор. Просто мы шли к нему другим путем. Меня тоже хотели запутать? Но Люциан должен знать, что это бессмысленно. У меня врожденная способность запоминать такие вещи. Стоит мне пройти по дороге хотя бы однажды, второй раз я не ошибусь. Для этого мне просто следует сделать для себя заметку в сознании: запомнить. А я здесь, в Арке, и не выходила из режима «запомнить все, что можно, вдруг пригодится». Значит, меня ведут на допрос. Или…
Как оказалось, мы уже пришли к месту назначения. Двое спецназовцев отступили от двери, пропуская нас в помещение. Один охранник вошел вместе со мной, остальные остались снаружи. Взгляд мой тут же приковала прозрачная стена, через которую была видна другая комната. В самом центре стоял стул. На нем сидел Джек.
Ноги понесли меня вперед. Я с силой прижалась ладонями к стеклу.
Джек выглядел… неплохо. По крайней мере, оттуда, откуда я на него смотрела. Синяки побледнели. Крови не было. Он сидел прямо, но лицо его было напряжено. Он смотрел куда-то вперед. Я проследила за его взглядом. Мне стал виден кусочек экрана. Мой муж смотрел на что-то, чего мне не было видно. Внезапно Джек приподнялся, закрыл лицо руками и рухнул обратно на стул. В мои уши ворвался полный страдания и боли стон. По-видимому, охранник включил звук.
- Вы ее убили! - закричал Джек. - За что, дьявол вас побери! Она же ни в чем не виновата!
- Почему ты решил, что она невиновата? - голос мне показался смутно знакомым, его обладателя я пока не видела.
- Потому что она была… - голос Джека срывался, - самым светлым человеком, которого я когда-либо знал. Она ничего не знала. Зачем? Зачем…
- Тебе известно, кем она была, Джек? - это уже спрашивал Люциан.
- Если вы про ее способности, то да. Я об этом знал. Она мне рассказала перед самой свадьбой. Но, послушайте, зачем вам все это? Ее уже нет… Нет.
Мое сердце сжалось - Джек горевал обо мне. И я горевала о нем. Зачем меня сюда привели? Какова будет моя роль в этой драме?
- И в этом виноват ты, Джек Меллон! - говорящий подошел ближе к Джеку, и я, наконец, смогла его разглядеть.
Это был Гаррет, или как там его - следователь, ударивший меня по лицу, забивший мою подругу до смерти во время допроса. Тот, которому я поклялась отомстить.
Мои челюсти непроизвольно сжались. Ладно, пусть я заключенная здесь, но я что-нибудь придумаю. Непременно.
В поле моего зрения появился Люциан. Он что-то говорил в портативное переговорное устройство. Я смотрела на него сквозь стекло. А он остановился прямо напротив меня, будто видел, что я стою именно там. А может быть, на самом деле видел. Я не знаю. Но он несколько секунд смотрел мне прямо в глаза, а затем отвернулся. От этого взгляда моя кожа покрылась мурашками, все волоски на теле приподнялись. И ведь он просто смотрел, ничего не говоря, ничего особо не имея в виду. Точно так же человек смотрит на что-то, глубоко задумавшись.

Предыдущая страница 9 Следующая страница


Палач 10

Мой охранник взял меня за локоть. Я вздрогнула от неожиданности.
- Миссис Меллон, - сказал он, указывая на дверь.
Я оказалась в комнате, где допрашивали Джека. Я стояла позади него, и он не мог меня видеть. Взгляд мой остановился на телевизионном экране, и я в шоке зажала рукой рот. Джек смотрел на то, как меня мучил Палач. Видимо, запись включили еще раз с самого начала, как только я вошла. Я уставилась на экран. Но взгляд мой был прикован не к виду моего изломанного, корчащегося в муках тела, а к Люциану. Не к настоящему, вставшему рядом со мной, как только я появилась в комнате, а к экранной версии.
Лицо Палача… Так выглядит человек, только что осознавший, что попал в рай и у него есть собственная Ева. Он с непередаваемой нежностью смотрел на свою жертву. Он ее любил, обожал, восхищался. Она была воплощением его мечты. Его руки с лаской касались моего тела, изучая его, познавая, неся боль…
Я не могла оторвать глаз от экрана. Но я заставила себя это сделать и повернулась к Люциану, безмолвно спрашивая его: «Зачем?» Палач смотрел на меня. Очень внимательно. Что он от меня хотел? Я не могла понять. Его глаза изучали мое лицо, словно ища ответ на какой-то одному ему известный вопрос.
Я снова перевела взгляд на экран, затем на Джека. То, что я увидела, повергло меня в ужас. По лицу Джека текли слезы. Я машинально рванулась к нему, но Люциан меня удержал, перехватив и сжав так, что заныли мои пока еще не зажившие ребра. Я буквально задохнулась от боли, и Палач ослабил свою хватку.
- Извини, - шепнул мне в волосы Люциан, но так меня и не отпустил.
На экране Люциан продолжал меня убивать. В жизни Люциан меня обнимал. Мой муж в двух шагах от нас оплакивал мою смерть. Помощник Палача с интересом наблюдал за нами. Я перехватила его взгляд и вложила в свой всю ненависть и презрение, на какие только была способна. Пусть знает, что он враг мне.
Он знал. Но ему было в высшей степени на это наплевать. Потому что глаза его усмехнулись.
- Мы достали ключ от твоего сейфа, Джек, - как бы между прочим сообщил Джеку Гаррет.
- Не может быть, - едва слышно проговорил мой муж. - Его никто бы не нашел. Никогда.
- Ты считаешь, что никому в голову бы не пришло, что ключ - это любимый медальон твоей жены? - хмыкнул Люциан.
- Откуда? Откуда вы узнали о медальоне? - Джек резко повернулся и замер, увидев меня.
Рот его безмолвно открывался и закрывался.
- Ты сказал, что ключ - это вещь, которая очень дорога твоей жене, дороже всех сокровищ, помнишь? Ты еще рассмеялся нам в лицо и сказал, что никто никогда не подумает, что именно эта вещь - ключ.
Я охнула. Все встало на свои места.
- И после этого ты привез меня в наш дом и оставил меня одну, - я подняла голову, чтобы посмотреть на Люциана. - Так вот зачем была нужна эта прогулка!
- Не только, Мири, не только.
Люциан отпустил меня и шагнул к Джеку, на ходу доставая из кармана мой медальон.
- А ты знаешь, Джек, что в этом медальоне?
- Люциан! - воскликнула я. - Умоляю. Не надо! Не делай этого.
- А что там? - с искренним любопытством спросил меня Гаррет.
- Это тебя не касается! - огрызнулась я.
- Ошибаешься, красавица. Касается. Очень касается. Меня жутко интересует все, что касается тебя.
- И как это понимать?
- Очень просто, - следователь доверительно склонился ко мне. - Когда ты надоешь нашему боссу, я с огромным удовольствием займусь тобой.
- Даже не мечтай! - прошипела я. - Скорее ад замерзнет!
- Посмотрим, моя красавица, посмотрим. Судя по записям, которые мы видели, ты… - он многозначительно ухмыльнулся, - знаешь толк в изысканных удовольствиях. И имей в виду, я присутствовал при пытке твоего милого супруга и видел, как ты реагировала на ласки босса.
Мои щеки вспыхнули. И внутри все полыхнуло. Щеки от стыда, а внутри - от жгучего воспоминания о пальцах Люциана, дарящих мне наслаждение. Я даже прикрыла глаза от этой вспышки.
- О да, - прошептал Гаррет. - Да! Я был прав.
Я открыла глаза и увидела, как Люциан, прищурившись, смотрит на меня. Разумеется, он прекрасно расслышал, о чем мы говорили. Но самое печальное, Джек тоже все расслышал.
- Джек… Джек, - я посмотрела на него. - Не слушай их. Не надо. Они извращают все, что видят, что слышат!
- Я знаю, детка, знаю. Ты жива! - в его широко раскрытых глазах читалось облегчение, радость, надежда. - Но как же? Это подделка?
- Это не подделка, Джек. Гвин Меллон умерла в ту ночь. Умерла по-настоящему, - покачал головой Люциан.
- Но как же? - его взгляд метался между мной и Люцианом.
- Я была мертва, Джек. То, что ты видишь на этой пленке - правда. Но я… Я… - я не знала, что сказать, и посмотрела на Люциана, но тот лишь бесстрастно за нами наблюдал. - Мне подарили жизнь.
- Почему?
Я не могла лгать Джеку. Я никогда ему не лгала. Могла умолчать какие-то факты, но не лгала. Это было бы нечестно. Тем более сейчас, когда рядом стоял Люциан, когда сам Джек понимал, что ничего не бывает просто так, и я каким-то образом была связана с Палачом. Мне только хотелось верить, что муж не считает меня предательницей. Видит Бог, я его не предавала. Даже в мыслях.
- Вот поэтому, Джек, - Люциан раскрыл медальон.
Гаррет подошел поближе, чтобы посмотреть, что там такое, и, разглядев, присвистнул. Джек обмяк на своем стуле. Голова его упала. Он сидел так несколько секунд, потом поднял на меня глаза. В них стыла боль… ревность, понимание.
- Ты никогда не расставалась с этим медальоном, Гвин.
- Никогда, - едва слышно согласилась я.
- Но ты его сняла.
- Сняла.
Джек улыбнулся и торжествующе посмотрел на Люциана.
Я поняла, что Джек не считает меня предательницей. Это наполнило меня счастьем и грустью. Светлой грустью. С примесью горечи.
- Спасибо, Джек, - прошептала я. - Спасибо тебе. За все.
- Я люблю тебя, Гвин…
- И я тебя люблю, Джек! - я улыбнулась и изо всех сил постаралась не расплакаться.
Кто-то захлопал в ладоши. Гаррет, разумеется. Глумливая скотина!
- Кто он тебе, Гвин? - Джек не обращал внимания на мужчин, он смотрел только на меня.
Я тяжело вздохнула. Я не знала, стоит ли мне говорить что-то при Гаррете, стоит ли вообще отвечать на этот вопрос… Боже мой, такие разговоры должны вестись тет-а-тет, а не при наблюдателях. Но по каким-то причинам Люциан собрал всех нас вместе. По каким-то причинам Гаррет никак не отреагировал на то, что я обращалась к Палачу, как к Люциану. А делала я это не нарочно, просто не подумала об этом. По всей вероятности, он знал, что это его настоящее имя. Но Джек… Зачем Арке понадобилось выдавать приговоренному всю эту информацию? Она же ему ни к чему. Но сказать что-то я должна была.
- Он… он мое прошлое, Джек. Далекое-далекое прошлое. И…
- Я отец ее сына, - прервал мою сбивавшуюся речь Палач.
Гаррет издал какой-то непонятный звук, тут же привлекший мое внимание. Я посмотрела на него. В глазах его было… Сожаление, раскаяние? Он явно что-то пытался сказать мне взглядом, но тут Люциан шагнул между нами, и Гаррет отшатнулся от Палача.
Торжества я не ощутила, хотя вроде бы была должна. Люциан только что дал понять своему ближайшему сподвижнику, что может означать любое его поползновение, любой взгляд и даже мысль в отношении меня. Мать ребенка Главы Арки - это означает, что я вне чьей-либо компетенции, кроме самого Палача. Точка. Какие бы преступления я ни совершила. Это вопрос личного характера. Люциан меня защищал. Вопрос: зачем и от чего?
- Сына? У тебя есть ребенок? - Джек уже, кажется, дошел до того состояния, когда перестаешь чему-то удивляться, когда в тебе остается только лишь обыкновенное любопытство.
- Да. Есть. Только я его никогда не видела. У меня его забрали, как только он родился, - я подошла к Джеку и опустилась рядом с ним на колени. - Джек, послушай. Это было давно. Очень давно. Много столетий назад. И в данный момент значения не имеет.
- Нет, имеет, - рука мужа поднялась и опустилась на мою голову, пригибая ее к своим коленям. Я обняла его за талию. А Джек продолжал, обращаясь уже к Палачу. - Послушайте, как вас там. Я не понимаю, чего вы от нас хотите. И главное, я не понимаю, зачем вы сейчас вытащили наружу ваше прошлое. Вы - отец ее ребенка. И вы же, по вашим же словам, ее убили. Жестокость вашей организации общеизвестна. Ваша собственная жестокость известна нам с женой тоже. Но… как вы могли?
Голос Джека сорвался на крик. Рука же его продолжала меня гладить, успокаивая. Мой бедный Джек. Он меня любил, несмотря на все наши ошибки, и даже несмотря на то, что он хотел использовать меня, он всё равно меня любил.
- Он не знал, кто я такая, Джек, - я подняла голову и взглянула ему в глаза. - Он меня не узнал.
- А если бы узнал? Думаешь, он бы тебя не убил?
Если честно, я не знала ответа на этот вопрос. Вероятность моей смерти была пятьдесят на пятьдесят. И я промолчала.
- И когда он узнал? Когда ты ему сказала?
- Перед смертью, - призналась я тихо.
Джек рассмеялся.
- Умница! Отличная месть, Гвин.
- Ее зовут Мирослава Килби. Леди Мирослава Килби, - с ехидством сообщил Джеку Люциан.
- Княгиня Мирослава, - поправила я его, поднимаясь.
- О да, ваша светлость, простите, запамятовал. Вдова моего дорогого друга. Князя.
Я дернулась. Вдова? Князь мертв? Бессмертный, вечный Князь мертв?
- Ты была в законном браке, когда шла со мной под венец? - напрягся Джек.
- Нет. Тот брак не считается законным по меркам любого из миров, кроме мира, где жили мы с Князем. Покинув тот мир, я могла считать себя свободной. Других браков у меня не было.
- А с ним? - Джек взглядом указал на молча смотревшего на нас Палача.
- С ним? - я горько рассмеялась. - С ним… я была его любовницей. Любимой игрушкой, так ведь, Ваше Высочество?
Его Высочество промолчал, лишь приподняв левую бровь. Кажется, его все это весьма забавляло.
- Он… - я не смогла сдержать всхлипа, - отказался связать свою жизнь с моей.
- Этот тот ритуал, о котором ты мне рассказывала? Тот, про который ты говорила, что никогда и ни с кем его не проведешь? Дурак, - Джек смотрел на Люциана. - Я бы жизнь отдал за нее.
- Отдашь, не беспокойся. Хотя бы за то, что полез туда, куда не стоило лезть. И втянул ее.
Люциан подошел к нам и рывком оттащил меня от Джека.
Я вырвалась из рук Палача и вцепилась в ткань его футболки.
- Князь… Как? Когда? Что с ним случилось?
- Я его убил. Несколько дней назад.
- Что? - я в шоке отступила, пошатнулась, но удержалась на ногах.
- Князь был здесь, - Люциан недобро усмехнулся. - Он очень хотел забрать тебя с собой. Я ему не позволил.
- Господи… - я не верила своим ушам. - Ты убил моего мужа. Моего лучшего друга. Человека, который спас меня и был рядом - всегда. А особенно, когда мне было плохо. Того, кто радовался вместе со мной. Кто меня прощал. Того, кто… кто отпустил меня к тебе!
Я размахнулась и отвесила Люциану звонкую пощечину. Тот не ожидал подобного. На лице его проступило искреннее изумление. Да я и сама удивилась. Такого я никогда не делала. И в мыслях не держала.
- Гвин! - охнул позади Джек.
- Мирослава! - эхом отозвался Гаррет.
- Ты убил его и собираешься убить моего второго мужа. Того, кто заново учил меня жить! Ненавижу тебя! Ненавижу!
В меня словно бес вселился. Мне было плевать, что скажет Люциан. Плевать, что он сможет сделать потом. Я набросилась на него. Но в этот раз не застала его врасплох. Он остановил меня подсечкой, я потеряла равновесие, и он меня оттолкнул. Я отлетела к стене, ударилась о нее и сползла вниз. Сломанные ребра отозвались болью. Но я поднялась на ноги.
- Какого черта, Люциан? Вот ты собрал нас здесь, вытащил наружу грязное белье. Что ты хочешь от нас, кукловод?
Люциан на меня не смотрел. Он уставился на Джека, который встал, готовый броситься на мою защиту.
- Где архив, Джек? - спросил Люциан.
- Не скажу, - Джек рассмеялся. - Пошел ты!
- Гаррет? Возьми ее, - приказал Палач.
- Что? - переспросили мы с Гарретом хором и переглянулись.
- Возьми. Ее, - что-то Люциан вложил в свой повторный приказ, чего я не поняла.
Но Гаррет вдруг оказался рядом со мной, схватил меня за руки и заломил их за спину. Я охнула от боли. Ноги мои подкосились.
- Что такое… - прохрипела я, но Гаррет нажал пальцем мне на горло, и я была вынуждена замолчать.
Через секунду я поняла, что я не могу дышать. Меня охватила паника. И обида. Люциан обещал. Он мне обещал, что никогда не тронет мое горло. Но меня держал не Люциан. А Гаррет мог ничего не знать. Я пыталась вывернуться, но у меня не получалось. Я чувствовала, как испарина покрыла мой лоб. Чувствовала, как колотится мое сердце. Я дергалась, пытаясь посмотреть на Люциана, но он смотрел на Джека, лицо которого перекосилось от ужаса и боли. За меня.
- Где архив, Джек? Ты можешь прекратить это в любой момент.
Мое сознание начинало уплывать. Кислород. Мне нужно хоть немного воздуха… Господи! Как я все это ненавижу!
Джек боролся с собой. Он не знал, что делать. Я его понимала. С другой стороны, они все равно найдут архив. Рано или поздно. А его самого казнят в любом случае.
- Ты любишь ее, Джек? - голос Люциана был спокоен и безмятежен.
- Люблю. В отличие от тебя, - Джек плюнул ему в лицо.
Я мысленно зааплодировала мужу. Перед глазами вились черные мушки. Внезапно хватка Гаррета на моем горле ослабла. Я с трудом впустила в себя живительный глоток и закашлялась. Вывернутые суставы болели. Спина - от удара о стену - болела. Я когда-нибудь протяну в этом месте совершено здоровой больше недели?
Что-то скользкое коснулась моей щеки. Я вздрогнула. И тут увидела это - длинный раздвоенный язык Гаррета, тут же напомнивший мне «поцелуй» Люциана. Теперь я поняла, почему Палач ничего не скрывал от своего помощника. Заместителя, если быть точной. Гаррет был того же роду-племени, что и Палач, и, естественно, знал о своем боссе все. Очередной Демон из Преисподней…
Язык медленно полз по моей шее. Поднялся выше, коснулся моих губ, потом скользнул между ними, заполз мне в рот. Я позволила ему это, а потом резко сжала зубы. Гаррет взвыл и выпустил меня. Я упала к его ногам, быстро от него откатилась. Но подняться я не успела. Меня перехватил Люциан, который вздернул меня вверх за ворот рубашки.
- Отпусти ее, - устало проговорил мой муж. - Твоя взяла. Я не могу смотреть на то, как ты мучаешь мать своего ребенка. Я презираю тебя. Вот за одно это.
- Спасибо, Джек, - я вымученно ему улыбнулась. - Но не советую верить во все, что ты тут видишь. И слышишь.
- Ты достаточно настрадалась за свою жизнь, детка. И из-за меня в том числе.
- Какое благородство, - ехидно произнес Люциан и, все еще не выпуская меня, повернулся к Гаррету. - Ну что, ты оклемался?
Гаррет утер кровь, струйкой стекающую из уголка его рта.
- Вполне. Но я теперь понимаю, почему ты все никак не расстанешься со своей игрушкой. У нее замечательный потенциал, - следователь хохотнул, с неприкрытым восхищением разглядывая меня. - Когда она тебе надоест, дай знать…
- Непременно, - кивнул Люциан.
Ах ты, сволочь! И я пнула его локтем в живот. Со всей силы. Второй раз за этот вечер Палач охнул от неожиданности.
- Не надо, Гвин. Не зли его еще больше, - раздался голос Джека.
- Злить? - я снова попыталась вырваться из удерживающих меня рук, но не столько потому, что надеялась на удачу, а потому, что сопротивление, как ни странно, придавало мне сил. Моральных.
- Именно, детка. Злить. Наш красавчик просто в бешенстве. И знаешь, почему? Он ревнует, - и Джек искренне расхохотался. - Такое простое человеческое чувство, как ревность, ну кто бы мог подумать.
- Это не ревность, милый. Это посягательство на его собственность. А он считает меня своей собственностью. Любимой игрушкой. Которую можно сломать, починить, потом снова сломать. И так до бесконечности. А еще ей можно врать!
- Все. Хватит! - рявкнул, не выдержав, Палач. - Гаррет, оставляю тебя с нашим любимым подследственным. Твое дело узнать, где архив. Я буду на связи.
Ох-хохонюшки! Кажется Люциану не понравилось, что мы его тут так мило обсуждали. Будто не замечая его присутствия. А чего злиться-то? Сам начал. Сам завел этот разговор. И я, наконец, поняла, для чего. Пытки не могли заставить Джека признаться. Ему больше нечего было терять. Но угроза мне, новая информация обо мне - могли. И это у Палача получилось. Простой разговор. Можно сказать, семейная разборка. С привлечением третьего свидетеля, почти что еще одного заинтересованного лица - и вот результат налицо. А я видела, как больно было Джеку узнать про меня то, что никто вообще не должен был знать. За это я была очень зла на Люциана. Я уж молчу о том, что он отдал меня Гаррету, и… за то, что нанес мне удар прямо в сердце, рассказав о Князе.
Ревность? Возможно, Джек был прав. Но я в это поверить не могла.
Люциан потащил меня к выходу.
- Стой! - заорала я.
Люциан и не подумал остановиться.
- Что будет с моим мужем?
Никакого ответа.
- Слушай, гад. Ты меня достал сегодня! Скажи сейчас же.

Предыдущая страница 10 Следующая страница


11 Виктория Крэйн

- Заткнись, Мири, - голос Люциана нежно прошелся по моей шее, отдавшись болью где-то в районе позвоночника.
Вот черт. А ведь он в ярости. Внезапно злость, что поддерживала меня весь этот последний час, испарилась. И я не на шутку перепугалась.
- Куда ты меня тащишь?
- Туда, куда ты напросилась. Дважды!
За дверью комнаты Люциан подал знак моему охраннику, который тут же что-то заговорил в переговорное устройство.
- И куда?
- В карцер, - голос Палача был многообещающим… и зловещим.
- А если бы я подняла на тебя руку в третий раз, ты отправил бы меня на эшафот? - я истерично рассмеялась.
- Боишься, - хмыкнул мне в ухо Люциан. - Правильно, бойся меня, маленькая. Я - единственный, кого тебе следует бояться. А остальные будут иметь дело со мной.
- Ненавижу тебя! - зло сказала я.
- Я это уже слышал. Много раз. Даже успел выучить.
За второй дверью нас ожидали неизменные четверо «безопасников».
- В карцер ее, - отдал приказание Люциан, и, оставив меня на попечении своих псов, ушел прочь.

Глава 8

В карцере оказалось не так уж плохо. Если не считать трех черных, вызывающих тоску блестящих стен и еще одной - решетчатой, автоматической, состоящей из двух секций - двери-стены. В которую меня и завели. Все убранство помещения размером примерно четыре на четыре метра составлял тонкий матрас в одном углу и унитаз во втором. Коридор за решеткой был темен и так же мрачен, как и сама камера.
Ну, по крайней мере, тут сухо и не холодно. Нормально. VIP-карцер? Смешно. И мне было бы смешно и дальше, если бы один из моих сопровождающих не приказал мне поднять руки, на которых он тут же застегнул стальные браслеты наручников. Цепь он пропустил через прутья решетки. Замечательно. Теперь я не могла добраться ни до туалета, ни до матраса. Похоже, я поторопилась с признанием себя VIP-персоной. Но что меня окончательно вывело из равновесия, так это то, что охранник завязал мне глаза. И все. Он ушел. Зашуршала, задвигаясь, правая часть хорошо смазанной металлической двери. Щелкнул автоматический замок. И этот звук был последним, что я услышала. Меня окружила темнота и тишина.
Не знаю, сколько я так простояла. Мои руки затекли. Ребра болели. Поясница ныла. Я чуть пошевелилась, чтобы хоть немного разогнать кровь в мышцах. Чтобы дать ногам отдохнуть.
Окружающую меня тишину разбил глухой, неумолимый звук тяжелых ботинок. Кто-то шел по мою душу. И я очень надеялась - буквально изо всех сил - что это именно он, тот самый, а не другой. Если случилось самое страшное, и ко мне сейчас шел Гаррет… Нет! Я отогнала эти мысли. Пока я не узнаю точно, кто это, я не буду изводить себя зря. Но это было тяжело…
Шаги смолкли напротив меня. Щелкнул замок. Затем прошипела плавно отодвинувшаяся в сторону дверь. Посетитель встал за моей спиной. Молча постоял минутку, затем его тяжелые руки легли мне на плечи, сжали… прошлись вверх - к моим вцепившимся в решетку кистям. Ноги его оказались между моими, он чуть толкнул их, заставляя раздвинуться на ширину плеч. Руки его отпустили мои и легли на талию, пододвигая к себе. Он прижался ко мне пахом, и я почувствовала его возбуждение.
Черт его побери.
- Люциан? - неуверенно спросила я.
Это был он. Я узнала его запах. И это было облегчением. Хотя рано было надеться на что-то хорошее. И тому доказательством послужило то, что его пальцы схватились за застежку моих джинсов и через секунду он сдернул их с меня вниз, к щиколоткам, вместе с трусиками. Руки его тут же переместились вверх, под рубашку, прошлись по стянутым бинтами ребрам, задрали лифчик и, обхватив мои груди, сжались.
Я прикусила губу. Люциан тяжело дышал мне в ухо. Что-то вывело его из себя, что-то еще случилось после нашей стычки в допросной. Но что? Оставалось только гадать.
Правая его рука, не уменьшая нажима, снижаясь, скользнула обратно по моему телу, по животу, притормозила между ног. Я чувствовала, как она трансформируется, удлиняются пальцы, жесткие когти царапнули внутреннюю поверхность моего бедра, не до крови, но еще чуть-чуть, и он пустил бы мне кровь. Я непроизвольно дернулась. Левая рука Люциана тут же ухватила меня за волосы под затылком, собрала их в горсть и с силой дернула мою голову назад. Мышцы моей шеи натянулись до боли, я застонала сквозь зубы, прикусывая до крови губы.
- Возбуждает, да? - голос Палача вибрировал где-то внутри меня, разносясь по всему телу, жаля в таких местах, что это казалось невозможным. - Да. Вот так. Я даже позволю тебе кричать. Мне нравится слушать, как ты кричишь. Слишком давно я не слышал твоих криков, милая моя.
Ни черта меня это не возбуждало. Лишь пугало до колик. Потому что я не понимала, что случилось, почему Люциан набросился на меня вот так, почему именно сейчас. Не о такой первой близости после долгой разлуки я мечтала, порой боясь признаться даже самой себе, что хочу этого до безумия. Но не так же. Не так.
Длинные пальцы Люциана скользнули внутрь. Я вздрогнула.
- Не дергайся, - сладким голосом шепнул Люциан. - Дернешься - сделаю больно. Стой спокойно и не шевелись.
- Ненавижу, - всхлипнула я.
- Конечно, - согласился мой мучитель. - Всеми фибрами своей светлой души, которую, если помнишь, сохранил тебе я.
- Сволочь.
- Да. Я такой, - усмехнулся он.
Я стояла спокойно, заставляя себя не ерзать, но это было сложно. Эти кошмарные пальцы просто хотели, чтобы я извивалась в попытках избежать еще более глубокого проникновения. По щекам моим катились слезы, пробиваясь сквозь закрывающую глаза повязку, попадая за ворот рубашки. Часть их своим раздвоенным языком слизывал Палач. Я слушала, как он урчит от удовольствия, поглощая мои эмоции, мое унижение, мою обиду. Он наказывал меня…
- Тебе так нравилось смотреть, как я имею Джека, правда? Мы с твоим мужем еще разок вместе пересмотрели записи. И ту самую, да. Я обратил внимание на твои глаза. Ты хотела быть на его месте, так, маленькая?
- Нет! - прохрипела я.
Пальцы Люциана выскользнули из меня. Я не успела облегченно вздохнуть. Ребро его ладони легло между моих ягодиц. Я замерла.
- Сейчас твоя мечта сбудется, моя дорогая. Ты в полной мере прочувствуешь то, что пережил твой муж.
Неумолимые пальцы втолкнулись в меня.
- Не надо, - сипела я сквозь всхлипы.
- Не слышу, миленькая, что ты там бормочешь?
- Не делай… не делай этого!
- Нет? - искренне удивился Люциан.
Пальцы шевельнулись во мне, а потом он резко их вытащил, исторгнув этим из меня еще один полный муки стон. Нет, больно он мне не делал. Но все внутри меня противилось подобному обращению.
Рука Палача, наконец, отпустила мои волосы. Затем звякнули ключи, он расстегнул наручники и, ухватив меня за левое запястье, пристегнул мою руку чуть ниже. Потом он сорвал с моих глаз повязку. Я заморгала и взглянула вверх на него. Глаза Люциана светились в темноте серебристым резким светом, от которого моим глазам сделалось больно. Но еще больнее мне стало от его пронзительного взгляда.
Люциан схватился за пряжку ремня на своих джинсах. Через мгновение он снова взял меня за волосы.
- Видишь, я иду у тебя на поводу. Цени это, лапонька, - он держал мой взгляд, и от его жутких глаз все волоски на моем теле встали дыбом. - Открой рот! - последовал приказ.
И он резко втолкнул свой вздыбленный член мне рот. Так глубоко, что я подавилась.
- Ну же, - голос его был груб, в нем не было ни капли нежности. - Что-то я не слышу стонов наслаждения. Ты же так этого хотела. Ты мечтала подержать эту штуку во рту, поласкать губами, а?
Я едва подавила приступ тошноты. Он двигался у меня во рту быстро, резко, грубо. Придерживая меня за волосы, не давая отворачиваться или как-то уменьшить силу ударов.
Но вдруг во мне что-то щелкнуло. Это же Люциан. Мой Люциан. Таков, какой он есть. Кем был всегда. Задолго до моего появления на свет. И я даже не знала, сколько ему на самом деле лет или веков. Нет, не веков. Тысячелетий. Мой Любимый и Единственный. Тот, кого я без памяти любила. Тот, кого я веками оплакивала. Тот, кому принадлежало мое сердце. Моя душа. Самая моя суть. И я хотела его. В любом виде. Без условий и оговорок. Хотела. Пусть даже вот так. И разве он не наказывал меня раньше? Сильнее, чем сейчас. Возможно, менее обидно, но намного болезненней. Оставляя на моем теле раны. Шрамы. К которым я относилась как к его клейму. И от которых я когда-то избавилась, чтобы забыть боль, которую оставила в моем сердце его гибель. Пусть смерть его оказалась мнимой, но я-то об этом не знала, и рана так никогда и не зажила. Но вот теперь, теперь он снова был рядом. И я ведь мечтала о нем, мечтала в тот момент, когда он насиловал Джека, хотела облизывать это великолепное тело словно карамель. И вот эта карамель была сейчас у меня во рту.
Я зажмурилась, чувствуя, как по щекам продолжают сбегать слезы. Но это уже не были слезы обиды. Неожиданно они обернулись слезами радости, слезами счастья. И я обхватила губами почти выскользнувшую из моего рта головку члена Люциана, а потом поцеловала, слизнув капельку семени и втянула обратно в рот. И ласкала языком, и облизывала, и сосала. А слезы текли по моим щекам.
Люциан замер. Он мгновенно ощутил во мне перемену и насторожился, готовый к любой выходке с моей стороны. А мне было глубоко фиолетово, что он там думал. У меня была свободна одна рука, и я обхватила его член у основания, а потом погладила курчавую поросль внизу его живота и провела рукой выше, к квадратикам его великолепного пресса, просунув руку под футболку. Я приподняла голову, потом поцелуями поднялась по всей длине его члена, затем еще выше, к животу, и языком и губами коснулась его горячего тела. Я в исступлении целовала его, вкладывая в эти поцелуи всю свою тоску по этому телу, по личности, которую оно заключало. Я почти не заметила, как Люциан ослабил хватку на моих волосах. А потом его широкая ладонь поднялась выше и погладила меня. А я скользнула рукой ему на поясницу, притягивая его к себе еще ближе.
Я целовала его и плакала. Я не могла остановиться. Но он сам меня остановил. Он отстегнул мою руку и, если бы он меня не поддержал, я бы упала. Я обнимала его за талию, уткнувшись мокрым лицом ему в бедро, и все продолжала рыдать.
Люциан не шевелился. А потом наклонился, подхватил меня за подмышки и поднял. Я смотрела ему в глаза. Он убрал волосы с моего лица. Я хотела его поцеловать, но он мне не дал. Просто держал меня и разглядывал мое лицо.
Тогда я подняла руки и положила свои ладони поверх его, отвела их от своего лица и медленно опустилась перед ним на колени. Потом потянула вниз его джинсы. Развязала шнурки, подняла одну его ногу, стянула с нее тяжелый ботинок, джинсы, затем проделала то же самое со второй. Поцелуями прошлась по внутренней стороне его правого бедра и снова втянула в рот его член. Люциан едва слышно застонал. И меня при этом звуке переполнило счастье. Мне стало неважно, где мы и почему. Я просто целовала и ласкала своего любимого мужчину. И плевать на остальную Вселенную. На Арку. На всех богов и на демонов Ада.
Я погладила кончиками пальцев твердые соски Люциана. Он ухватил меня за руки и поднял с колен. А потом резко притянул к себе. Ребра отдались болью. Но мне было все равно. Я нежилась в этих крепких объятиях.
Он шагнул назад, увлекая меня за собой. Опустился вместе со мной на тонкий тюфяк. Перевернулся, и я оказалась сверху. Но я не хотела быть сверху. Я никогда не хотела быть сверху.
- Нет, - шепнула я. - Ты - сверху. Ты…
Он не дал мне договорить. Перевернулся и сорвал с меня джинсы, которые до того болтались где-то на моих щиколотках. Буквально разорвал мою рубашку. И через секунду он был во мне. Горячий. Толстый. Мощный. Я задохнулась от чувства наполненности. От ощущения, что я вдруг оказалась дома, в безопасности, в уюте. Я этого чувства не испытывала веками. Даже в лучшее наше время с Джеком. Ни с кем из моих прежних любовников.
Люциан держал меня, не шевелясь и не позволяя шевелиться мне. Мы просто смотрели в глаза друг другу. И в наших глазах была одинаковая горечь, боль, тоска…
А потом он начал двигаться. А я начала громко стонать. Я не могла, да и не хотела сдерживать стоны, почти крики, эмоции переполняли меня. Меня разрывала изнутри любовь к этому мужчине, каким бы он ни был, нежность к нему. Люциан рычал, беря меня. Ничего человеческого не было в этом рыке. Глаза его сияли. Две ярчайшие звезды в кромешной тьме карцера. Я погрузила пальцы в его волосы, потом нашла завязки кожаного шнурка, стянула его и расплела его косу. И волосы рассыпались по его плечам. И я гладила это живое серебро.
Люциан склонился ко мне. Его губы накрыли мои. И я языком ощутила, как растут его клыки. И это на мгновение напомнило мне, кем он был на самом деле. Но я давно уже знала правду о нем. И когда он прокусил мне горло, я кончила. Так, как никогда не кончала, когда меня кусал Князь. Но Князь брал мою кровь, а Люциан просто укусил и держал свои клыки во мне, так же как его член был внутри меня. В эту минуту он обладал мной в большей степени, чем кто-нибудь, чем он сам когда-то давно. Я содрогалась и содрогалась. И где-то на грани рассудка почувствовала, как кончает Люциан. И тут его раздвоенный язык зализал мои ранки на горле. Потом он просто опустился на меня, не выходя. Его руки продолжали прижимать меня к себе. Я уткнулась лицом в его волосы и все продолжала плакать.
- Не нужно, - словно издалека донесся до меня голос моего любимого Палача.
- Что? - Я не понимала, чего он от меня хочет.
- Не плачь, родная, - его хриплый шепот коснулся моих век, и он стал поцелуями вытирать мои слезы.
- Я не могу остановиться, - призналась я. - Ты можешь что-то с этим сделать?
- Только целовать.
И от нежности, сквозивший в его голосе, я расплакалась еще сильней.
И тогда он просто держал меня. Держал, пока я не устала плакать и не заснула в его объятиях.
Очнувшись, я не сразу поняла, где я. И только почувствовав крепкую руку, обвивавшую мою талию, я все вспомнила.
- У меня, наверное, опухло лицо, - пожаловалась я в темноту.
- Холодный компресс - и все пройдет, - ответила темнота.
- Ты не ушел?
- Нет. Мы уйдем отсюда вместе.
- Правда? Обещаешь?
- Да.
- Отведешь меня в мою камеру?
- А тебе так хочется туда вернуться?
- Нет.
- А куда ты хочешь?
- К тебе.
Он промолчал. И я опять испугалась, а испугавшись, сжалась в комок. Какая же я идиотка! Забыла, кто я, где я и, самое главное, почему. Но ничего. Я справлюсь, пообещала я себе, справлюсь. Пусть мне понадобится много времени. Но все будет хорошо. Когда-нибудь. А времени у меня полно. Можно сказать, все время мира.
- Люциан? - Хрустальные глаза блеснули, обращая на меня свой снова сделавшийся бесстрастным - будто вчерашнее мне только пригрезилось - взгляд. - Кто такой Гаррет?
- Мой брат.
Я ошарашенно замолчала. Вот даже как. Ничего себе. Я даже не знала, что у него есть брат или братья. Он никогда мне об этом не говорил. Да и вообще ничего не рассказывал о своей семье.
- Иди ко мне, - тихонько позвал Люциан.
И я тут же потянулась к нему в объятия. Пусть позже все снова будет так, как было, но сейчас я принадлежу ему, а он мне.
Люциан уложил меня на спину и начал покрывать поцелуями мое лицо, спускаясь ниже. Его снова ставший раздвоенным язык ласкал мои соски. И это было непередаваемое ощущение. А потом этот язык скользнул мне между ног. Я задрожала от наслаждения. Люциан подвел руки мне под ягодицы, приподнимая меня, чтобы получить еще больший доступ к моему телу. Я запрокинула голову, глаза мои закатились, когда к языку присоединились пальцы. А потом он снова взял меня и брал снова и снова. Пока я не перестала чувствовать свое тело и не осталась лежать слабой безвольной куклой на тонком матрасе в углу мрачного карцера. Ничего не ощущая, кроме тихой радости и покоя.
Люциан быстро оделся, не сводя с меня глаз. А потом шагнул ко мне и одним движением подхватил на руки. У меня не было сил даже обнять его за шею. И я просто повисла у него на руках. Он подцепил ногой то, что осталось от моей рубашки, и накинул на меня. Но мне было абсолютно все равно, прикрыта я или нет.
Он нес меня по коридору, и я жмурилась от тусклого освещения. А потом мы вышли через дверь. И я поняла, что мы прошли дорогой Арки, потому что вся моя суть Ходящей-сквозь-миры сжалась от ощущения чуждости этого пути.
И вот знакомая лестница. По ней Люциан вел меня, чтобы убить. А теперь он нес меня к себе. Чтобы? Чтобы - что?
Люциан шагнул в свои покои. В другое время я бы начала оглядываться, но не сейчас. Я слишком устала. Я ничего не хотела. Больше ничего. Все мои мечты в данный момент сводились только к сжимавшим меня сильным рукам. А больше мне ничего не было нужно.
Меня опустили в постель. На мягкие подушки. Отбросили в сторону обрывки рубашки и накинули сверху одеяло.
Люциан склонился надо мной, опершись руками по обе стороны моей головы, и поцеловал меня в лоб.
- Спи, - сказал он.
- Это твоя кровать? - Я вопросительно взглянула на него.
- Да.
- Хорошо.
- Я сейчас сделаю тебе укол, - предупредил он.
- Зачем? - Я прикрыла глаза, мне было удивительно хорошо в его постели, зачем мне еще какие-то уколы? Но я не собиралась упрямиться, пусть делает со мной, что хочет, мне все равно.
- Когда ты проснешься, у тебя все будет болеть. Ребра. И пара ранок.
- Откуда ранки? - без особого интереса поинтересовалась я.
- После вчерашнего.
- А, - я равнодушно пошевелилась, пытаясь пожать плечами. - Плевать.
- Открой глаза.
Я послушно сделала то, что он приказал.
- Я тебя вымотал, милая. Я тебя вчера почти полностью выпил. Ты понимаешь, что это значит?
- Теоретически. - О чем он говорил, я не поняла, но на всякий случай сделала вид, что в курсе происходящего.
- Ничего ты не поняла. Но это не страшно. Просто тебе надо спать. Много. И ты будешь спать. Я позабочусь о тебе.
- Спасибо, Лю. - Он улыбнулся при звуке того имени, которым я его когда-то называла. - Я знаю, что со мной ничего не случится, когда ты рядом.
Он исчез из поля моего зрения, но вскоре вновь появился со шприцом в руке. Он нажал на поршень, чтобы избавиться от воздуха, а затем откинул одеяло и чуть перевернул меня, чтобы достать до ягодицы. Вместо того, чтобы приложить ватку, он поцеловал меня, потом лизнул, тут же всадил иглу, а затем снова лизнул. И от ощущения его шершавого языка я вновь оказалась на грани оргазма.
- Я сейчас кончу, - призналась я с виноватым видом.
- От этого? - Он удивленно на меня взглянул, а потом довольно улыбнулся.
Он подсунул под меня руку, и его пальцы быстро погрузились в мою влажность. Я застонала.
- Ну же, Мири, - шепнул он, нависая надо мной и прижимаясь губами к моему рту, - кончи.
И я кончила.
- Вот так, - широко улыбнулся он. И это была настоящая улыбка моего любимого Лю.
- Лю, - прошептала я и провалилась в сон.

Глава 9

Я спала. Долго. Люциан усыплял меня снотворным. Рядом с постелью снова поселилась капельница. В минуты, когда ко мне возвращалось сознание, я ощущала присутствие Палача. Его энергетическое поле стало для меня маяком в пучине беспамятства. Иногда он просто сидел рядом или стоял у постели, молча меня разглядывая. Взгляд его был серьезен и сосредоточен. Казалось, он что-то взвешивал, решал для себя, просчитывал вероятности.
Один раз я заметила у своей постели Гаррета. Он тоже задумчиво меня изучал. Я перехватила его взгляд, и Гаррет тут же убрался куда-то в тень.
А однажды ночью меня опять разбудил кошмар. И я снова была в испарине и звала, хрипя, задыхаясь и царапая себя, Люциана. Но в этот раз он оказался рядом. Он держал меня за руки, не давая себя ранить, пока я не успокоилась. Потом поил каким-то отвратительным варевом, от которого меня буквально выворачивало, но Люциан заставил меня проглотить все до последней капли.
- Люциан, - позвала его я, когда приступ наконец-то меня отпустил, голос мой охрип от крика.
Он обнял меня, гладя влажные спутавшиеся волосы.
- Почему меня не отпускает этот кошмар?
- Что ты видишь, родная, когда просыпаешься?
- Всегда одно и то же. Твое искалеченное тело. Я вновь переживаю тот день, когда ко мне явились твои родители, и твой отец показал мне, что случилось с тобой, и объяснил, что это из-за меня.
Люциан сжал челюсти.
- Это не просто кошмар, Мири, ты же понимаешь.
Магия? Проклятие его Отца? Я о таком не подумала. Вот урод…

Предыдущая страница 11 Следующая страница


Палач 12

- Да. В этом есть смысл. Он меня наказал за твою смерть.
- Да, но только я жив. И ничего со мной не случится. Я найду способ избавить тебя от этого. Обещаю.
- Спасибо. Это… это пугает тех, кто рядом со мной. Джек… Он…
Я запнулась. Джек. До этой секунды я о нем не вспоминала. Чувство вины затопило меня. Я отшатнулась от Люциана. Тот молча смотрел мне в глаза, и я все поняла.
- Когда? - спросила я.
- Ты была в карцере.
Значит, в тот же день. Сразу после допроса.
- Его убил Гаррет, - спокойно сказал Люциан, предупреждая все мои вопросы. - Но по моему приказу. Умер он быстро и без мучений. Мгновенная смерть. Перед уходом я ему пообещал, что позабочусь о тебе.
Я не скрывала слез. Да, я знала, что этим кончится… И, наверное, радовалась, что не было прилюдной казни, дальнейших пыток и мучений.
Люциан даже не пытался меня успокоить. Может, мне стоило его оттолкнуть, прогнать, попросить увести в свою «камеру». Думаю, так поступила бы любая, чьего мужа убил ее любовник. Но Люциан был не просто моим любовником. И я не могла ненавидеть его за то, что он сделал или сделает в будущем. Сделка с совестью? А у меня вообще есть совесть? Как там говорила героиня романа из мира Джека? Я подумаю об этом завтра, ага.
Вместо всего этого я потянулась к Палачу и шепнула ему в шею:
- Люби меня, Лю! Люби сейчас. Сделай мне больно.
Он оторопел.
- Нет!
- Да! Сделай это.
- Хочешь заместить боль душевную болью физической? - Он поморщился. - Как банально.
- Ты ничего не понимаешь, - я обиженно ткнула его кулаком в живот. - Дело не в этом. Я хочу быть с тобой. Просто хочу тебя. По твоим правилам.
- Видимо я переборщил с последней дозой лекарств, - покачал головой Люциан и, нагнувшись, пальцами приподнял мое правое веко, разглядывая зрачок. - Нет, с виду все нормально.
Я вздохнула и снова прижалась к нему.
- Послушай, - я помолчала секунду, собираясь с мыслями. - Наверное, нам давно следовало поговорить.
Я почувствовала, как он слегка напрягся. Ну разумеется. Классическая мужская реакция на предложение женщины поговорить. Демон, смертный - реакция стандартна. Даже смешно. Я не удержалась и хихикнула.
- Нет, Люциан, я не об этом. Не беспокойся. Я давно хотела тебе объяснить свою реакцию на… В тот день, когда ты… пытал Джека… Я же не ожидала увидеть тебя, живым, здоровым, все таким же великолепным. - Он попытался что-то сказать, но я пальцем закрыла ему рот, призывая дослушать до конца. - Ты думаешь, меня тогда возбудили пытки, да? Нет! Меня это никогда не возбуждало. Я не мазохистка. Но ты… твой вид. Во всем своем великолепии… Я пафосна, да? Но я чуть не сошла с ума. Ты мучил моего мужчину, но мне было плевать! Я видела только тебя, твои руки… И если бы меня не сдерживали путы, я бы бросилась к тебе, тебе на шею. Понимаешь? Теперь ты понимаешь, почему я была так возбуждена, почему ты коснулся меня и одним этим касанием довел до… Я должна была ощущать вину. Из-за Джека. Но я не чувствовала себя виноватой. И вот это меня просто убило.
Я смолкла. Нет, я не плакала. Просто сидела, зажмурившись, боясь поднять глаза на Люциана.
- Меня всегда потрясал твой вид, когда ты занимался… хмм… своим ремеслом. С детства, Лю… ну, может, не с самого раннего, а позже. Когда я увидела твое одухотворенное лицо. Ты прекрасен, Лю. Мой Принц.
Люциан вдруг схватил меня за плечи и в ярости встряхнул. Я от неожиданности охнула, а потом замерла под его злым взглядом. Что я такого сказала?
- Твой Принц! - выплюнул он, глаза его сверкали. - Я всегда был для тебя чертовым прекрасным принцем, да, Мирослава?
Я захлопала глазами.
- А я всего лишь хотел быть просто мужчиной. Не притворяясь, забыв о том, в какой семье я родился, вне реальности, понятно тебе? Просто. Быть. Твоим. Мужчиной! - Он чеканил эти слова, встряхивая меня им в такт. - А ты возвела меня на пьедестал. Иногда мне казалось, что ты издеваешься надо мной.
Ах вот в чем дело. До меня дошло. Боже, до чего же нелепо! Но от этого не менее серьезно.
Люциан крепко держал меня за плечи, буравя глазами.
- Глупый Лю, - прошептала я, голос мой дрожал. - Неужели ты не знаешь, что все маленькие девочки мечтают о принце на белом коне? И вот однажды я нашла принца. Его волосы были словно серебро, а глаза - будто горный хрусталь. Он был силен и могущественен. Он протянул мне руку, а я, маленькая сирота, которую баловали и лелеяли, но с которой даже добрые обитатели замка ни разу не заговорили по душам, взяла ее. А прекрасный мужчина слушал и рассказывал сказки, учил жизни, учил замечать вещи, не видимые остальным. Этот человек стал моей семьей. Моим Принцем. Моим истинным домом. К нему я несла свои обиды и радости, никому другому не поверяла свои тайны и не признавалась в шалостях. А однажды я увидела другую его сторону. Я была тогда еще слишком мала, я не понимала ничего, меня оберегали от всего зла, и мой Принц в том числе, зная, что мне довелось пережить. И я по своей детской наивности решила, что моего прекрасного Принца заставляют делать плохое. Тогда я побежала к хозяину замка и высказала ему все, что по этому поводу думаю.
Люциан отпустил мои плечи. Он не сводил с меня тяжелого взгляда.
- Ты сделала что?
- Так ты не знал! - Я грустно улыбнулась. - Я пошла к Князю и сказала, что он - негодяй, если заставляет тебя пытать и казнить (это я тогда уже поняла) провинившихся. Я набросилась на него с кулаками. Он этого не ожидал… Ну а потом, на следующий день… Как ты помнишь, меня отправили в пансион. Я уезжала, думая о том, что вырасту и превращусь в писаную красавицу, умницу, научусь всему, что положено знать благородной даме, буду первой отличницей и наконец-то стану достойной моего благородного Принца. И мы уедем вместе от Князя, будем счастливо жить вместе… Вместе… навсегда. И жили они долго и счастливо и умерли в один день. - Я покачала головой. - Все годы учебы я готовилась к нашей встрече. Я сделала все, чтобы соответствовать образу идеальной леди. И я вернулась. В пансионе мне твердили, что я очень хорошенькая, что у меня будет уйма поклонников, что я сделаю великолепную партию. Но меня это не волновало. Однако, оказавшись в замке, я забыла про все свои манеры. Едва успев поздороваться с Князем, я бросилась к тебе. И… и я… - Тут я замолчала, ревность до сих пор жила во мне, когда я вспоминала ту встречу, поэтому я не стала развивать дальше эту тему. После небольшой паузы я продолжила: - Поэтому ты для меня - Принц. И это не титул, пойми же ты, это просто идеал, совершенство. Моя детская мечта. Несбыточная. Каждая девочка мечтает о принце. Вот и я мечтала. И до сих пор… иногда… А еще мне хочется вновь стать той восторженной девочкой. А еще лучше, вернуться туда, где мы играли с сестрой и братом. И никогда не знать, что бывают другие миры.
Я отвернулась от Люциана и откинулась на подушки.
- Я избавилась от шрамов, от следов, что оставила на мне твоя плеть, чтобы не видеть в зеркале этого узора. Чтобы не отвечать на вопросы своих любовников, кто посмел такое сотворить. Джек не знал, что у меня были шрамы. Несколько сотен лет назад я решила сменить внешность. И попытаться снова научиться жить. Джек помог мне найти себя. Я была с ним счастлива и впервые за тысячу лет спокойна. Я просто жила. Да, я рассказала Джеку, кто я такая. Наверное, зря. Может, именно тогда он начал строить планы захватить Арку. А может, это случилось бы и без меня. Кто знает? Я верю в судьбу. Судьба так решила. Что ж… Кто я такая, чтобы спорить с судьбой? На это способен только ты, Люциан, сын Люцифера. - Я рассмеялась.
- Люцианом меня назвала мать. Мое имя не Люциан, - произнес он и поднялся с кровати.
- Жаль, - устало протянула я. - Тебе это имя идет.
- Это тоже мое имя. Но мое первое имя - истинное имя - иное.
- И? - Я выжидающе на него посмотрела.
- Я тебе скажу. Когда-нибудь.
Я пожала плечами. Почему-то мне не было важно, как его на самом деле зовут или, точнее говоря, какое имя дал ему его папаша. От этого я не буду любить его меньше. А сильнее и вовсе невозможно.
- Лю? - позвала я, заметив, что он направился к двери. Он остановился, протянув руку к дверной ручке, и обернулся через плечо. - Ты уходишь? Не уходи. Пожалуйста, вернись.
- Вернуться? - Он внимательно на меня посмотрел. - Зачем?
- Господи! Ты так ничего и не понял? Я хочу, чтобы ты был рядом. Уже ночь. Я хочу, чтобы ты лег со мной. Обнял меня и любил меня. Я люблю тебя, Лю, как бы там тебя ни звали, мне все равно. Для меня ты - Люциан. Это имя дала тебе твоя мать. Она очень тебя любит. Она подарила мне медальон. Она приходила ко мне, прячась от твоего Отца, и повторяла, что все образуется. Она помогла мне, если не пережить, то начать смиряться с тем, что тебя никогда не будет рядом. Она клялась, что позаботится о нашем ребенке. Но ценой этого будет то, что я никогда даже и не буду пытаться что-то о нем узнать. Твой Отец поклялся всеми силами его Ада, что мальчик вырастет его внуком, со всеми привилегиями, вырастет в любви, невзирая на то, что я, его мать - простая смертная. В память о тебе, о нашей любви. Твоя мать сказала мне, что ты меня любил. Что я много для тебя значила. А однажды она принесла мне медальон. Она сказала мне, что ты - Темный Принц, любимый сын Люцифера. И тогда я поняла, что с ним бороться, даже просто спорить, бесполезно. Я взяла медальон и поклялась никогда его не снимать. Но шли века. Я блуждала по мирам, пытаясь найти свое место. Пытаясь разузнать что-то о своих родных. Но я никого не нашла. Как-то я наткнулась на этот мир. Мне он понравился. Я живу здесь уже несколько веков. Мне дорог этот мир. Здесь я встретила друзей. Познала радость. Смогла забыть о печали… И этот мир вернул мне Любовь, Лю. Судьба сделала полный оборот. Ты - здесь… Где медальон, Лю?
Люциан подошел к кровати, сунул руку в карман джинсов и вытащил медальон.
- Ты нашел свой архив? - Он кивнул. - Тогда тебе больше не нужна эта безделушка.
Я протянула руку. Люциан отпустил цепочку, и медальон соскользнул в мою ладонь. Я прижала прохладный кругляш к губам, затем застегнула на шее цепочку. Потом я подняла глаза на своего мрачного принца и откинула одеяло.
- Я заняла твою постель. Но я не хочу оставаться в ней без тебя. Все эти ночи ты был рядом. Пусть так продолжается и дальше. Если, конечно, - я не сдержалась и все-таки всхлипнула, - я тебе нужна.
Люциан взял меня за подбородок и поднял мое лицо.
- Ты говоришь, что я - глупый. Но глупая у нас ты. Оказалась бы ты здесь, если бы ты не была мне нужна, а? Как ты думаешь?
- Я… я люблю тебя, - прошептала я.
- А я тебя, - просто сказал он и начал раздеваться.
А затем скользнул ко мне под одеяло. И я очутилась в его объятиях. А потом под ним, а он во мне. И я обвивала его руками, ногами, всем телом и всей душой.
А потом, когда все закончилось, и я перебирала пальцами пряди его волос, я спросила его:
- Как твое имя, мой Принц?
- Азраэль, - ответил он.
- Твою мать! - ахнула я, никак не ожидая подобного, а он зловеще рассмеялся. - Ангел Смерти… О Боже!
- Поздно взывать к Богу, моя радость, - и я увидела, как в глубине его хрустальных глаз разгорается багровое пламя - жуткое зрелище, но я и не подумала пугаться.
- Тебе подходит, - вздохнула я. - Но ты навсегда останешься для меня Люцианом, моим Лю.
- А я и не хочу быть для тебя никем иным, солнышко.
- Ох, - я поднялась на локте. - Теперь я понимаю, как тебе удалось вернуть меня с той стороны. Это же твои владения. Ты… Ой, Лю. Ты же знаешь… ты знал, кто убил моих родителей. Кем они были?! Лю! Почему ты мне ничего не сказал?
- Я не знал. Если ты думаешь, что я самолично забираю души ушедших, то это миф. Я один из тех, на ком держится баланс мироздания. У любого из нас есть ограничения, иначе реальность обратится в Хаос и мир, таким, каким мы его знаем, исчезнет. Я этого не желаю. И никто не желает.
- Но ты вернул меня. Ты не пустил мою душу в Ад, когда Князь попытался обратить меня.
- А вот это в моей власти. - Люциан рассмеялся. - Я создал вампиров, любовь моя. И я не хотел, чтобы ты стала одной из них. Вампиры - мои слуги, мои метафизические дети. Моя Армия Тьмы. Ха! Кто из нас пафосен, а? Они служат мне во многих мирах. Но не всем известно, кто я такой и кто их создал. У них своя мифология. И она меня устраивает.
- Князь не знал, кто ты такой. - Я не спрашивала, я утверждала, пытаясь переварить новую информацию о возлюбленном, а я-то веками считала, что знаю, кто он такой. Наивная я.
- Он не знал. Узнал это, только когда умер.
Я поморщилась. Черт-черт-черт! Двое моих мужчин умерли, потому что…
Боже, неужели у них был шанс на жизнь, если бы они не столкнулись со мной? Люциан понимающе посмотрел на меня. Угу. Вот и ответ. Ангел Смерти ревновал. Как простой смертный. И… я смачно выругалась. Мне это нравилось, дьявол меня (или отец моего Любимого) побери! И ведь Джек понял это раньше меня… Боже, прости меня, простите меня, Джек и Князь.
- Не вини себя. Ты не виновата.
- Ты как-то сказал мне совсем противоположное. Совсем недавно, пару недель назад, велев мне подумать над своей жизнью и поведением. Я подумала. Я вспомнила Гвендолин. Если бы не я…
- Произошло бы что-то еще. Судьба, - он усмехнулся.
- Твоя мать…
- Она - ангел.
Я подняла глаза к небу.
- Да, ты правильно смотришь. Она - Ангел. Но она любит моего отца.
Час от часу не легче. Я судорожно вспоминала все, что знала об Ангеле Смерти. Он между двух миров. Он - Повелитель мертвых, но вхож и в Царствие Небесное. Он - Жнец душ. Он провожает их к Вратам Рая или в Ад.
- Не совсем так. Есть много тех, кто мне служит. И там, и там.
- Хорошо, - кивнула я, мысли мои разбегались. - Я с этим разберусь. Да. Наверное. Разберусь… И что же дальше? Арка! Зачем тебе Арка?
- Мне было скучно.
Я захлопнула рот. Скучно? Ну да. Я потерла лоб. Глаза Люциана насмешливо за мной следили. Он забавлялся! Но тут я вспомнила кое-что еще.
- Ты отказался связать со мной жизнь, кровь, судьбу.
- Я не мог, - его глаза стали серьезными. - Мне было важно отвлечь от тебя возможный гнев Люцифера и сохранить тебе жизнь. Зофира…
- Твоя рыжая ведьма! - тут же взвилась я.
- Да, моя рыжая ведьма. Она хорошая. Тут ты очень не права.
- Она с тобой? Сейчас?
- И всегда была.
Я сникла. Сердце мое пронзила боль.
- Ты женат. - Я отвернулась от него.
- Мы не называем это браком. Но, - он вздохнул, - она - моя Спутница. Нас сговорили бессчетные века назад. Это было неизбежно. Но она никогда не любила меня. А я ее. Мы - партнеры. Друзья.
- Благодарю, что подсластил пилюлю. Как мелодраматично. Прямо как в сериале.
Люциан взял меня за плечо и развернул к себе. Я тут же ощетинилась.
- Не ерничай. Ты поймешь. Мы можем иметь детей только со Спутницами. Один раз. Сам Люцифер - исключение. Так он печется о нашей расе. О том, чтобы нас не было слишком много. Баланс мироздания. И моего ребенка родила ты, Мирослава, ты, а не Зофира.
- Я не была твоей Спутницей.
- Нет. Но мы с Зофирой не довели соединяющий ритуал до конца. Она дала мне шанс на счастье. А я ей. Мы объединили нашу магию, нам помогла моя мать, и Отец ничего не узнал, пока… Пока ты не забеременела. Но Зофира… У нее никогда не будет детей. Отец был в ярости и наказал ее, лишив способности рожать. Отобрав у нее женскую суть. Я был далеко, подле тебя, твоя беременность стала тяжким испытанием не только для тебя, я думал, что ты ее не перенесешь, что мой ребенок тебя убьет, и сожалел о своем решении. Я не мог тебя покинуть ни на минуту, и не помог Зофире, не спрятал ее. Матери Отец ничего не смог сделать, но она вынуждены была какое-то время скрываться на Небесах, пока не утих гнев Люцифера… Такую цену заплатила Зофира за нас. И я ей буду вечно признателен. Она несчастна: ее возлюбленный уже имеет спутницу и… Гаррет ее не любит.
- Мыльная опера! Господи! - простонала я сквозь истерический смешок.
- Прекрати! - одернул меня Люциан. - Зофира отвлекала мою семью после того, как я рассказал ей о тебе, поверил ей свои мечты. Она сделала все, чтобы мы оказались вместе. Именно она заявила, что я должен сделать тебе ребенка, если хочу быть счастлив, а это такая редкость в моей родной реальности. Она заметила твою реакцию, когда ты, вернувшись из пансиона, застала нас в постели. И она раскрыла мне на тебя глаза. И я посмотрел на тебя и разглядел тебя. Но было уже поздно. Почти. Ты бросилась к Князю. А он вдруг тоже прозрел и сделал тебя своей невестой. А потом… потом он отпустил тебя ко мне. Хотя имел полное право не отпускать. И те пять лет, что мы провели вместе, я всегда вспоминал с радостью… и с горечью, потому что спустя эти пять лет я тебя хоронил, и это был тот случай, когда оба моих родителя наложили на меня запрет - при помощи самого Бога - искать твою душу. А потом… У меня остался наш ребенок. И я его растил. И мы окончательно соединились с Зофирой. И она стала ему матерью. Но Самаэль всегда знал, кто его настоящая мать.
- Самаэль… - Я попробовала произнести вслух имя моего сына, покрутила его на языке, но было так сложно представить, каким стал тот розовощекий младенчик с золотистым пушком на голове и не по-детски суровыми стальными глазами, в какого взрослого мужчину он превратился. - Каков он, Лю?
- Красивый. Смелый. Взбалмошный, как ты. - Палач очень светло улыбнулся, и я тут же поверила, что в жилах его течет и Небесная кровь. - Золотые кудри. Крутой нрав… У него скоро свадьба.
- Вот херня! - не удержалась я.
- Прекрати ругаться, дорогая. Теперь я верю, что ты прекрасно освоилась в этом мире.
- Я еще и не так могу, - заверила его я.
Но в голове стучало только одно: свадьба моего сына! А там и дети появятся. Я зажала ладонью рот.
- А потом мы станем бабушкой и дедушкой. - Я откровенно заржала. Во весь голос. - Посмотри на меня, Лю, я выгляжу на двадцать лет. А если бы я не изменила внешность, то выглядела бы на шестнадцать.
- Сэм выглядит старше тебя, - ухмыльнулся Люциан. - Но он мужчина. Взрослый мужчина. Он должен выглядеть именно так.
- Ладно, уговорил. Так кто наша будущая невестка?
- Эльфийка. Разумеется, чистейших королевских кровей. Истинная Темная.
- Иди ты!
- Нет уж, не уйду. И мы будем на свадьбе, и я представлю тебе нашего мальчика. Ты будешь им гордиться.
Я тут же прекратила смеяться.
- Но… Я… - слезы навернулись мне на глаза. - Как я смогу попасть в Преисподнюю? Я же…
- Ты умерла. По-настоящему. Теперь ты сможешь туда попасть.
- Но как же запрет, что наложили на тебя родители? Как ты смог меня вернуть?
- Очень просто. Тогда мне запретили искать твою душу, но я бы ее и не нашел. Ты же была жива. А я был слишком потрясен твоей смертью, чтобы заподозрить обман. А когда ты умерла на самом деле, это уже были другие правила. Другая игра. Моя игра.
- Понимаю.
Мы долго молчали. Я не знала, что и думать. Уж слишком много на меня свалилось информации. От этого голова шла кругом. Но Люциан не собирался ждать, пока я разберусь со своими мыслями. Он стянул с меня одеяло, в которое я машинально куталась весь наш разговор.
- Становись на четвереньки, - скомандовал он.
Я недоуменно захлопала ресницами.
- Ну же, милая, поспеши. Я собираюсь взять тебя сзади.
Меня окатило горячей волной. Как-то все это оказалось неожиданным, но мой Принц опять не стал ждать, пока я переборю растерянность. Он просто схватил меня, перевернул и быстро поставил в ту позицию, в какой хотел меня видеть. Потом ухватил за волосы, оттянул мою голову назад и без всяких нежностей и прелюдий вошел. Я охнула.
Он двигался резко и мощно. Я не имела возможности ему отвечать. Он полностью контролировал меня, каждое мое движение. А я расслабилась и полностью отдалась этому натиску.
- Мы отметим Соединение нашего сына. Я покажу тебе мои владения, - хрипло шептал Люциан мне на ухо, продолжая толчки. - А потом, потом я снова оставлю на тебе свои метки. Я заклеймлю тебя, и ты будешь вечно носить эти шрамы и никогда от них не избавишься.
- Да, - также хрипло отвечала я, задыхаясь. - Да! Я никогда от них не избавлюсь.
А много позже я, все еще влажная от нашей любви, лежала, положив голову Люциану на грудь, слушая его мерное дыхание, словно оберегая его сон - ведь даже Ангел Смерти спит по ночам, а мысли мои снова возвращались в прошлое, в тот день, когда я вернулась из пансиона.

Глава 10

Всю дорогу до замка я дремала, потому что помнила - распорядок дня у меня скоро переменится. Но меня больше не пугал ночной образ жизни. Ночь теперь у меня неразрывно была связана с весельем. Последний год мы с подружками часто убегали вечерами из пансиона, чтобы до утра развлекаться на маскарадах и балах. Думаю, что наши наставницы об этом знали, да наверняка знали, и кто-то за нами незримо приглядывал, так что нам никогда не попадало за эти отлучки. Не знаю, была ли причина в том, что все мы, девочки, были из знатнейших семей, и за наше обучение платили огромные деньги, или были специальные указания на этот счет, но мы веселились, развлекались, и ничто нам не могло помешать. Мы просыпались далеко после полудня, а потом грызли гранит науки.
Последний год в пансионе промелькнул очень быстро. Я повзрослела, и жизнь заиграла для меня новыми красками. Моя фигура давно потеряла свою резкость, округлилась, где положено. Наряды мои, пусть школьные, тоже изменились, стали более женственными. А ночами я надевала платья с вызывающими вырезами на груди, с тугими корсетами, подчеркивающими мою тонкую талию. Туфельки я всегда носила на каблучках, потому что всегда считала, что мне не достает роста. Волосы я обрезала до плеч - так было удобней делать модные прически, чтобы пара локонов-«завлекалочек» спадала с висков, создавая художественный беспорядок. Я проверяла на молодых людях, какой эффект производила моя внешность, и всякий раз была довольна результатом. Ведь дома меня ожидал Люциан. И я ни на секунду не сомневалась, что он тоже станет жертвой моей юной красоты.
Карета остановилась, я отдернула занавеску, ожидая, когда откроют дверь и помогут мне выйти. Кто меня встретит? Может, сам Принц? Это было бы счастьем, но я понимала, что он может оказаться занят, или даже вовсе в отъезде…
Но все равно я знала, что меня ожидает торжественная встреча.
И вот открылась дверца, и внутрь заглянул Князь. Я широко улыбнулась. Как же я была рада его снова видеть, моего дорогого опекуна, человека, который подарил мне новый дом и семью.

Предыдущая страница 12 Следующая страница


13 Виктория Крэйн

Князь помог мне спуститься по ступенькам. Потом поднял мою затянутую в перчатку руку к губам, поцеловал и, не выпуская ее, сделал шаг назад и оглядел меня.
- Князь! - рассмеялась я и, отбросив этикет со всеми привитыми мне манерами, совершенно по-детски взвизгнула и бросилась ему на шею, а он закружил меня, тоже смеясь.
- Боги, Мири! Как же ты выросла! Как изменилась!
Князь поставил меня на землю и вгляделся в мое сияющее лицо. Я подхватила юбки и крутанулась перед ним. Потом посмотрела на него свежим взглядом. О да, передо мной стоял потрясающе красивый мужчина. Он ни капли не изменился за эти пять лет. Все то же узкое суровое лицо. Все тот же шрам, который придавал ему еще больше мужественности, делал его загадочным и опасным. Все тот же темный пронзительный взгляд и глаза, в глубине которых отражалось пламя окружающих нас факелов.
Я обернулась и окинула взглядом всех собравшихся. Знакомые лица, ничуть не изменившиеся лица. Я была рада их видеть. Я помахала всем рукой и в ответ раздались приветственные крики. Я вернулась домой.
Но в данный момент мне хотелось увидеть другое лицо. Я просто дрожала от предвкушения встречи.
- Я… - я повернулась к Князю. - Я скоро вернусь!
Он не успел мне ничего сказать, я подхватила юбки и помчалась по ступеням вверх, в широко распахнутые входные двери. По дороге я кричала приветствия встречающимся служанкам, но не слушала их ответы. Я бежала на третий этаж.
И вот передо мной оказалась вожделенная дверь. Я остановилась, отдышалась, поправила прическу, одернула платье. Пусть оно немного помялось за длинную дорогу. Может, слегка запылилось, но на щеках моих горел румянец, я знала, что глаза мои сияют, и что я хороша как никогда, а значит… Значит, я готова.
Я толкнула дверь и шагнула в так хорошо знакомые покои. Они тоже совершенно не изменились. Только впереди, в стене, появилась новая дверь, которую затемняло мерцающее серебристое марево. Но меня это не интересовало. Я огляделась. В камине потрескивали дрова. Казалось, что в комнате пусто. Но я знала, что это не так. Я слышала шорох со стороны кровати. Может, мой Принц отдыхает? Наверняка он просто уже лег, ведь время было довольно позднее.
Я бросилась туда, где в углу, справа от камина возвышалась на постаменте огромная кровать. Балдахин был задернут, но я раздвинула его руками.
- Люциан! - смеясь, воскликнула я, но запнулась, потрясенная до глубины души открывшимся передо мной видом двух обнаженных сплетенных в страсти тел.
- Что за черт! - услышала я недовольный мужской возглас и на меня уставилась пара горящих жемчужным светом разъяренных глаз.
Сердце мое ухнуло вниз, пронзенное доброй сотней острейших кинжалов. Ноги сделались ватными, отказываясь слушаться. Я машинально ухватилась за столбик кровати, сползла на ковер, да так и застыла, глядя остановившимся взглядом на нечеловечески прекрасную рыжеволосую женщину, прикрывшую грудь тонким покрывалом, и на полного ярости Люциана, который, даже не пытаясь прикрыть свою возбужденную наготу, спрыгнул с кровати и шагнул ко мне.
Я подняла руки и закрыла ладонями лицо, не в силах вынести прожигающего меня насквозь взгляда.
- Милый, погоди, - донесся до меня сквозь туман женский голос, очень красивый голос, мелодичный, словно перезвон волшебных колокольчиков.
Меня схватили за шкирку, будто нашкодившего котенка, подняли на ноги и встряхнули. Я замотала головой.
- Девчонка! Как ты сюда вошла? - прошипел Люциан. - Как ты посмела?!
Я подняла голову и взглянула на Люциана полными слез глазами. Глазами, переполненными болью, обидой и разочарованием. Все мои мечты рассыпались в одночасье в прах. Все, к чему стремилась, все, ради чего я училась… ради чего жила все эти долгие пять лет - исчезло, было растоптано. Все потеряло смысл. Во мне будто задули фитиль, и я погрузилась в полную тьму.
- Мирослава? - наконец-то он меня узнал, он не скрывал своего изумления.
Он отпустил меня и оглядел сверху донизу. Брови его приподнялись. Я опустила голову, но лишь для того, чтобы в полной красе узреть его восставший мужской орган. Это мгновенно вогнало меня в краску. Я задрожала. Я никогда не видела обнаженного мужчину, а уж тем более Люциана. Нет, я знала, откуда берутся дети, я даже видела - издалека - как люди занимаются любовью, но никогда вот так, вблизи, мне не доводилось видеть мужчин.
Люциан что-то сообразил и, стянув с постели какую-то ткань, обвязал ею бедра.
А я вдруг очнулась, обернулась на лежавшую в постели женщину, перевела взгляд на Люциана и бросилась вон из его комнаты.
- Мири! - раздался мне вслед окрик, но я не отреагировала.
Я мчалась, не разбирая дороги, прочь и остановилась только тогда, когда кто-то меня перехватил поперек талии, прекращая мой безумный бег где-то на лестнице, ведущей на самую высокую башню замка. Нет, я не собиралась с нее бросаться, мне это и в голову не пришло, но мне хотелось оказаться где-то в полном одиночестве, на просторе, наедине с ветрами, чтобы они выдули из меня боль, в месте, где токи Вселенной могли помочь мне снова обрести рассудок и научиться дышать.
Я уткнулась лицом в чью-то широкую крепкую грудь и зарыдала в голос. Тяжелая рука легла мне на затылок и крепко прижала к себе.
Спустя некоторое время мои рыдания стихли. Я подняла мокрое лицо и встретилась с все понимающими темными глазами Князя. Я снова всхлипнула.
- Ты стала совсем взрослой, моя дорогая, - произнес он тихо, голос его был ласковым. - И ты должна понимать, что не все, чего мы хотим - сбывается. И в этом нет нашей вины. Просто так бывает… Я знаю, мои слова сейчас ничего для тебя не значат, но со временем… ты подумаешь и согласишься со мной.
- Я красива, Князь? - спросила я. - Ты не подумай, я не тщеславна, и я знаю, что сейчас мое лицо заплакано, но ответь, только честно, я красива? Мне говорили, что я хорошенькая, что я любому понравлюсь, но ты… Ты - взрослый опытный мужчина, ты мне как отец, ответь мне… Мне нужно знать.
Он ладонями утер мне слезы, а потом приподнял к свету луны мое лицо.
- Ты очень красива, Мирослава. Очень. Ты и ребенком была прехорошенькой. А сейчас превратилась в прекрасную юную девушку. И то, что ты сейчас видела, ничего не значит. Не твоя внешность тому виной. Просто…
- Я поняла, Князь. Я поняла. Я была просто ребенком, потом я уехала, а у него появилась девушка, и он… Они женаты? Ты знал, что они… они…
- Я знал, я пытался тебя остановить, но ты меня не услышала. Возможно, если бы ты была подготовлена, тебе стало бы легче, но вероятно, то, что случилось - к лучшему. Теперь ты сможешь забыть свои детские мечты и начнешь строить планы на будущее. Как подобает любой юной леди.
- Ты мне не ответил, они женаты?
- Насколько мне известно, нет, но это дело решенное, поэтому забудь о моем Палаче. Он не для тебя и никогда не был для тебя.
Князь подчеркнул слова «Палач» и «не для тебя», но мне было все равно. Я потеряла свою мечту и, хотя мне было всего лишь пятнадцать, поняла, что ничего с этим не сделаю, а значит… Значит, Князь прав, и я должна смириться и подумать о своем будущем. Научиться гордо поднимать голову, невзирая на невозможную острую боль, которая поселилась в моем сердце.
Мой опекун протянул мне руку и кивнул головой на проем, ведущий на смотровую площадку башни.
- Пойдем, постоим наверху, и ты расскажешь мне, как провела все эти годы в пансионе, чему научилась, как проводила время. А я расскажу тебе, что происходило в замке за время твоего отсутствия.
Я приняла руку Князя и последовала за ним наверх.
Дни шли за днями. Я спала днем и гуляла по замку ночью. Я словно отключила свой разум и просто дышала воздухом замка - места, ставшим мне родным, моим домом. Я не встречала Люциана. Я не знала, где он пропадал. Видимо, сидел в своих покоях, наслаждаясь обществом своей невесты. Только единственный раз я увидела саму рыжеволосую красавицу - издали - и обратила внимание, что люди замолкали при одном лишь упоминании ее имени - Зофира. Ее звали за глаза ведьмой, и я почти соглашалась с этими слухами. Уж больно не по человеческим меркам прекрасной та была…
Я заметила, что на меня обращают внимание мужчины. Стражники провожали меня восхищенными взглядами, некоторые не скрывали своего вожделения, а я купалась в лучах их внимания и пробовала на мужской половине обитателей замка свои женские чары.
Однажды я увидела, как молодая дама из княжеского двора флиртует с Князем. Сам Князь улыбался, и эта улыбка делала его просто неотразимым, и тут я вдруг подумала, а почему я сижу тут и смотрю на все это? Ведь наверняка пройдет немного времени, и в замок потянутся женихи по мою душу. И Князь, мой опекун, выберет достойного кандидата, и я отправлюсь за тридевять земель, чтобы начать новую жизнь, жизнь жены и очень скоро, если Бог будет к нам благосклонен, матери. С одной стороны, я очень этого хотела. Иметь счастливую семью, свой дом, где я стану полноправной хозяйкой и госпожой, любящего мужа, если повезет, или, как минимум, заботливого и внимательного супруга, - разве не о таком мечтает каждая юная девушка? Но мне не хотелось покидать дом Князя. Место, где я выросла. Где мне было уютно. И мне не хотелось расставаться с самим Князем. Я словно заново с ним знакомилась. Смотрела на него иными глазами, глазами девушки, а не ребенка. Я замечала, как он красив, величественен. Как он добр и заботлив ко всем обитателям замка. Настоящий, истинный рыцарь. И я поняла, что однажды для меня станет поздно, что настала пора действовать. И я обратила весь свой новый женский арсенал на Князя.
Это не заняло много времени. В один прекрасный момент Князь посмотрел в мою сторону. Я как раз соскакивала с коня прямо в руки молодого грума. Сейчас это кажется мне смешным и наивным, но я как бы неловко спрыгнула с лошади, грум подхватил меня, а я деланно ойкнула, зарделась и уронила голову пареньку на плечо, будто смутившись. А сама из-под ресниц следила за Князем. Тот очень долго смотрел на меня, даже сделал шаг в мою сторону, но потом остановился.
Я засмеялась, грум решил, что смех предназначен ему, но я смеялась тому, что прочитала в глазах Князя. Тот смотрел на меня не как на свою воспитанницу, а как на девушку. Красивую девушку.
Потом было много таких взглядов. А однажды Князь пригласил меня на конную прогулку. И мы мчались сквозь ночь на лошадях сломя голову. Я хохотала от восторга. Мне было хорошо, а потом, когда мы сделали привал, чтобы дать лошадям отдохнуть, меня впервые поцеловал мужчина.
Наверняка Князь не думал, что такое случится. Но стояла безоблачная лунная ночь. Я была юна и хороша. Свежий воздух пьянил меня, горячил кровь. Я стояла под звездами, раскинув руки, а Князь чуть позади меня. Я обернулась. Глаза его горели. И я замолчала. И смотрела на него с искренним восхищением, и ловила себя на мысли, что если бы я не узнала Люциана, в моей жизни бы не было другого мужчины, кроме Князя.
И мы одновременно шагнули друг к другу. И я вдруг смутилась и спрятала голову у него на груди. Он поднял мой подбородок и коснулся губами моих губ. И во мне все запылало. Я раскрыла губы и почувствовала его язык. И новое чувство охватило меня. Это был восторг. Голова моя закружилась, и я полностью отдалась во власть поцелуя опытного мужчины.
Мы целовались долго. И только когда ловкие пальцы Князя начали расшнуровывать мой корсет, я перепугалась, смутилась. А Князь довольно рассмеялся.
- Ох, Мири! - воскликнул он, держа меня в объятиях, любуясь мной в лунных лучах. - Где же были мои глаза раньше? Ты будешь моей, Мири? Моей женой?
И я ответила ему «да». И в тот момент забыла обо всем на свете и была счастлива.
Это была моя самая романтическая ночь. Князь признавался мне в любви, говорил, что не дело опекуну жениться на подопечной, но ему все равно. Он привык жить так, как хотел, и никогда не обращал внимания на условности. Я сидела у него на коленях. Его руки ласкали мою обнаженную грудь, и это больше меня не смущало. А потом он ласкал мои соски губами и языком, но я понимала, что хочу чего-то большего. Хочу любви, заниматься любовью, так, как делали мужчины и женщины, хочу делать то, что делали Люциан с Зофирой, когда я ворвалась в их покои в ту злосчастную ночь, когда вернулась из пансиона. Тень ревности на мгновение омрачила мое счастье, но Князь прогнал ее поцелуями, и я стонала и металась в его объятиях, умоляя о большем.
Но Князь не спешил. Он говорил что-то о моей невинности, о каком-то ритуале. О том, что невинность запретна для таких, как он, и что соединимся мы с ним по обычаю его народа, и что мы будем вместе вечно.
Я почти не слушала Князя. Слова его лились успокаивающей музыкой, и я дремала в его объятиях, убаюканная его неспешными ласками.
Вернулись мы, когда близился рассвет. Я сидела на коленях Князя, на его коне. Моего он вел в поводу. И, когда он снял меня с лошади и взял за руку, я увидела, как все обитатели замка склонились перед нами. И я смущенно затянула шнурки корсета. Но дамы понимающе переглянулись, а мои приятельницы мне подмигнули.
Мы вошли в замок рука об руку, как жених и невеста. Я так радовалась! Рядом со мною был честный и благородный человек, которого я хорошо знала. Будущее представлялось мне безоблачным и полным счастья. Я уже видела, как детишки носятся по лестницам и переходам замка, наши с Князем детишки, и не могла удержать счастливых слез. Князь услышал мой всхлип, всполошился, но заметил мои сияющие глаза и понял, что это от радости. Он подхватил меня на руки и закружил. А вокруг смеялись люди. И это был самый романтичный момент в моей жизни, момент, который я вспоминаю до сих пор и который буду вспоминать до конца своих дней, если таковой когда-нибудь наступит.
Князь со мной на руках взбежал по лестнице на второй этаж. Мои волосы давно были распущены: Князь собственноручно вытащил удерживающие прическу шпильки и забросил их куда-то в траву, заявив, что мои кудри слишком хороши, чтобы их прятать в прическу, что я - истинное дитя природы и прекрасна словно нимфа, и чтобы я не смела больше стричь свои волосы. Корсет мой снова распустился, блуза была распахнута. И мы оба выглядели так, что любому становилось ясно, чем мы совсем недавно занимались.
Князь повернул в сторону моих покоев. И тут мой затылок словно что-то обожгло. Я извернулась на руках у Князя, чтобы посмотреть, что там такое может быть, и наткнулась на горящий взгляд спускавшегося сверху Люциана.
Несколько мгновений мы смотрели друг другу в глаза. Потом Люциан окинул меня оценивающим взглядом, а Князь развернулся, удивленный тем, что я вдруг вся напряглась. Взгляды обоих мужчин скрестились, будто клинки. Я всем нутром ощутила, как они ощупывают друг друга, ища возможные слабые стороны. И тут Князь неожиданно расслабился. И я успокоилась следом за ним.
- Люциан, друг мой, - рассмеялся Князь. - Ты все пропустил, но это не страшно. Я сам донесу до тебя радостную весть. Вот она, моя маленькая радость, - он качнул меня на руках. - Через два месяца, в день шестнадцатилетия Мирославы, мы поженимся.
- Вот как, - Палач слегка склонил голову, скептически изучая нас. - Ну что ж, тогда примите мои поздравления, - голос его вдруг сделался ледяным словно зимняя стужа, я даже вздрогнула. - А ты, мой Князь, уверен, что девушка готова к ритуалу?
- Я готова ко всем ритуалам, я с радостью приму непосредственное участие в любом из них, - ответила я за жениха и многозначительно подмигнула Люциану, давая понять, что я - не та наивная девочка, которую он когда-то знал.
- Я уверен, - твердо сказал Князь. - Все будет по правилам. И ты примешь участие в ритуале.
- В качестве кого? - голос Люциана стал еще более холодным, и я вдруг подумала, а о чем они, собственно, говорят, может быть, я чего-то не знаю? Но чего я могу не знать такого о свадьбах? Я знаю все, и я тут же отбросила все свои подозрения.
- В качестве лучшего друга жениха? - предложила, хихикнув, я, а потом мне пришла в голову идея, от которой я аж подпрыгнула на руках у Князя и убрала с его шеи руку, чтобы захлопать в ладоши. - А еще ты можешь отвести меня к алтарю. Ведь ты сделаешь это, Люциан?
Но Люциан продолжал пристально глядеть на Князя, и тот почему-то отвел глаза. Нет, я не понимала их отношений «Хозяин - Палач», но куда уж мне, женщине, до мужских дел.
- В качестве исполнителя, - сказал Князь, и все внутри меня сжалось при звуке слова «исполнитель» и от неясного мне тайного значения, которое он вложил в это слово.
Я дернулась на руках у Князя, давая понять, что вполне могу постоять на своих ногах, пока они тут обсуждают тайные материи. Князь опустил меня на пол, а я, поправив платье, начала переводить взгляд с одного мужчины на другого.
И тут Люциан словно вспомнил о моем присутствии и обратил на меня свой взор. Я скорчила физиономию.
- Девственница, - понимающе произнес Люциан.
- Девственница, - согласился Князь.
- Разумеется, девственница! - топнула ногой я. - А вы чего ожидали? Что меня в пансионе научат ублажать мужчин? Тогда меня отправили не в то заведение. Надо было в бордель. В городке, который находится неподалеку от пансиона, таких полно. Однажды я там была. - Я вызывающе посмотрела Люциану в глаза. - Мы переоделись джентльменами, приклеили усы, надели парики и отлично повеселись. Между прочим, большинство тамошних красоток - рыжие. Огненная шевелюра весьма популярна в этом сезоне.
- Она не готова, Князь, - покачал головой Люциан, и в его глазах мелькнуло сожаление.
- Ничего страшного. Она быстро привыкнет.
- А я бы на твоем месте не был так в этом уверен.
- Пройдет немного времени, и она отыщет в свом новом положении положительные моменты.
- Ладно, пока вы тут обсуждаете мой новый статус замужней дамы, я пойду к себе спать, - фыркнула я.
Я подошла к Князю, потянула его вниз и звонко чмокнула в щеку, шепнув: «До завтра, любимый», повернулась к Люциану и, мило улыбнувшись, сказала: «Доброй ночи, папочка». Потом присела перед обоими мужчинами в реверансе и, напевая себе под нос, вприпрыжку помчалась по коридору в сторону своей комнаты.

Глава 11

Я вовсю готовилась к свадьбе. Портнихи шили мне красивейшее платье из бархата. Примерка следовала за примеркой. Я была довольна, но девушки постоянно что-то подгоняли, твердя, что невеста Князя должна быть самой красивой. Все мои дни занимали приготовления. Я принимала непосредственное участие в обсуждении списка гостей, пропадала на кухне с поварихами, споря с ними о блюдах, которые подадут на стол. Я возбужденно носилась по замку, счастливая, веселая, полная жизни, предвкушая радости, которые принесет мне брак с самым лучшим мужчиной на свете.
Несколько раз я сталкивалась с Люцианом. Тот провожал меня странным взглядом, но я лишь махала ему рукой, кричала что-то и уносилась дальше. Я не замечала ничего вокруг. Только иногда меня настораживало, что все обитатели замка начинали шарахаться в стороны, стоило кому-то столкнуться с Палачом или хотя бы просто упомянуть его имя. Люди часто собирались группками, что-то тихонько обсуждая. Вся прислуга была напряжена, ожидая самого страшного, но я не придавала этому значения, думая, что все просто готовятся к торжеству вместе со мной.
Князь тоже не был столь счастлив, каким должен был быть в преддверии радостного события. Он часто закрывался в свом кабинете, обсуждая что-то со своими рыцарями. Пару раз к ним присоединялся Люциан. Когда подобные совещания стали слишком частыми, я, наконец, обратила на них внимание. Все это показалось мне странным, и я решила дождаться удобного момента, чтобы выяснить, что тревожило моего жениха.
Шанс все узнать возник неожиданно. Я как раз шла к Люциану, споря с собой, а стоит ли мне вообще идти к нему и спрашивать, что происходит. Он, конечно, мог мне ничего и не рассказать, но он всегда раньше отвечал на мои вопросы, и я надеялась, что этот раз не станет исключением.
Вскоре я услышала торопливые шаги и на всякий случай юркнула за гобелен.
- Люциан? - раздался окрик Князя. Люциан остановился.
Мне повезло, он стоял достаточно близко, чтобы я могла услышать разговор.
- Люциан, тебе удалось что-то узнать?
- Да, мои люди нашли одну женщину. Послушай, пойдем ко мне, там и поговорим. Здесь не самое хорошее место.
- Я спешу, мой друг, расскажи мне в двух словах.
- Дело твое. Женщина рассказала, что эти люди возвращались несколько раз к развалинам замка. Особенно часто это происходило в первые годы после исчезновения дочери хозяев. Наемники искали ее, но она как сквозь землю провалилась. Им было известно, что ее не было в замке во время нападения. Но ведь она была не родная дочь. Родная погибла во время нападения. Ходили слухи, что сестра виконтессы отдала виконту Килби на воспитание девочку, чтобы скрыть, кто она такая. Ни одна душа не знала правду, но информация как-то просочилась. Имени приемной дочери наемники не знали, у них было только описание внешности настоящей дочери. Местные люди весьма подозрительны к чужакам, и не спешили делиться с ними сплетнями. К тому же, семью виконта в тех краях любили… Я одного не понимаю, Князь, почему ты решил раскопать это только теперь?
- Я подумал, что Мири захочет узнать что-то о своей настоящей семье. Быть может, ее настоящие родители живы, у нас скоро свадьба, и я мог бы их найти и привезти сюда. Ты Хранитель Арки, Люциан. Ты мог бы поискать ее родителей?
Люциан долго молчал. Я стояла, зажав рукой рот, и боялась дышать. Услышанное ударило меня словно пыльный мешок по голове. Я ничего не соображала, голова моя кружилась, глаза ничего не видели, слезы скопились под веками и жгли, жгли… Я не дочь виконта Килби? Они прятали меня? Кто-то охотился за мной? И самое страшное - то нападение, когда погибла вся моя семья, произошло из-за меня?
- Очень сложно сделать это спустя столько лет. Все следы исчезли. Чтобы найти энергетический след, нужно хотя бы узнать, чем была так ценна Мирослава, раз ее ищут до сих пор.
- До сих пор?
- Женщина сказала, что около месяца назад в окрестностях снова появились странные люди, они расспрашивали, вынюхивали. С ними был сумасшедший колдун, который твердил что-то про время, которое скоро придет, и им следует поторопиться, чтобы найти девушку. И выглядели они тоже странно.
- Полагаешь, они из другой реальности?
- Если верить описанию старой женщины - да. Но женщина на самом деле стара и почти безумна. Ей могло пригрезиться все что угодно. И еще этот колдун… а в тех краях весьма сильны суеверия.
- Они не могли пройти дорогой Арки?
- Только не в этом мире. Здесь Арка закрыта, и ее контролирую я.
- Понимаю. В любом случае спасибо тебе, мой друг.
- Всегда рад помочь.
Они ушли. А я еще долго стояла за гобеленом. Меня трясло. Я сдерживала рвущиеся наружу рыдания, а в голове моей зрел совершенно безумный и глупый план. Много позже я осознала, что это был самый идиотский поступок в моей жизни, но только не в тот момент. Тогда я могла думать лишь о том, что мне обязательно нужно встретиться с той женщиной и разузнать всю правду о себе.
Я выбралась из-за гобелена и словно воришка прокралась в конюшню. Мне хватило ума только на то, чтобы переодеться в простое платье. Я не взяла с собой ни еды, ни воды. Я была словно безумная. Я потихонечку вывела из конюшни коня Князя - он был самым быстрым. Как меня не заметили конюшие, я не понимаю до сих пор, но тогда это было мне на руку.
Мне давно были знакомы все потайные выходы. Еще ребенком я пользовалась ими, чтобы сбегать в запретную для меня деревню. Некоторые ходы были заброшены, их не охраняли, и никому даже не приходило в голову ими воспользоваться. Замок Князя и в былые времена считался неприступным, а сейчас время было спокойное, никаких войн, и стража выполняла скорее символическую функцию. Поэтому меня никто не заметил. Оказавшись за пределами замковых стен, я вскочила в седло и помчалась на юго-восток, в те места, которые покинула маленькой девочкой.
Стояла глубокая ночь. Но спать мне не хотелось. От беспорядочно метавшихся мыслей у меня гудело в голове. Я сделала пару коротких привалов, чтобы напоить лошадь и дать ей немного отдохнуть. Сама же я не знала покоя - была слишком возбуждена, чтобы думать о себе. Несколько глотков воды, горсть ягод - вот и все, что я себе позволяла в эти короткие передышки.
Путь, который мне казался бесконечным, когда я, раздираемая горем потери, в панике удирала от злых наемников, занял у меня полночи. Вскоре я начала узнавать места, памятные мне еще с раннего детства. Меня вел инстинкт, желание узнать правду и еще какая-то неведомая, непонятная сила. Тогда я не знала, что это пробуждались мои собственные силы, силы Ходящей-сквозь-миры, а в районе развалин моего родного замка был открыт межмировой туннель, которым прошел последний поисковый отряд. Моя энергия чувствовала его, и я неслась прямиком в расставленные сети, будто бабочка на огонь.
Меня ждали. Я поняла это, как только передо мной оказались руины моего родового гнезда. Словно из ниоткуда, в неясной дымке, появились вооруженные, странно одетые люди. Они полукольцом окружали меня. Но я не успела испугаться. Я даже не успела сообразить, что происходит, когда за моей спиной появился другой отряд. Это был Князь и его люди. Я охнуть не успела, как Князь сдернул меня из седла и швырнул кому-то из рыцарей. Как они тут появились, как они меня нашли и догнали, я не знала. Это было просто чудом из чудес. И спасением. Перехватив полный ярости взгляд жениха, я сообразила, что именно натворила. И что меня ждет скорая и суровая расплата. Но я тут же об этом забыла. Я радовалась, что избежала страшной участи, чувствовала благодарность, что меня так быстро нашли и выручили…
Князь с его людьми оказались достойными противниками прекрасно подготовленным наемникам. Драка была быстрой и оттого особенно жестокой.
В детстве, когда на мой замок напали, я не видела крови и трупов, я была далеко от места трагедии, но теперь я смотрела на все из укрытия, и мне стало страшно. Так страшно, что я даже зажмурилась, но что-то заставило меня открыть глаза и смотреть. Смотреть на то, как из-за меня гибли люди - свои и чужие.
Сражение шло в полной тишине, только звон мечей да крики и стоны раненых и умирающих раздавались под зловещей красной луной. Луной цвета крови.
Люди падали. Те, кому я строила глазки, умирали. А умирая, рассыпались в прах. Жуткое зрелище. Как такое может быть? - думала я. Магия наемников? Я не верила в магию, не была суеверной, но память моя хранила недавнее упоминание Люцианом какой-то Арки, других реальностей, и я уже не знала, чему верить.
Все закончилось так же быстро, как и началось. Князь стянул с головы шлем и подошел ко мне. Он долго смотрел на меня, а потом размахнулся и ударил. Я упала. Двое рыцарей поставили меня на ноги.
- Идиотка! - сквозь зубы процедил Князь и снова замахнулся, но его удержали рыцари, что-то горячо ему втолковывая.
Я утерла рукавом платья разбитую губу и злобно уставилась на жениха. Я хотела было осыпать его бранью, но передумала. Он был, конечно, прав, но то, что он поднял на меня руку… ему не было за это прощения. Я ему не какая-то там крепостная девка. Я его невеста, девушка из благородной семьи, и сейчас не то время, когда мужья могли запросто избивать своих жен.
Меня подсадили на лошадь к одному из рыцарей, и мы помчались обратно к замку. Но дорога наша оказалась недолгой. На поляне, недалеко от места, где произошло сражение, стоял Люциан. Он оглядел отряд, взгляд его ненадолго задержался на мне, на моем разбитом лице, потом переместился на Князя. Я упрямо задрала подбородок. Пошли они все к дьяволу!
А потом Люциан вдруг засветился серебряным светом, и справа от него замерцала жемчужная дымка. Лошади одна за другой стали входить в образовавшийся портал, исчезая в молочном светящемся тумане. Мы тоже шагнули туда, когда настала наша очередь, и вышли уже во дворе княжеского замка. Я вертела головой. Мое любопытство пересилило все. Последним из Портала показался сам Люциан, и дымка тут же исчезла.
Спешившийся Князь буквально сдернул меня с коня. Я не удержалась и плюхнулась на колени прямо в грязное месиво двора. Мой разъяренный жених вздернул меня за руку вверх, почти выворачивая сустав - я зашипела от боли - и толкнул меня к Люциану. Но я не долетела до Палача. Князь ухватил меня за плечи, развернул и одним резким движением разорвал на мне платье, оголив до пояса. Я охнула и попыталась закрыться руками, но Князь мне не дал. Он крепко держал меня за руки, не давая двигаться. Окружавшие нас рыцари поспешно соскочили с лошадей и повели их в конюшню. Челядь разбегалась, кто куда. В считанные мгновения мы оказались во дворе втроем.
- Отпусти меня немедленно! - заорала я.
- Палач, забирай ее и накажи! - голос Князя был словно шипение кобры, глаза его светились алым светом.
Я пыталась вырваться из его хватки, но у меня ничего не получалось. А Князь вдруг выхватил из-за пояса кинжал, располосовал мои юбки и сорвал с меня грязные лохмотья. На мне остались только чулки и панталоны, туфли мои потерялись еще во время моей бешеной скачки. Но жених не остановился на достигнутом. Он разорвал на мне и панталоны. И я осталась в одних чулках. И после этого он отпихнул меня к Палачу - и я полетела в его сторону. Люциан меня подхватил, не дав свалиться к его ногам.
- Ну же, мой Палач. Пусть восторжествует справедливость. И за меньшее мои люди несли наказание, а подобная глупость должна быть наказана втройне. Чтобы на ней не осталось и живого места, слышишь, Палач? Быть может, тогда до нее дойдет, что она натворила.
- Пошел к дьяволу, урод! - крикнула я Князю.
- Я уже там, девчонка, - рассмеялся жених, а потом добавил уже Люциану: - Я только переоденусь и подойду в Зал Наказаний.
- Да-да, поспеши, женишок, а то пропустишь самое интересное, - истерично расхохоталась я и плюнула ему вслед.
Князь ушел. Люциан молчал, придерживая меня за талию. Я тяжело дышала, потом повернулась к нему, яростно оглядела, но тут же замерла под его полным печали, очень серьезным взглядом.
- Ты… - начала было я, но запнулась и смолкла.
До меня начало доходить. Князь не шутил. Он на самом деле отдал меня на растерзание Палачу. И не просто Палачу. Люциану. И мой Принц сделает то, что приказано. То есть спустит с меня три шкуры.
Коленки мои внезапно подогнулись, и я вцепилась в первое, что оказалась у меня под рукой - в своего Палача. Несколько секунд я стояла, держась за его руку, потом подумала: ну что же такое? Я - виконтесса. Я гордая. Да, я сделала великую глупость и должна понести наказание. И я приму его достойно. Я - леди Мирослава Килби, а все Килби всегда гордо держали головы - и в победах, и в поражениях.
- Ты готова? - спросил меня Люциан, голос его был спокоен и тверд, и я ухватилась за этот голос словно за посох.
- Да, - я подняла голову и встретила взгляд Палача.
Тот несколько секунд удерживал мой взгляд, затем кивнул и пошел вперед, а я за ним. Но через несколько шагов он остановился и, быстро сняв свою белую шелковую рубашку, накинул ее мне на плечи и запахнул, завязки оказались у меня под грудью, а сама рубашка достигала колен. Я была полностью прикрыта и так благодарна Люциану, что он сохранил мое достоинство, что с трудом смогла сдержать слезы. Мы стояли во дворе одни и смотрели друг другу в глаза.

Предыдущая страница 13 Следующая страница


Палач 14

- Это была Арка? Та дорога, которой ты нас вывел к замку? - вдруг спросила я.
- Да, - ответил Люциан.
- Ты ее Хранитель?
Он кивнул, а потом начал подниматься по широкой лестнице в замок, а я, как привязанная, двинулась следом.
Зал Наказаний встретил нас тишиной и чистотой. Я замерла в самом центре и огляделась. Перед глазами тут же возникла так потрясшая меня когда-то сцена наказания Гвендолин. Я словно наяву услышала ее душераздирающие крики и хрипы и подумала, что сегодня точно так же буду кричать я. С той лишь разницей, что я выживу, но останусь ли я такой же, как и раньше? Сомнительно. В ту минуту я повзрослела. Я поняла, что теперь несу ответственность за все свои ошибки, за все свои действия, и что надо сперва хорошенько подумать, а потом уже, потом…
Мои размышления прервал подошедший ко мне Люциан. Он стянул с моих плеч рубашку, и она белым пятном осталась лежать на полу. Я посмотрела вниз, затем подняла глаза на Люциана.
- Будет больно, - предупредил меня он.
- Знаю, - кивнула я.
- Ты понимаешь, что так должно быть?
- Нет, - честно призналась я, - то есть, я понимаю, что меня должны наказать, но не понимаю, почему именно таким образом. Но Князь здесь господин и повелитель и все еще мой опекун, поэтому я принимаю это как должное.
- Ты очень храбрая, моя Золотая Девочка, и очень честная, оставайся такой всегда. - Я вскинула глаза на Люциана, пораженная нежностью, с которой он произнес эти слова: «моя Золотая Девочка», но он уже отвернулся.
Я пошла за ним в центр Зала, к длинному столу со скобами, медленно оглядела место своей пытки, потом несколько раз глубоко вздохнула. «Перед смертью не надышишься», - мелькнуло у меня в голове, и я хмыкнула над нелепой фразой.
- Ложись, - скомандовал Люциан, - лицом вниз. Я тебя привяжу.
Я ухватилась руками за края стола, забралась на него коленками, а затем легла на живот. Люциан взял одну мою руку и прикрутил толстыми веревками мое запястье к скобе, затем проделал то же самое со вторым, потом развел мои ноги в стороны и привязал за щиколотки. Толстая веревка легла мне на поясницу и прижала мой живот к гладкой поверхности стола.
Я больше не могла шевелиться. Мне стало очень страшно. Слезы навернулись на глаза, и я всхлипнула. Нет, я не должна плакать, твердила я себе, но сдержаться не могла.
Люциан подошел ко мне спереди, приподнял мою голову и подложил под нее что-то мягкое, вроде тонкой подушки, затем закрепил под столом и повернул мою голову на бок. Он вложил мне между губ полоску кожи и велел сжать ее зубами.
- Кричи, если хочешь, - шепнул он мне. - Плачь и кричи, тебе будет легче. Слышишь меня?
Я моргнула в знак согласия, а он вытер тыльной стороной ладони мои слезы, а потом слизнул с нее соленую влагу. Я смотрела на Люциана и видела, как сияют его необычные хрустальные глаза. Он поднял руку и ласково коснулся моей щеки, потом погладил меня по волосам.
- Ты доверяешь мне, моя Золотая Девочка?
Снова эти слова. Я выпустила изо рта кожаную полоску.
- Я доверила бы тебе свою жизнь, Люциан. Я доверяю тебе свою жизнь
Голос его завораживал. Его рука скользнула по моему плечу, по шее, щеке, и я коснулась ее губами и поцеловала. Поцеловала руку Палача.
- Молись, - приказал он, и его глаза сверкнули.
Он снова вставил мне между губ полоску кожи. Потом поднялся и встал передо мной. В ту же секунду у него в руках оказалась плеть. Длинная, черная, плетеная… тяжелая. Я прикрыла глаза и начала про себя читать молитву.
Первый удар обрушился на мою спину неожиданно. Я дернулась от боли в своих путах, что было силы сжала зубами толстую кожу. Второй удар - из моих глаз брызнули слезы, и я застонала. Третий удар, и что-то теплое потекло у меня по спине - моя кровь. Четвертый удар - я выпустила кожу изо рта и зашлась в крике. Пятый удар - я захлебнулась. Я ожидала следующего, но по спине моей прошлась холодная рука, гладила меня, ласкала, двигалась вверх, вниз, размазывая кровь, опускаясь к бокам. Сильные, умелые пальцы Палача разминали мои мышцы, успокаивая, расслабляя, неся надежду на скорое избавление. Руки скользнули под меня, коснулись груди, пробрались дальше, задели мгновенно затвердевшие соски, и я задрожала. Рука скользнула мне по ягодицам, затем между ног, задержалась там. Закопалась в курчавые волосы, ища мои тайные складки, раздвигая их, нажимая… поглаживая. Я застонала от необычного ощущения. Спину мою саднило, но внизу, там, где Палач меня ласкал, все пылало.
Рука исчезла, оставив меня на грани чего-то такого, чего я не ожидала, чего пока не понимала. И тут до меня донесся возглас Князя:
- Люциан! Ты меня не дождался!
- Нет.
Голос Палача был самим льдом, и я ощутила, как Князь замер от этого голоса и не стал произносить то, что вертелось у него на языке.
- Кровь… Почему столько крови? - Князь оказался справа от меня, я увидела его сквозь опущенные ресницы. - Она потеряла сознание?
- Я в порядке, - сказала я и открыла глаза. - Ты пришел посмотреть на меня, Князь?
Голос мой звучал вызывающе и даже насмешливо, чего я сама от себя не ожидала. Князь наклонил голову и посмотрел мне в глаза. Я прищурилась. Лицо мое было мокрым от слез, ресницы слиплись, и мне было неудобного на него смотреть, да я и не хотела его видеть: слишком была на него зла. Поэтому я снова закрыла глаза.
- Ты еще смеешь мне дерзить? Упрямая несносная девчонка! А я-то думал тебя пожалеть. Или это мой Палач тебя жалеет, а, Палач?
Тяжелая рука Палача легла мне на плечо, и я поняла, что это может означать лишь одно: «замолчи». В моем положении спорить? А я упрямилась даже на плахе… Глупая.
- Продолжай, - рассерженный моим нахальством, приказал Люциану Князь.
Я не успела даже вздохнуть, как на меня обрушился следующий удар. Он показался мне больнее предыдущих… Я сжалась под следующим ударом и кричала… кричала… хрипела и давилась своим криком.
- Остановись! - донесся до меня откуда-то издалека окрик Князя. - Люциан! Ты ее искалечишь!
- Уходи, Князь. Ты не сможешь остановить это. Ты отдал приказ, и таков наш Договор. Не вмешивайся. Уходи, если не можешь на это смотреть! - голос Люциана был полон презрения. - Оставь меня наедине с наказуемой. Она останется жива. Таков был приказ, и я позабочусь, чтобы с ней было все в порядке после наказания.
Князь бросился передо мной на колени. Наши глаза оказались на одном уровне.
- Мирослава? - позвал он меня.
Я с огромным трудом разлепила веки и взглянула на него.
- Прости меня, любимая, прости меня! Я не могу это остановить. Не могу.
- Уходи, Князь, - прогремел сзади голос Палача. - Покинь замок и возвращайся через неделю.
И что-то такое Люциан вложил в эти слова, что Князь поднялся, развернулся и, не оборачиваясь, вышел из Зала Наказаний.
Я снова закрыла глаза и стала ожидать следующего удара. Но его все не было и не было. Вместо этого мне на лоб легло что-то прохладное, потом прошлось по воспаленным векам, по щекам. Капли воды коснулись моих растрескавшихся губ. Я их приоткрыла. Во рту все пересохло, губы я искусала до крови, и вода стала для меня просто райским блаженством.
- Мири? - Рука Люциана коснулась моей шеи, он считал мой пульс.
Я простонала в ответ.
- Открой глаза, девочка.
Я открыла глаза. Люциан наклонился и долго вглядывался в мое лицо. Я нашла в себе силы и растянула губы в улыбке. Я не держала на него зла. Я любовалась им. Он был такой красивый. Кожа его светилась, была влажной от его работы. Распущенные волосы серебром рассыпались по его плечам. Татуировка двигалась вместе с движениями его перекатывающихся мышц. Высокий, стройный, опасный, прекрасный. Мой жестокий Принц. Я смотрела на него и понимала, что с радостью умру от его руки. Что это будет счастьем. Мое тело помнило его удары, помнило и его ласку. И если он одной рукой будет нести боль, а второй ласкать так, как он меня ласкал… я готова на все. Возможно, я начинала сходить с ума от боли, а возможно, я только что поняла, что люблю этого мужчину. Люблю так, как никогда не смогу полюбить никого другого. А у него уже была женщина. И хотя я больше не видела в замке Зофиру, я не могла забыть, что она где-то есть, есть в его жизни, и что мне там нет места, и я выйду замуж за другого. И этого не изменить. И я заплакала. Не от боли - от горечи поражения.
Люциан поцеловал меня в лоб. Губы его были ледяные, и этот холод вдруг проник мне под кожу и устремился дальше по щекам, на шею, по плечам, по спине - унося боль, и дальше, к ногам, парализуя меня. Я изумленно уставилась на Люциана, но он выпрямился, и я лишь видела его твердые сильные бедра, затянутые в зашнурованные по бокам штаны из тонкой черной кожи.
Люциан отвязал мою правую руку, помассировал запястье. Но я ничего не чувствовала. Он положил мою руку вдоль туловища, затем обошел меня, отвязывая. Было странно все видеть, но не ощущать, мое тело сковал паралич. Я понимала, что Люциан только что наложил на меня какое-то заклятье, а значит, он точно чародей, и я теперь, после всего виденного мной, поверила в существовании магии. И эта магия мне нравилась - ведь у меня больше ничего не болело.
Люциан снова оказался передо мной.
- Ты слышишь меня, моя Золотая Девочка? Я знаю, что ты меня слышишь, Мири. Сейчас я закончу то, что начал, но ты ничего не почувствуешь. Ты просто заснешь. И тебе будут сниться хорошие сны.
И снова в руках Люциана оказалась страшная плеть. И я слышала, как она со свистом рассекает воздух. Но я лежала, и, как обещал Палач, ничего не чувствовала. Я плыла по воздуху, я качалась, как в детстве, в колыбели, когда меня укачивала мама и пела мне песни. В ушах моих раздавался звон колокольчиков. Я улыбалась…
Я услышала, как Палач что-то тихонько напевает на неизвестном мне языке, и его голос меня убаюкивал. Какой голос… завораживающий, манящий… Призывающий уйти в вечность. И я пошла на Зов моего Принца, и заснула…
Я приподняла голову и взглянула на спящего Люциана. Каким спокойным было его лицо во сне, мирным. Мой Принц устал, а сейчас отдыхал от своих забот в моих объятиях.
Забавно, но он всегда заставлял меня спать после своих забав. А теперь он сам спал…
- Почему ты не спишь? - спросил Люциан, сгреб меня в охапку и притянул к себе.
- Я слишком долго спала, теперь мне не спится, - я уткнулась лицом в уютную ямочку между его плечом и шеей и поцеловала.
- Не можешь уснуть?
- Просто не хочу… Я вспоминаю
- Надеюсь, что-то хорошее?
- Да.
Я улыбнулась про себя. Что-то хорошее? Наверное, все-таки да, если можно так назвать ту сцену, когда Люциан оставил на моем теле шрамы…
- Я вспоминаю дни перед нашей с Князем свадьбой. Помнишь?
Люциан повернул к себе мое лицо, заглянул мне в глаза, а потом поцеловал.
- Помню, моя Золотая Девочка. Я помню все.
- Я больше не Золотая, Лю.
- У тебя может быть любая внешность, но внутри ты все та же Золотая Девочка, ты не изменилась ни капли, если только немного повзрослела… Но ты больше не изменишь свою внешность. Мне нравится то, что я сейчас вижу.
- Наверно, можно было бы вернуть мою старую внешность, если ты хочешь, я могла бы…
- Не нужно, Мири, мне нравится.
- Ты замечательный, - прошептала я.
Он хмыкнул и снова заснул.
Я лежала рядом с ним и не верила тому, что только что услышала. Сейчас мы были так похожи на простую человеческую пару, каких миллиарды во всех реальностях. Ну кто бы мог подумать, что Люциан может быть таким… милым, обыкновенным. Но я ни на секунду не забывала, на что он может быть способен, как он беспощаден и опасен. Но я с этим смогу жить. Только бы он был рядом…

Глава 12

Не знаю, сколько времени я провела в беспамятстве после наказания. Потом я лежала на животе и не выходила из своей комнаты. Служанки приносили мне еду, но мне ничего не хотелось. Пригрезилось ли мне, что я видела Люциана, или нет, но мне казалось, что он приходил ко мне, мазал спину какой-то мазью, долго сидел и задумчиво на меня смотрел. А может, это был всего лишь сон.
Через несколько дней я начала вставать. Служанки помогали мне одеваться, про корсеты я временно забыла и перешла на широкие рубашки. Мне еще было больно прикасаться к спине. Девушки бросали на меня сочувствующие взгляды, приятельницы подбадривали слабыми улыбками, и это меня поддерживало, помогало выйти из ступора, в который я погрузилась.
Большую часть времени я проводила в своей комнате у окна, невидяще уставившись на раскинувшееся под стенами замка озеро, и ни о чем не думала.
Князь все не возвращался, но он прислал письмо, в котором сообщил, что приедет к нашей свадьбе и чтобы я продолжала заниматься приготовлениями.
Сама свадьба, которую я еще недавно так ждала, больше не вызывала у меня того трепетного восторга, что я испытывала со дня нашей помолвки. Я уже сомневалась, правильно ли я сделала, согласившись на этот серьезный шаг. А еще у меня из головы не выходил Люциан.
Его я тоже не видела. Мне сказали, что Палач уехал по каким-то делам, но обещал присутствовать на моей свадьбе. Мне было грустно и тоскливо.
Я родилась осенью, в месяц, когда листья раскрашивались в золото и багрянец, в то время, когда солнце прощалось с землей перед долгими зимними месяцами. Но этот октябрь оказался дождливым, будто сама природа плакала по мне. Я окончательно распрощалась с детством. И от этого глаза мои были постоянно на мокром месте.
Шли дни. Приближался мой день рождения и… свадьба. Мой наряд был готов. Я стояла перед зеркалом, а служанки порхали вокруг, подбирая подходящие к золотому наряду украшения. Но мне ничего не нравилось. Платье само по себе было украшением, оно переливалась в солнечном свете, в него были вшиты бриллианты, и я не понимала, зачем мне что-то еще?
В вечер нашей свадьбы вернулся Князь. Он ворвался в мои покои словно вихрь и схватил меня в объятия, будто за месяц до этого он не бросил меня на растерзание Палачу. Я поморщилась: моя заживающая спина чесалась, и любое прикосновение к ней вызывало неприятный зуд.
- Моя прекрасная Мирослава! - воскликнул Князь. - Извини, что мне пришлось задержаться, но я мчался к тебе, чтобы поскорее соединиться с самой прекрасной девушкой на свете.
Он поставил меня на пол и долго удерживал на вытянутых руках, разглядывая.
- С возвращением, - пробормотала я.
Князь очень редко улыбался, но сейчас его лицо буквально светилось от улыбки, делая его совершенно неотразимым, и я подумала: ну какого черта? Несмотря на его крутой нрав, он всегда был справедливым человеком, и он меня любил. И если и наказал, то только потому, что я взбесила его своей дурацкой выходкой, а он… он же просто за меня переживал. Я немного пораздумывала над этим и все ему простила. И шагнула в его объятия.
Служанки оставили нас наедине, и мы долго целовались. А потом Князь ушел, пояснив, что должен подготовиться к свадебному ритуалу.
Я в последний раз присела на свою кровать, на которой провела столько ночей, оглядела свою комнату. С этой ночи я стану делить ложе с Князем. С ним я познаю все радости плотской любви, с ним проведу всю оставшуюся жизнь.
И снова в мои мысли ворвался Люциан. Мой Серебряный Принц. Моя несбыточная мечта. Слезы покатились по моим щекам. Я должна была с ним проститься, смириться с тем, что чему-то не суждено случиться. Свыкнуться с мыслью, что он останется для меня всего лишь одним из приближенных Князя, его Палачом, а я буду его хозяйкой. Ведь он служил Князю, а значит, станет служить и Княгине. Я представила, как буду требовать от него проучить нерадивую служанку, и тут же помотала головой. Я никогда не сделаю подобного. Я по себе знала, как тяжела его карающая рука. Всю жизнь я буду носить на спине его метки.
Я поднялась и разделась. Я еще ни разу не видела свою спину после того, как сняли повязки. Я должна набраться храбрости и увидеть эти шрамы.
Я подошла к зеркалу и, повернувшись к нему спиной, взглянула через плечо. Слезы мешали мне отчетливо видеть, я проморгалась и замерла как столб. Сеть тонких шрамов покрывала мою спину. Они были красноватого цвета, причудливым образом пересекались и рисовали на моей спине узор, точно повторяющий татуировку Люциана. Как ему это удалось? Я не знала. «Магия!» - благоговейно прошептала я и горько-горько заплакала. Люциан заклеймил меня, поставил на мне свою метку. «Это моя собственность», - словно кричали эти шрамы. «Собственность… - сквозь слезы повторяла я, - собственность…». И он отдал меня другому… Или отдаст сегодня ночью.
Я не знаю, сколько так простояла у зеркала. Время для меня остановилось. Голова была пуста.
Вернулись дамы, чтобы одеть меня к торжеству. Все они были в черном и красном. Они говорили что-то о ритуале, но я не прислушивалась. Меня одели в длинное белое шелковое платье. Я осталась босой. На секунду я удивилась и спросила про мой свадебный наряд, но мне сказали, что наряд этот предназначен для общих торжеств, а сейчас меня ожидает нечто особенное, то, что соединит меня с Князем и сделает меня его Княгиней. Как необычно, но мне было все равно. Меня не отпускали мысли о клейме на моей спине и о том, кто поставил это клеймо. Где он сейчас? Наверное, тоже готовится к ритуалу.
Служанка поднесла мне на подносе бокал вина и сказала, что его прислал Люциан с настоятельным пожеланием выпить его до капли перед торжеством. Я кивнула головой, протянула руку за бокалом, а потом до меня дошло, кто именно прислал мне вино, и бокал выпал у меня из рук, оставив несколько розовых пятен на подоле моего платья. Никто этого не заметил, а я подумала, что капли эти похожи на кровь. На мою девственную кровь, и я почему-то испугалась. Меня охватило нехорошее предчувствие, будто должно случиться что-то непоправимое.
Я спросила, ждет ли уже нас епископ, но мне лишь ответили, что все давно готово, и что меня ожидает Князь.
А потом мы пошли по лестницам вниз. Женщины в длинных черных и красных платьях и я одна - в белом. Светлое пятно на зловещем фоне. Я чувствовала себя обреченной на заклание овечкой, и никак не могла избавиться от этой мысли.
Мы спустились в глубокие подвалы замка. Я прожила здесь большую часть жизни, но и понятия не имела о существовании оных.
Перед нами открылся огромный темный округлый зал, вдоль его стен стояли люди - гости на нашей свадьбе и знатные приближенные Князя. Каждый из них держал в руке зажженный факел. В самом центре, у высокого черного узкого постамента, который я не могла назвать ничем иным, кроме как алтарь, стоял сам Князь. На нем был черный, подбитый алым плащ, черная рубашка и черные же бриджи, заправленные в высокие сапоги. Его волосы цвета воронова крыла были распущены и ниспадали на широкие плечи. Он шагнул ко мне, протянул руку, и сопровождающие меня дамы расступились, оставляя меня наедине с женихом.
Я вложила ладонь в протянутую руку и недоуменно подняла на Князя глаза. То, что здесь происходило, никак не напоминало свадьбу, которую я ожидала. Это было похоже на жертвоприношение, и жертвой была я. Мне стало страшно. И не просто страшно - жутко. И тут глаза Князя полыхнули багряным, и я утонула в его глазах. Мой разум оказался во власти чего-то темного, могущественного, неумолимого. Я судорожно вспоминала слова молитвы, но голова моя была пустой и легкой. Тело меня не слушалось. Ноги сами понесли меня к алтарю. И я легла на него, головой к Князю, босыми ногами к гостям. Присутствующие шагнули ближе и подняли выше свои факелы. Князь сзади склонился надо мной и разорвал на мне платье. Я осталась лежать на белой ткани совершенно обнаженной. Открытая взглядам всех присутствующих. Я безмолвно кричала, но рот мой даже не раскрылся. Я пыталась пошевелить рукой или ногой, но не смогла.
Боже, боже, помоги мне, молила про себя я. Но Бог вряд ли мог услышать мой призыв из самых глубин ада, в котором я очутилась.
Князь обратился к присутствующим с речью, но я не могла разобрать слов - в моей голове стоял гул. Сердце колотилось так, что мне казалось, оно сейчас само выскочит у меня из груди. Раздались крики - это гости приветствовали Князя. А потом все вдруг разом смолкло, и из-за спин гостей вышел Люциан. Он был весь в белом - узкие штаны, сапоги, рубашка и плащ. Его серебряные волосы были распущены так же, как и у Князя. Глаза его горели словно звезды в зловещей полутьме зала. Облик его вызывал ощущение неизбежности. Он был карающим Архангелом на этом адском пиру. Сразу же отдались резкой болью мои шрамы, и я словно пришла в себя.
Что происходит? Что со мной собираются сделать? Убить? Принести в жертву на этом алтаре? Ведь не просто же так в день нашей помолвки Князь с Палачом обсуждали мою девственность.
Люциан подошел к алтарю, встал у меня в ногах. Князь стоял у меня в изголовье. А я оказалась между этими двумя мужчинами, каждый из которых имел влияние на мою судьбу.
Они обменялись короткими фразами на неизвестном мне языке. И тут разом погасли все факелы, а над нами вдруг открылось небо, и бледный свет луны упал прямо на меня. Князь опустился за моей головой на колени и положил мне на плечи руки, прижимая меня к алтарю. Люциан склонился надо мной и вдруг согнул мои ноги в коленях. Тут же из теней к нам шагнули две фигуры, они положили руки мне на колени и широко их развели, открывая меня Люциану.
Если бы я могла кричать, я бы закричала. Люциан стоял между моих ног. Легкий ветерок развивал его светящиеся в лунных лучах волосы. Он посмотрел мне в глаза, и я стала молить его взглядом: «Люциан, Люциан! Помоги мне, помоги! Спаси меня!» Все свою силу вложила я в этот призыв, всю душу. Глаза его полыхнули, и в следующее мгновение случилось две вещи: Палач резко проник своими длинными пальцами в мое лоно, разрывая мою девственность, а Князь запустил клыки мне в горло, и я слишком поздно отгадала загадку ночной жизни замка: Князь и его приближенные оказались вампирами.
Ко мне вдруг вернулись голос и силы. И я закричала. И забилась на алтаре. Но меня держали крепко: Князь за плечи, двое за ноги, а рука Люциана все еще была во мне. Она не двигалась, но причиняла мне боль. Не так я надеялась лишиться невинности, совсем не так. В объятиях мужчины, в постели, а не… не… на глазах у всего замка, от руки Палача.
Я начала слабеть: Князь пил мою кровь. Я чувствовала, как часть ее стекает сбоку… Крик мой прервался, я захлебнулась и замолчала. Кружилась голова, я увидела звезды - близко-близко. И я поняла, что умираю. Тело мое сделалось легким, невесомым. Я начала подниматься в воздух. Еще чуть-чуть - и я увижу внизу свое распростертое окровавленное тело. Но прежде, чем это произойдет, я должна попрощаться с одним человеком: с Люцианом. И я посмотрела на него. И он ответил мне взглядом. «Прощай, - произнесла я одними губами. - Знай, что ты всегда был моей мечтой». Казалось, он меня услышал, потому что вдруг как-то весь подобрался, и я услышала в голове его голос: «Ты должна решить сейчас, Мири, пока не стало слишком поздно. Твоя душа покидает тебя. Хочешь ли ты жить вечно во Тьме или же желаешь остаться такой, какая ты есть - со своей бессмертной душой и продолжать жить при солнечном свете? Выбор за тобой!» «Я хочу жить при солнечном свете, с душой», - так же мысленно ответила я. «Да будет так!» - произнес Люциан, и его рука покинула меня. В ту же секунду Князь оставил в покое мое горло, а потом надо мной появилась его рука. Длинным ногтем он раскрыл вену на своем запястье и приложил к моим губам.
- Пей и живи вечно, - произнес он торжественно, и первые капли его крови упали в мой раскрывшийся рот.
Я сделала глоток, потом еще один, и начала пить, а затем тело мое изогнула жестокая судорога, и я провалилась во тьму.
Пришла в себя я в кромешной тьме. Я вздохнула и пошевелилась. Несколько секунд я так и лежала, не понимая, где я, пока не заметила впереди пробивающийся сквозь плотно закрытый полог кровати свет. Я с трудом села, раздвинула тяжелую ткань и огляделась. И тут же перед моим внутренним взором возникли все события прошедшей ночи.
Подле меня на спине, совершенно обнаженный, лежал мой Князь-вампир. Я провела рукой по его груди - холодная, безжизненная - и отдернула руку. Мифы не лгали. Вампир пребывал в состоянии, которое нормальный человек называл лишь одним словом: смерть. На губах Князя виднелись следы засохшей крови - моей крови. Я оглядела себя. На мне все еще были остатки ритуального платья. Верх его был в засохшей крови. Я опустила глаза вниз - на моих бедрах тоже была кровь - следы моей порушенной девственности. И лишил ее меня не мой муж, а Люциан.
Я медленно опустила ноги на ступеньки, ведущие на высокое ложе, и поднялась. Голова тут же закружилась - сколько же крови взял у меня Князь? Наверняка почти всю, но он дал мне и свою, поэтому какие-то силы у меня еще оставались.
Хватаясь руками за все твердые поверхности, я спустилась вниз, шагнула к двери и двумя руками ее толкнула.
В коридорах было безлюдно. И немудрено! Сколько же настоящих людей жило в замке, а сколько вампиров? Люди тут, конечно же, были, прислуга вот точно почти полностью была человеческой, а знать… вся знать оказалась вампирами. Ладно. Пусть так. Но я не вампир! Сейчас светло, а я не боюсь солнца. И от этой мысли мне захотелось запеть и закружиться, но сил не было, поэтому я, жмурясь от дневного света, медленно двинулась по коридору в сторону лестницы на третий этаж. Мне нужны были ответы на вопросы, и мне хотелось задать самый главный вопрос одному мужчине - Палачу.

Глава 13

Подъем наверх дался мне очень тяжело. Добравшись, наконец, до кованой двери в покои Люциана, я вся взмокла. У меня была пугающая слабость. Я приложила ладони к двери и толкнула ее - дверь не поддалась. Я от души выругалась. Так ругались только стражники, и в былые времена я бы покраснела, услышав подобное, но только не теперь.
Видимо Люциан закрыл мне доступ к себе после того случая, когда я так неудачно ворвалась к нему посреди его интимного свидания.
Тогда я стала стучать в дверь и звать Люциана. Но мне никто не отвечал. Его не было в замке. Я в бессильной ярости колотила кулаками и ногами в его дверь, пока не разбила в кровь руки и полностью не обессилила. Я сползла вниз, на пол, прислонилась спиной к двери, подобрала под себя ноги и зарыдала.
В какой-то момент я наверно отключилась, потому что очнулась от звука приближающихся шагов. Я подняла голову и посмотрела на Люциана.
- Мири? - Он озабоченно склонился надо мной и поднял на ноги. - Что ты здесь делаешь?
Я из последних сил вцепилась в полы его рубашки и посмотрела ему в глаза.
- Как ты мог? - воскликнула я, слезы снова покатились по моим щекам. - Как ты мог меня ему отдать? Ответь?! Как ты мог?
Голос мой сорвался на крик, пока я снова и снова задавала ему этот вопрос.
- Почему ты мне ничего не рассказал, не объяснил? Почему? Почему? Почему?!
- Князь должен был сам все тебе рассказать. Чтобы ты могла сделать выбор. Я был уверен, что он все тебе рассказал. Вчера я прислал тебе вино, ты не должна была испытывать страха перед ритуалом.
- К дьяволу вино! Я его вылила на пол, это твое вино, и ничего мне Князь не рассказал.
Я уткнулась лицом Люциану в грудь и опять разрыдалась.
Он постоял так с минуту, слушая мой плач, потом его руки медленно поднялись, и он прижал меня к себе.

Предыдущая страница 14 Следующая страница


15 Виктория Крэйн

- Пойдем внутрь, Мири. Тебе надо умыться и, - он оглядел мое разорванное платье, которое я кое-как стянула пояском, прежде чем покинуть покои Князя, - и переодеться.
Но я не могла идти сама - совсем обессилила, и тогда Палач взял меня на руки и понес к себе.
Там он опустил меня в кресло у камина, то самое кресло, которое я так любила еще ребенком, а потом протянул мне бокал с вином.
- Опять твое чародейское вино? - я всхлипнула и скептически заглянула внутрь бокала.
- Нет, это обычное вино, но оно с травами, которые придадут тебе немного сил.
- Спасибо, - прошептала я и пригубила вино.
- Мири, я должен отойти ненадолго, - сказал Люциан, о чем-то напряженно размышляя.
- Только не оставляй меня надолго одну, - я умоляюще подняла на него глаза. - Я не хочу оставаться надолго одна! Мне страшно!
- Я быстро, - пообещал Люциан.
Я проводила его взглядом к жемчужной дымке в стене, которую я приметила в свой последний приход сюда. Люциан шагнул прямо в нее и исчез. Арка, вспомнила я, проход в другую реальность.
Я не успела допить вино, как Палач вернулся.
- Тебе, наверное, хочется обмыться? - спросил он.
- Да. Очень. Если ты позовешь служанок…
- Нам не понадобятся служанки, я проведу тебя туда, где есть теплая вода. Тебе сразу станет легче.
Мне было все равно, станет мне легче или нет, но я кивнула и снова оказалась у него на руках, а потом он вместе со мной вошел в дверь Арки. Внутри меня что-то сжалось, в глазах прояснилось, и я на мгновение разглядела сеть туннелей, тянущихся в разные стороны от Портала. Я тоже могла их видеть, как и Люциан? Нет, наверное это мое сознание шутит со мной. Я моргнула, и туннели исчезли. Только в груди у меня остался тугой комок, который начал рассасываться, как только мы покинули Портал.
Перед нами возникла небольшая пещера с круглым бассейном. Вода в нем была бирюзовой, и от нее поднимался пар.
- Горячий источник? - спросила я. - Здорово. Я слышала о таких, но никогда не видела.
Люциан ничего не ответил. Он просто спустился вниз по ведущим в воду ступеням и погрузился вместе со мной в бурлящую теплую воду.
Я блаженно прикрыла глаза. Люциан держал меня чуть ниже поверхности воды, и я чувствовала, как потоки тепла смывают мою усталость.
- Это чародейский бассейн?
- Нет, - усмехнулся Палач. - Просто струйки воды массируют твое тело, напряженные мышцы расслабляются, и усталость уходит.
Он усадил меня на ступеньки, потом достал откуда-то губку и начал аккуратно вытирать мое лицо и шею.
Мокрая рубашка облепила его тренированное тело, делаясь совсем прозрачной, и я не могла оторвать глаз от просвечивающей под тканью гладкой смуглой кожи.
- Люциан, раздень меня, - прошептала я.
- Что?
- Раздень, сними с меня это мерзкое платье. Мне оно противно. А ты… ты уже видел меня всякой, так что… Просто сними его.
Он ничего не ответил, просто развязал поясок, я подняла руки, и он стащил с меня платье. На секунду он прижался ко мне грудью, и меня словно ударило молнией. Мной двигало чистое наитие, я схватила Люциана за рубашку и стащила ее с его плеч. Потом распутала мокрые завязки на его бриджах и потянула вниз.
Руки Люциана легли поверх моих, останавливая меня.
- Что ты делаешь, Мири? - очень серьезным голосом спросил он.
- Раздеваю тебя, твоя одежда промокла, и я…
- Мири?
- Черт тебя побери, Люциан! - не выдержав, закричала я, голос мой эхом разнесся под сводом пещеры. - Я раздеваю тебя. Потому что хочу видеть тебя обнаженным, потому что… - я собралась с духом и выпалила ему в лицо, - потому что ты взял мою невинность, потому что ты заклеймил меня, потому что ты вывернул мою душу наизнанку, и теперь я не знаю, как можно жить вдали от тебя. Я теперь твоя. Твоя кровь, твоя душа, твое тело, твоя собственность.
Я смолкла и вдруг поняла, что сделала нечто такое, что послужило толчком к чему-то еще, будто во мне повернулось какое-то колесико, а за ним пришел в движение целый механизм. Я пока не понимала, что произошло, почему это случилось сразу после моих слов, но чувствовала, что слова мои привели к колебаниям сфер, о которых я ничего не знала.
Люциан запрокинул назад голову и прикрыл глаза, словно испытывая невыносимую боль.
- Я ведь не вампир, правда? - Я вдруг снова вспомнила события прошедший ночи. - Когда я вышла от Князя, было утро, светило солнце, и со мной ничего не случилось.
- Нет, ты не вампир.
- Тогда кто я теперь? После этого глупого ритуала?
- Бессмертная.
- Бессмертная? - опешила я. - Как это возможно?
- Твое обращение началось, когда душа попыталась покинуть твое тело, как происходит с любым смертным, которого обращает вампир. Ты умирала, но сделала выбор, и я не позволил твоей душе уйти.
- Ты знатный чародей, Люциан, раз тебе подвластно подобное. Спасибо. И… я буду жить вечно? Меня нельзя убить?
- Убить можно, - слабо улыбнулся он и открыл глаза, - но это будет сложно сделать. В тебе теперь кровь вампира, а вампиры восстанавливаются почти мгновенно. Но тебе можно отрубить голову или вытащить из твоей груди сердце, и только в этом случае ты умрешь. Внешность твоя не изменится. Ты навечно останешься такой, какая ты есть сейчас, - юной девушкой.
- Ох, - только и смогла пробормотать я. - Не знаю, что и сказать, наверное, это здорово…
- Ты привыкнешь.
Люциан снова улыбнулся. Его рука нежно коснулась моей щеки, потом он склонился ко мне, и его губы накрыли мои. Во мне все запело. О, мой бог, меня целовал Люциан! Мой Прекрасный Принц! Это было, словно сладкий сон, но реальность оказалось много слаще. Губы его были нежны, и я затрепетала в его объятиях.
Он усадил меня обратно на ступеньки, снова взял в руки губку и провел ею мне между ног, обтирая бедра. Я откинулась назад и, приподняв колени, развела ноги.
- Я все правильно делаю? - с невинным видом поинтересовалась я, млея под его прикосновениями.
- Правильно, - усмехнулся он.
- Я ничего не умею, но ты же меня научишь, правда?
- Научу, - вздохнул он покорно, потом рассмеялся. - Ох, Мири, Мири, моя Золотая Девочка, все-таки ты своего добилась.
- И чего же я добилась, мой Палач?
Он промолчал, но покачал головой.
- Ты не разденешься? - спросила я после долгого взаимного молчания.
- Мири, ты понимаешь, что этой ночью ты стала Княгиней?
- И что с того? - я пожала плечами. - Уж не хочешь ли ты сказать мне, что я становлюсь грешницей, прелюбодейкой? Мы не венчаны с Князем, Люциан, и я не уверена, что нас сегодня ожидал бы епископ. Я считаю себя свободной женщиной и вольна выбирать того, кого я хочу. А я хочу быть с тобой. Если, конечно, ты этого хочешь сам. Если нет, - я вскинула на него глаза, - тогда скажи об этом прямо сейчас, не разбивай мне сердце потом.
- Ты ведешь речи взрослой женщины, а сама еще такой ребенок.
- Я не ребенок, - обиделась я. - Уже нет.
- Нет… внешне, - он опять улыбнулся, - но частенько твои поступки говорят об обратном.
- Я вырасту. Ты сам сказал, что я теперь бессмертна. У меня полно времени, чтобы узнать… узнать, каково это - быть взрослой. А ты мне в этом поможешь. Ведь поможешь, да?
Люциан притянул меня к себе, его пальцы лениво поглаживали шрамы на моей спине.
- Очень важно, чтобы ты поняла, Мири, поняла, какой шаг ты только что сделала, объявив себя моей собственностью, сказав, что принадлежишь мне. Ты передала свою судьбу в мои руки, маленькая. И теперь ты моя. Я вправе наказать тебя, ты это понимаешь? Так, как сочту нужным… Я вправе поощрить тебя, наложить любой запрет. Ясно тебе это, Мирослава?
Я запрокинула голову и посмотрела в такие родные хрустальные глаза.
- Да, ясно. Ты можешь сделать со мной все, что угодно, мой Люциан, и я с радостью и благодарностью приму это. Только будь со мной рядом и никому не отдавай.
- Никому не отдам, - пообещал он.
А потом мы снова прошли через Арку, и мой Принц уложил меня в свою постель.
- Мне не будет больно? - спросила я, когда он разделся, и я смогла как следует разглядеть то, что видела когда-то лишь мельком.
- Не будет… Я сделал тебе сегодня ночью больно, моя хорошая? - спросил сочувственно Палач.
- Да, но это ерунда, та боль прошла быстро, как и должна, но больше всего мне было больно вот тут, - я прижала ладонь к сердцу, - я не понимала, что происходит. И особенно, почему это должно было произойти вот так, на глазах у всех.
- Это ритуал Соединения сильнейших и древнейших вампиров. Именно так они берут себе пару.
- Но почему понадобился ты, чтобы, чтобы…
- Вампир не может переспать с девственницей, не убив ее. Это выше их сил, неподконтрольно. Поэтому нужен кто-то, кто лишит ее невинности. Если бы ты уже была с мужчиной, этого бы не понадобилась, Князь просто обратил бы тебя.
- Но почему именно ты?
- Хороший вопрос. Очень хороший, - Люциан задумчиво разглядывал потолок. - Из-за тебя, из-за меня. Из-за наших с ним отношений. Когда-нибудь я тебе все расскажу. Но сейчас, - он повернулся и мягко толкнул меня на подушки, - я хочу заниматься с тобой любовью, а не болтать.
И он сделал то, что хотел, и я наконец познала настоящую близость с мужчиной, узнала, какими нежными и ласковыми могут быть сильные руки моего Палача, каков он бывает в любви. Я увидела его лицо, когда он был на вершине страсти, и как сияют его глаза, когда он смотрит на то, как я бьюсь в его руках и кусаю губы, чтобы сдержать стоны наслаждения…
А потом мы просто лежали, обнявшись, и смотрели друг на друга, и я рассказывала ему все, что накопилось у меня на душе за все те месяцы, которые прошли с тех пор, как я вернулась из пансиона. А он меня слушал… точно так же, как слушал в детстве. Он смеялся вместе со мной, когда я признавалась в шалостях, что мы проделывали в пансионе, он хмурился, когда я рассказывала ему о наших побегах на маскарады и о том, как мы тайком пробрались в бордель. И все было, как и раньше, с той лишь разницей, что он вдруг, совершенно неожиданно, прерывал меня, закидывал мои ноги себе на плечи и любил меня, или переворачивал на живот, и брал меня сзади, или просто доводил меня до изнеможения одними поцелуями и ласками.
Никогда в жизни я не чувствовала себя такой счастливой.
А поздно ночью, когда мы, уставшие после нашего безумного марафона, уснули, в покои Люциана ворвался обеспокоенный Князь.
Люциан, почуяв вторжение постороннего, мгновенно подскочил и накинул на меня покрывало.
- Люциан, - Князь бросился к своему Палачу. - Мири пропала. Из замка она не выходила. Ее нигде нет. Не мог бы ты…
- Я здесь, - сказала я, и, кутаясь в покрывало, вышла из-за спины Люциана.
Князь перевел взгляд с Люциана на меня, мгновенно оценив мой вид. Глаза его яростно блеснули, он раскрыл рот, чтобы что-то сказать, но я приспустила сзади с плеч покрывало и, придерживая его на груди, повернулась к Князю спиной.
- Посмотри на это, Князь, - тихо проговорила я. - Посмотри внимательно и скажи, что ты видишь?
Князь долго молчал. Потом громко выдохнул и со всей силы треснул кулаком по стене.
- Она пережила это, Палач? Как она смогла остаться в живых после того, что ты с ней сделал?
- Ты сам приказал ему это сделать, - опередила я Люциана. - Или ты забыл?
- Не забыл. Но я не приказывал выжигать на тебе, ставить у тебя на спине… О боги!
- Почему ты мне не рассказал правду о себе, Повелитель вампиров?
- Мири, - Люциан жестом собственника натянул обратно мне на плечи покрывало и повернул лицом к кровати. - Ложись, я скоро вернусь.
На мгновение меня снова охватил ужас. Теперь я - собственность Люциана, я сама так сказала, и он подтвердил, и он… господи, он же вправе сделать все что угодно, даже отдать меня Князю, вернуть меня ему, ведь я еще и жена Князя…
- Не отдавай меня ему, Лю, - шепотом попросила я и посмотрела в глаза Люциану. - Пожалуйста, умоляю. Только не отдавай!
Он нагнулся, коснулся быстрым поцелуем моих губ и тихонько подтолкнул к кровати.
- Я тебя никому не отдам, моя Золотая Девочка. Клянусь. Ты навечно моя.
И я ушла, оставив их говорить… обо мне. Я чувствовала себя предательницей, ведь я заметила боль в глазах Князя. Я разбила ему сердце, но я ничего не могла с собой поделать. Люциан был моим Богом, моей мечтой, моим пламенем, на который я всегда летела, словно мотылек. Я была готова бежать к нему сквозь любые преграды, была готова платить любую цену, чтобы быть с ним, а Князь… Князь был вправе думать, что я использовала его самым подлым образом, чтобы добиться того, о чем мечтала. Он был просто очередной преградой между мной и Палачом. Мне было жаль, я чувствовала стыд, но стоило мне только подумать о том, что, начиная с этой ночи, рядом со мной будет мой Принц, как я забыла обо всем и бросилась в пучину своей любви к Палачу…
Люциан вскоре вернулся ко мне. Он никогда не рассказывал, о чем они с Князем говорили, а я никогда не спрашивала.

Глава 14

После той ночи в замке ко мне стали относиться с прохладцей. Да, я стала Княгиней, на всех официальных приемах, которые давал Князь как правитель этой земли, я сидела по его правую руку. Он был неизменно вежлив и обходителен, но между нами исчезла былая теплота. В замке слуги тоже изменили свое отношение. Больше не было шуток, улыбок, они просто с должным уважением к хозяйке выполняли свои обязанности. Но мне не было до всего этого никакого дела. У меня был Люциан. Он был мне и солнцем, и луной. Моим другом, моим мужем, моим любовником, и как на меня смотрели остальные, меня не волновало. Да только никто не смел даже подумать обо мне плохо, даже упомянуть мое имя с осуждением, ведь у меня был не просто защитник, рядом со мной был сам Палач.
Только изредка, когда я случайно ловила на себе печальный взгляд Князя, сердце мое сжималось, и я шептала про себя: «Прости меня, прости, если сможешь».
Как-то раз я спросила Люциана, почему мы живем в Замке, на что он ответил, что все дело в Арке и в Договоре, который заключил с Князем отец самого Люциана, и пока Договор не будет расторгнут или пока Князь его не разорвет, мы останемся жить здесь.
Шли года, я взрослела, но не менялась. Постепенно жители замка, если не простили меня, то сменили гнев на милость. И даже сам Князь все чаще заходил к нам, чтобы поиграть в шахматы с Люцианом или посидеть с нами за ужином - сам-то он, будучи вампиром, не ел.
У Князя были женщины. Я за него радовалась. Сейчас я думаю, что, возможно, поначалу он хотел, чтобы я ревновала, но это было невозможно. Уж не знаю, почему Князь так меня любил или хотел, и все же он точно был ко мне привязан. Я выросла у него на глазах, повзрослела, даже была в него по-детски влюблена, но для меня существовал только один мужчина. Однако время лечит, и, хотя я все время была у него перед глазами, Князь был мужчиной и никогда не был монахом. Его всегда окружали женщины - и вампирши, и смертные, они бегали за ним, восхищались им, и он утешился в их объятиях.
А я бегала за Люцианом, как хвостик. Это было похоже на зависимость, но меня это не пугало. Мне было хорошо, когда он просто находился рядом со мной, мне нравилось касаться его, держать за руку. Я ужасно тосковала, когда он покидал замок по каким-то своим делам. Он возвращался, и я бежала к нему, раскинув руки, и бросалась ему на шею, обхватывая руками и ногами. Я смотрела на него с благоговением, любовалась им. Он кружил меня по комнате и смеялся. Я знала: этот смех предназначался только мне одной. Он никогда так не смеялся, когда находился в окружении обитателей замка, редко улыбался. Он был суров, взирал на мир с равнодушием и даже с налетом презрения, но со мной он был другим - открытым, светлым, счастливым.
Бывало, что мы с Люцианом ссорились. Я была юна, мне хотелось развлекаться. Я завела себе подруг среди соседских дочерей, и очень часто мы ездили на охоту в дремучие леса, окружавшие княжеский замок. Со мной на охоте ничего не могло случиться, но девушки были смертными, а я часто об этом забывала, проводила их такими местами, которые не были доступны обычным людям. Я тогда этого не понимала, но просыпались мои врожденные способности Проводника, и я, не задумываясь, стала все чаще и чаще ими пользоваться. Бывало, что девушки отправлялись на охоту одни, без меня, решив пройти той же самой дорогой, что вела их я, и вот однажды случилось несчастье - погибла моя подруга…
Люциан тогда был в отлучке, а вернувшись, выдал мне по первое число. Я долго не могла сидеть, а потом еще дольше дулась на своего строгого Принца. Но позже я пришла к нему и покаялась.
Он долго качал головой, а потом сказал, что раз я не понимаю, какую несу ответственность, значит, я веду себя как ребенок, и наказывать меня он будет соответственно.
Я поделилась с Люцианом своими ощущениями, тем, как я чувствую пространство, и тогда он предположил, что я из тех, кого в других реальностях называли Ходящими-сквозь-миры. И тогда я догадалась, что моя настоящая мать и тетка были из другой реальности. Что свои способности я получила по наследству от родителей. Но никто не мог мне рассказать, кем они были на самом деле. Люциан как-то взял меня туда, куда я так рвалась, подслушав его разговор с Князем. Мы нашли ту самую старуху, но она мне ничего не рассказала такого, о чем бы я не догадалась и сама. Лишь одно я теперь понимала совершенно точно: семья виконта Килби погибла из-за того, что наемникам из другого мира была нужна я. И мне крупно повезло, что меня считали погибшей и что Князь меня приютил и дал защиту.
Странно, что наемники так меня и не нашли, им не помогли даже их колдуны, но, вероятно, их магия накладывалась на мою собственную защитную магию, которой я подсознательно закрывалась, и если бы я тогда сама не явилась к своему старому замку, они бы никогда не учуяли моих следов. Однако теперь межмировой туннель был закрыт, Люциан сам его запечатал, и никто не мог проникнуть в наш мир без ведома Палача. Если только я сама не открыла бы туннель. Но я не собиралась этого делать, да и смутно себе представляла, как работают мои силы. Пока я их только изучала, осторожно нащупывала и делала это только в присутствии Люциана, боясь, что что-то сделаю не так.
Люциан продолжал выполнять свои обязанности при Князе. Вампиры иногда творили такое, что волосы на голове шевелились. Князь держал их в узде, но будучи хищниками, они срывались. Конечно, не все, но некоторые. Они начинали убивать людей, а не просто брать у них кровь, зачаровывая. И тогда к делу приступал Палач. Дети Тьмы боялись Люциана. Я видела тех, кому повезло, кто выживал после пыток. Но они необратимо менялись. Они ходили, дышали, питались, но в них больше не горел огонь жизни. Иногда мне встречались и люди, которые прошли через Зал Наказаний. Они больше не были взрослыми, разум их не отличался от разума младенца. Во взглядах дворовых собак и то было больше смысла. Это вызывало ужас. Я старалась держаться подальше от жертв Палача, опускала голову, подбирала юбки и пробегала мимо.
Я подозревала, что Люциан на самом деле не человек. Эльф? Я не знала. Он был очень красив, и я часто думала, что по всей вероятности он был побочным сыном какого-то божества. Светлого божества, потому что создания ночи предпочитали побыстрее убраться с его дороги.
Палач часто возвращался из Зала Наказаний перепачканный в чужой крови, крови своих жертв. И он был сильно возбужден и накидывался на меня словно одержимый. Он бывал резок, порой даже груб, но я любила нашу бурную страсть. Мне нравилось, что Люциан мог поймать меня в коридоре замка, на лестнице… Он мог где угодно задрать мне юбки и быстро взять, не обращая внимания на окружающих нас слуг или приближенных Князя.
Иногда он вдруг хватал меня за руку, тащил в Зал Наказаний, разрывал на мне платье, привязывал к скобам и неистово занимался со мной - абсолютно беспомощной - любовью. Долго, так долго, что, когда он меня освобождал, я просто сползала к его ногам, и он нес меня в наши покои и нежно покрывал поцелуями, пока я не засыпала в его объятиях со счастливой улыбкой на устах.
Он показывал мне, какой разной может быть любовь, сколько есть способов, а я до этого и не представляла, что даже противоестественное может дарить наслаждение. Поначалу я возмущалась, твердила Люциану о грехах, о том, что подобное противно Богу, но он лишь посмеивался и повторял, что ему так нравится. Когда я сопротивлялась, он говорил, что это его особенно возбуждает, и все равно брал меня так, как хотел, а я покорялась его власти, силе. Я смущалась, краснела, вспоминая потом о том, что он со мной вытворял, а позже просила его повторить…
Шло время. Жизнь продолжалась. Я взрослела, хотя внешне оставалась все той же взбалмошной девчонкой. Люциан стал часто и подолгу где-то пропадать. Мне это не нравилось. Я закатывала скандалы, но он молчал и тащил меня в постель, где заставлял забыть обо всем. Порой я нарочно злила Люциана, меня выводило из себя его спокойствие и бесстрастность. Я снова начала флиртовать с Князем, строить глазки стражникам, но Люциан только усмехался.
Я вернулась к тренировкам с оружием, Князь сначала не хотел в этом участвовать, убеждая меня обсудить это с Люцианом, но разве я могла так сделать? У меня была своя голова на плечах, и мне нравилось оружие. И потом я никогда не забывала о том, что за мной когда-то шла настоящая охота, и я должна была уметь себя защищать.
Я взяла в привычку ходить в мужской одежде. Это очень не нравилось Люциану, но я продолжала его злить, пока однажды он не отвел меня в Зал Наказаний… И не для того, чтобы заниматься любовью. Ушла я оттуда в слезах. Но уже вечером снова сидела в ногах у Люциана в наших комнатах и делилась с ним планами на будущее. А он с удовлетворенным видом перебирал пальцами мои локоны…
На пятый год моей жизни с Люцианом я окончательно научилась управлять своими способностями. Я знала, как открыть межмировой туннель, как им пройти. И еще я узнала одну вещь. Это было как откровение. Я поняла, как люди моей расы вступают в брак. Это вышло совершенно случайно, как-то я забрела в свою бывшую комнату и вспомнила свою последнюю ночь в этом месте, а заодно и нашу первую ночь с Люцианом. Я повторила про себя слова, которые сказала ему, и вдруг поняла, что для нашего соединения я должна была их произнести, и он должен был мне ответить и согласиться на ритуал. Мы должны были вместе пройти через межмировой туннель в особое место моего истинного мира и обменяться клятвами, и именно там, в сплетении сил, при условии, что мы оба согласны принять друг друга, нам будет дана уверенность, что ребенок, который родится от нашего союза, тоже станет Ходящим-сквозь-миры, и моя раса получит еще одного представителя. Сильного и могущественного.
Я отыскала Люциана и рассказала ему про ритуал.
- Лю, мы можем соединиться. И это будет настоящий брак.
Люциан отвел в сторону глаза и вздохнул.
- Мири, - он нежно взял меня за руки. - Ничего не получится.
- Почему?
- Я другой расы. Мы не сможем соединиться по твоим обычаям. И потом, ты супруга Князя. Мы не можем.
Я топнула ногой.
- Князь и я соединены только в этой реальности. В этом мире. Никто не признает брак с вампиром, пока я сама не объявлю себя его женой. А я этого не сделаю. Я хочу быть твоей женой! Я тебя люблю.
- Ты и так моя жена, Мири.
Я надула губы и отвернулась.
- Послушай, - произнес он и притянул меня к себе. - Какая разница, соединены мы по каким-то обычаям или нет? Самое главное - то, что мы друг к другу чувствуем. А мы вместе, Мири, нам хорошо друг с другом безо всяких условностей. Разве не так? Ну-ка, взгляни на меня, моя Золотая Девочка!
Я подняла на него полные слез глаза, и он поцелуями осушил мои слезы. Мне было больно и обидно, но я понимала, что ничего не могу изменить, поэтому позволила своему любимому утешить меня ласками и поцелуями, позволила себе забыться в его крепких объятиях…
Такой была моя жизнь. И мне она нравилась. Я была счастлива, и ничто не предвещало ненастья.
Как-то утром меня начало тошнить. Когда приступ повторился и на следующее утро, а потом снова, я перепугалась. Промучившись весь день, я в слезах побежала к своему Палачу.
Тот сидел в кабинете у Князя и что-то с ним обсуждал. Я ворвалась к ним без стука, и обоих чуть ли не до смерти перепугала своим видом. Люциан отвел меня в сторонку, успокоил, и лишь потом спросил, что стряслось. Я объяснила. И вместо того, чтобы напугаться вместе со мной, Люциан сгреб меня в объятия и начал покрывать поцелуями мое бледное лицо.

Предыдущая страница 15 Следующая страница


Палач 16

Я почувствовала, как напрягся Князь. И тут Люциан повернулся к нему и положил свою теплую ладонь мне на живот. И я поняла, какой же была глупой! Я беременна, а мне это даже не пришло в голову.
С этого вечера все переменилось. Люциан больше никуда не уезжал. Он строго настрого запретил мне все охоты, развлечения и особо задержал мое внимание на так полюбившихся мне воинских забавах. Я было начала спорить, что беременность - не болезнь, но спорить с Палачом себе дороже. Ему хватило лишь одного взгляда, чтобы я покорно опустила голову и пообещала себе даже в мыслях не допускать подобного.
Люциан как всегда оказался прав. Я должна была себя беречь. На третий месяц я слегла. Мне было ужасно плохо. Мне казалось, что меня что-то разрывает изнутри. Меня стали преследовать ночные кошмары. Часто ни с того ни с сего я падала в обморок, и у меня начиналась лихорадка. Князь ходил по замку испуганный. Князь? Испуганный? Мне было дико видеть такое, и я начала догадываться, что это была не простая беременность, вернее, я носила не простого ребенка. И впервые в жизни я задала себе вопрос, а что я вообще знаю о Люциане? Кто он такой на самом деле?
За несколько недель до срока я совсем перестала вставать. Я не могла ни есть, ни спать. И снова мне было страшно. Облегчение приходило только тогда, когда я держала за руку Люциана, лишь тогда я могла хоть ненадолго прикрыть глаза и подремать.
А однажды ночью, очнувшись от очередного беспамятства, я увидела у своей постели женщину. У нее были длинные серебристые волосы и очень светлые глаза. Я перевела взгляд на Люциана, и меня поразило их внешнее сходство.
Люциан мне кивнул и нежно сжал мою руку.
- Мири, позволь представить тебе мою мать, Ариэль, - произнес он.
Ариэль склонилась надо мной, погладила меня по щеке. Ее прикосновение было словно дуновение свежего ветерка, и сразу мне стало легче дышать. Женщина мне улыбнулась.
- Не бойся, дитя мое. Все будет хорошо. Скоро родится твой ребеночек. Ни о чем не беспокойся.
И она дунула мне в лицо, и я больше ничего не чувствовала, ничего не помнила.
Когда я снова открыла глаза, Люциан стоял у меня в ногах, а на руках его был младенец. Палач не сводил с него глаз. Было так странно видеть этого опасного мужчину с ребенком, так удивительно, так хорошо.
- Люциан? - попыталась я позвать его, но с моих губ сорвался только едва слышный шепот.
Он повернулся ко мне, его лицо озарила улыбка, такая нежная, но… такая печальная.
Я перевела взгляд на своего ребенка. Личико его было сморщено, глазки зажмурены. Но он словно почувствовал мой взгляд, мое желание увидеть его. Он раскрыл глаза. И меня поразил совершенно недетский взгляд серых глаз. Безжалостных и жестких глаз. Головку его покрывал светлый пушок цвета пшеницы. Мой цвет. Но глаза были чужие. Взгляд этот завораживал, подчинял… пугал. Малыш улыбнулся, и я увидела полный набор маленьких и явно острых зубов.
- Дай мне… его… Дай мне нашего сына, Люциан! - взмолилась я.
- Нет, - покачал головой мой любимый. - Не могу.
- Но…
- Мири, - из тени вышла мать Люциана и присела ко мне на кровать, ее прохладная рука легла мне на лоб. - Ты - человек, Мири. Ты не можешь взять малыша. Пока не можешь. И много лет не сможешь к нему приближаться.
- Но…
Я не успела договорить. В комнате вдруг потемнело, на нас дохнуло жаром.
- Только не сейчас! - воскликнула Ариэль и схватилась за горло, словно ей вдруг стало невозможно дышать.
- Сын! - раздался глас, словно гром небесный.
- Отец, - Люциан низко поклонился тени в дальнем углу комнаты.
Я присмотрелась. И задохнулась. Это был… Нет, мне показалось. Там стоял высокий мужчина. Его худое лицо было чем-то похоже на лицо Люциана, но… Он был красив, но от этой красоты хотелось уползти куда-нибудь подальше, забиться в угол, превратиться в серую мышку и молиться, чтобы ее не заметили. У него были белые коротко остриженные волосы. Одет он был во все светлое, яркое, светящееся. Невозможно было точно описать цвет его одежд. Глаза его были черны словно ночь, и ничто в них не отражалось. Вообще. Пустая, страшная тьма и конец всему сущему были в его глазах.
- Люцифер, - прошептала Ариэль. - Владыка.
Она низко поклонилась.
Люцифер? Владыка? Я перевела взгляд на Люциана, потом на Ариэль. Потом обратно на отца своего возлюбленного. И мне открылась истина. Тот, кого я любила без памяти, был сыном Сатаны. Помоги мне Господь!
Люциан выпрямился. Ребенок в его руках вдруг засмеялся.
Люцифер шагнул к ним, посмотрел на малыша, потом на Люциана, затем перевел взгляд на меня.
Я была слишком слаба, чтобы двигаться, иначе бы умчалась прочь от ужаса. Меня прошиб пот, стало не хватать воздуха.
- Отец! Не трогай ее, прошу, - проговорил как бы через силу Люциан. - Эта девушка - мать ребенка, которого я держу. Мать твоего внука.
Сатана отвернулся от меня, и воздух снова начал поступать в мои легкие. Ариэль тихонечко сжала мою руку.
- Этот ребенок не должен был вообще родиться, - медленно протянул Князь Тьмы. - Но он рожден, и он будет жить. Прощайся с женщиной, сын, и следуй за мной.
Люцифер исчез. Ариэль отпустила мою руку, потом погладила меня по щеке, наклонилась, поцеловала в лоб и отошла в сторону.
- Спасибо за сына, моя Золотая Девочка! - очень тихо сказал Люциан. - Ты сделала меня счастливым. Ты даже не можешь себе представить, как я счастлив!
Палач передал ребенка матери. Я посмотрела на них. Сердце мое сжалось от предчувствия. И они вдруг исчезли.
- Лю? Лю?! - вскричала я. - Куда они? Что происходит?
Люциан присел ко мне на кровать, склонился ко мне, пальцами провел по моему лицу. Глаза его были зажмурены. Что он такое делал? Он гладил меня кончиками пальцев, словно… Так слепой изучает лицо человека. Так мой Принц… запоминал меня?
Его губы коснулись меня, сначала век, потом кончика носа, щек… Потом его губы прижались к моим губам, и он меня поцеловал. Нежным, полным любви поцелуем. Я раскрыла губы, впуская его язык, отвечая на его поцелуй.
- Я люблю тебя, мой Люциан, - прошептала я, глядя на него широко раскрытыми глазами.
Он улыбнулся, его рука погладила мои волосы.
- Мири, я должен идти. Отец ждет меня. Я не могу ослушаться.
- Только возвращайся поскорей, любимый, - проговорила я. - Мне так плохо, когда тебя долго нет… Но я все понимаю. Нельзя ослушаться самого Люцифера.
- Нельзя, моя маленькая Мири. Никак нельзя.
И Люциан снова меня поцеловал. Потом долго на меня смотрел. А затем встал и исчез, так же как исчезли его родители и наш сын.
И тут же в комнату ворвался Князь.
- Мири? - он огляделся. - Что тут произошло? Здесь был…?
- Отец Люциана, Люцифер, - сказала я.
- Боже! Ребенок?
- Они забрали моего сына, Князь! Они сказали, что я - человек, что я… что я не могу его воспитывать. Я… я… Князь? Мой сын - демон, Князь. Я родила ребенка-демона!!!
Голос мой задрожал, я заплакала. Князь бросился ко мне, встал на колени рядом с моей постелью. У меня началась истерика. Я кричала, я хрипела. Я звала Люциана. Я проклинала Сатану. Я взывала к Богу. Пока не сорвала голос. Князь пытался меня успокоить. Он обнимал меня, укачивал, но я вырывалась и царапалась, словно дикая кошка. Мое горло издавало только хрипы, и тогда Князь воспользовался своими силами, чтобы меня успокоить. Его взгляд захватил меня, зачаровал… И я провалилась в небытие.
Для меня настали тяжелые дни. Я сильно ослабела после родов, но за мной было кому ухаживать. Меня поили травами, кормили, переодевали, обмывали. Иногда у меня начиналось кровотечение, но знахари Князя знали свое дело, и я не истекла кровью. К тому же, я была бессмертна, во мне текла кровь вампира, и я поправлялась очень быстро. Если бы я оставалась смертной, то не выжила бы.
И вот однажды ночью ко мне в гости пожаловал сам Дьявол. В этот раз он меня не пугал, не лишал дыхания и сил. Напротив, он коснулся своей горячей рукой моего плеча, и я ощутила, как мои силы восстанавливаются, как раны внутри меня затягиваются, как ровно начинает биться сердце.
- Спасибо, Владыка, - поблагодарила я.
Люцифер долго меня разглядывал, затем подал мне руку. Я не посмела задавать вопросы. Я просто взяла его руку, и он помог мне подняться из постели, потом повел меня куда-то. И я поняла, что мы покинули замок. Покинули наш мир.
Там, куда меня привел Князь Тьмы, не было солнца. Не было ни луны, ни звезд. Там вообще ничего не было. Только серая мгла да ледяной пронизывающий ветер.
Мы шли вперед. Долго. Но я не уставала. Я не отпускала руку Люцифера. Я знала, что если отпущу, никогда не найду дорогу назад. Вообще никуда… И мои способности Ходящей-сквозь-миры мне не помогут.
Вскоре впереди показалось дерево. Высокое и сухое. Ветви уныло скрипели под порывами колючего ветра. У дерева стояла Ариэль. Она была вся в черном. У ее ног лежало что-то, укрытое серым покрывалом.
Мы с Сатаной остановились рядом с ними.
- Ты принесла в мир сына моего сына, женщина. Поэтому я оставляю тебе жизнь. Но ты лишила меня того, на кого я возлагал все надежды. Моего любимого сына. Посмотри, человек, что с ним стало. Если бы не ты, он бы сидел сейчас на своем троне. На месте, которое принадлежит ему по праву.
И Люцифер ногой откинул покрывало. Я опустила глаза вниз и закричала. Я кричала и кричала, и не могла остановиться. Я повалилась на колени и протянула руки к искалеченному, изломанному, покрытому коркой засохшей крови телу. Даже серебряные волосы были теперь покрыты ржавыми пятнами. От его прекрасного лица, лица, которое я так любила, ничего не осталось. Только кровавое месиво. Руки и ноги были изогнуты под странными углами. Были видны кости.
- Что с тобой сделали? - выла я, вцепившись в свои волосы, пытаясь их вырвать. - Кто это сделал? Ктооооо?
- Мой сын ослабил свои силы, пребывая в человеческом мире. Он не мог их восполнить, потому что хотел быть рядом с тобой. Он не мог покинуть тебя во время беременности. Иначе ты бы погибла. Он заплатил высокую цену за твою жизнь. Мы заплатили высокую цену.
- Почему? - Я посмотрела на Ариэль.
Та ничего не ответила. Она стояла и молчала. Ни один мускул не дрогнул на ее бледном лице, так похожем на лицо моего возлюбленного.
Люцифер накинул покрывало на тело. Щелкнул пальцами, и тело исчезло в черном пламени. Через мгновение от него не осталось даже горстки пепла. Я стояла на коленях в пыли, раскачивалась и скребла ногтями землю. А потом вдруг оказалась в своей комнате. В нашей с Люцианом комнате. В постели, в которой была счастлива пять лет. Пять коротких лет…
Князь приказал человеческой страже быть со мной днем, когда он был мертв для мира. Рядом со мной дежурило как минимум шестеро. Но часто и они не справлялись с тем зверенышем, в которого я превратилась. Я пыталась покончить с собой. Я резала себе вены. Я забывала, что так я не умру. Я бросалась вниз с башни. Я вонзала себе в сердце кинжал. Но я не умирала. Для этого мне нужно было отрубить голову или вырезать из груди сердце. Сама я не могла этого сделать. Но никто другой этого тоже сделать не мог.
Сердце… У меня больше не было сердца. Да, что-то стучало в моей груди. Но это что-то было мертво. Оно умерло в тот момент, когда я увидела искалеченное тело под сухим деревом.
Я молчала. Я ни с кем не говорила. Я сидела, уставившись в одну точку. Я не ела, ни пила. Я не спала. Я превратилась в обтянутый кожей скелет. Но я жила. Дышала.
Со мной пытались говорить. Князь взывал к моему разуму, но у меня не было разума. У меня больше ничего не было. Моя жизнь потеряла смысл. У меня не было воздуха, которым я могла дышать. Моим глазам не на что было смотреть. И я выколола себе глаза. Но они снова восстановились.
Князь сидел рядом со мной. Однажды я увидела, как он плачет. Что-то внутри меня всколыхнулось, когда я увидела его слезы. Но через мгновение я снова впала в свое обычное состояние…
Дни шли за днями, недели сменялись неделями, времена года сделали полный круг, а я лежала в постели Люциана и смотрела в потолок, снова и снова прокручивая перед глазами нашу с ним жизнь, минуту за минутой, с того первого дня, когда я, еще ребенком, впервые увидела своего Принца…
Меня все чаще оставляли одну. Наверное, Князь решил, что бесполезно вдыхать в меня жизнь, и раз уж я выбрала долгую агонию, то это мое право.
И вот как-то ночью, лежа все в той же позе, как и многие недели до этого - а тело мое было легким-легким, я его почти не чувствовала - я вдруг поняла, что уже не одна.
Я разлепила глаза и увидела Ариэль. Та глядела на меня со смесью ужаса и сочувствия.
- Девочка, - прошептала мать моего Принца. - Что с тобой произошло? Как давно ты в таком состоянии?
Я ничего не ответила, просто снова закрыла глаза. Мне было все равно. И тогда Ариэль запела что-то тихим мелодичным голосом. И я встала с постели. Я снова была сильной, снова ноги меня держали. Кем была Ариэль? Могущественной колдуньей? Мне было все равно. Для меня она была матерью моего Люциана, и все.
- Зачем? Зачем все это, Ариэль? - спросила я. - Меня все оставили, и это хорошо, я не желаю жить. Дай мне уйти.
- Не дам, Мирослава, - она покачала головой. - Когда-нибудь твой сын захочет с тобой познакомиться. И ты будешь к этому готова. Ради сына, Мирослава. Ради Люциана. Который тебя любил.
- Любил? - Я посмотрела на нее.
- Конечно, милая. Он тебя очень любил. Иначе, разве он был бы с тобой? Разве оставил бы Зофиру? Разве подарил бы тебе сына? А он очень рисковал, сделав тебе ребенка. Ты могла бы умереть от одного соития с ним, в его истинном обличье.
- Что? О чем ты, Ариэль?
Впервые за этот долгий страшный год я почувствовала хоть какой-то интерес.
- Кем ты считаешь Люциана, Мири? Демоном?
- Наверное, - я пожала плечами. - Какая мне разница. Он - Люциан. И я… - Я всхлипнула. - Я люблю… я… я… любила его, неважно, кто он такой.
- Я верю тебе, милая, иначе меня бы сейчас здесь не было… Люциан мог зачать с тобой ребенка только будучи в своем истинном обличье, в демоническом, если хочешь. Но ты выжила, а значит, он тебя берег.
- Я не помню. Такого.
- Конечно, не помнишь. Он стер тебе память. Но иначе ты бы не смогла забеременеть. Он любил тебя. И… ты должна знать. У тебя больше никогда не будет детей. Ребенок демона не дает шанса на жизнь другим. Так положено. И… если бы ты была смертной, ты бы не пережила беременность. Но все равно это было тяжело для тебя, и поэтому Люциан позвал меня. Сама бы ты не родила. И ты должна жить ради этого. Ради Люциана. Ради того, чем он пожертвовал ради тебя и ребенка. Понимаешь меня?
Я понимала. Разумом. Но сердце мое отказывалось это принимать.
Ариэль вдруг шагнула ко мне, обняла меня. Прижала к себе.
- Поплачь, - произнесла она шепотом. - Поплачь, милая.
И я заплакала. А мать моего погибшего любимого укачивала меня, словно была и моей матерью.
Она приходила ко мне часто, почти каждую ночь. Она рассказывала мне о Люциане. О том, кто он такой. О том, каким он был. О том, что он любил мир смертных, что ему больше по душе были человеческие реальности. Поэтому он редко бывал дома. Люциферу это не нравилось, ведь Люциан был его любимым сыном. Но мой Палач всегда был непокорным, и он ушел. И скитался по мирам. И однажды нашел этот мир. Мир, где встретил меня. Я спросила Ариэль про Договор между Князем и Люцифером. Мать моего Принца усмехнулась.
- Отец хотел наказать Люциана, заставил его подчиниться низшему. То есть Князю. Князь знал далеко не все о Люциане. О том, кто служил ему, но… его знаний хватало, чтобы не переступать грань в общении с моим сыном. И в конце концов, они подружились. Не знаю, как такое могло быть, но Люциану здесь нравилось. И здесь он встретился с тобой… Я сделала для тебя амулет, Мирослава. Он прост. Никто не захочет его у тебя отобрать - это не драгоценность.
Ариэль протянул мне небольшой черный медальон. Я взяла его. Она показала мне, куда нужно нажать, чтобы раскрыть его. И я раскрыла. И у меня над ладонью в сиянии искр проявился образ моего Принца.
Я смотрела на такое родное лицо, живое лицо, а слезы катились у меня из глаз.
- Это его трон, Мирослава, трон в его родном мире. Мой сын тут таков, каким иногда его видели и у нас. Таким его видела ты. Медальон поддержит тебя в минуту отчаяния, Мири. Носи его всегда.
- Да, - прошептала я. - Я его никогда не сниму.
И я надела на шею цепочку и прижала медальон к сердцу.
На следующий день я покинула свою добровольную тюрьму. Я вышла вниз, к людям. На меня смотрели как на привидение. Я была бледна, вся в черном. Я была тенью себя прежней, но я вышла к людям. Я вышла к Князю. Тот поднялся мне навстречу. Протянул мне руку, и я ее приняла.
- С возвращением, Мирослава, - проговорил он едва слышно, и глаза его подозрительно заблестели.
Я слабо улыбнулась и села рядом с ним за стол.
Я медленно возвращалась к жизни. Ради ребенка, которого я никогда не увижу. Ради Палача, который никогда больше никого не накажет. Жизнь продолжалась, и я продолжала жить.
А однажды я пришла к Князю и легла с ним в постель. Мое тело реагировало на его ласки. Но я не издала ни стона. Ни звука. Мне был нужен кто-то рядом. Поддержка, мужское плечо. Князь все понимал. Перед его людьми я все еще оставалась его супругой, Княгиней. Никто не забыл, что я ушла от Князя к его Палачу, но никто меня не смел осуждать. Потому что сам Князь меня не осуждал. Он был мне другом и отцом. Если бы не он, я бы, наверное, погибла. Поэтому я платила ему тем, чем только могла, своим телом, своей заботой, своим вниманием. Я не могла его любить, но я была к нему привязана. Он никогда ни слова мне не сказал, что ему этого мало. Он был лучшим на свете, моим рыцарем…
Как-то он предложил замуровать вход в покои Палача, и я согласилась. Я никогда больше не поднималась на третий этаж замка. Я никогда не смотрела в зеркало на свою спину. И Князь, лаская меня, никогда не касался моей спины. Я ему была за это благодарна…
Мы ездили на охоту, мы навещали соседей. Мы жили… Но в сердце моем таилась тоска. Меня звало что-то… Другие миры? Моя сущность взывала ко мне. Мне было нужно что-то еще.
И как-то Князь сказал мне:
- Я не могу удержать тебя, Мири. Ты хочешь уйти. Я это знаю… Совсем уйти.
- Да, Князь. Я не могу больше оставаться здесь. Не могу.
- Понимаю. Но пообещай мне. Если я тебе буду нужен, если ты захочешь вернуться, этот замок - твой. Ты всегда сможешь сюда вернуться.
- Спасибо, - кивнула я и обняла своего опекуна.
А потом мы любили друг друга в последний раз. И я попрощалась с Князем. Попрощалась с замком. Я никогда сюда не вернусь. Я дала слово Ходящей-сквозь-миры и запечатала для себя этот туннель. Я попрощалась с эти миром и ушла…
Я скиталась по мирам. Веками. Реальности сменяли друг друга. Лица сменяли друг друга. Я не была одна. Рядом были мужчины. Но многих пугала тоска в моем взгляде и… шрамы на моем теле. А ночами я просыпалась от кошмаров, и никто не мог мне помочь.
Часто на своем пути я встречала то, что называлось Аркой. Но я держалась от нее подальше. Арка у меня была связана с Люцианом, и было слишком болезненно думать об этой связи. Да и не тянула меня в эти ходы. Чуждые, странные, безликие. Неживые. Они меня пугали.
В более развитых мирах у Арки была репутация. Жуткая. Ее хранили беспощадные люди, которые безжалостно уничтожали тех, кто приближался к Порталу слишком близко. Но мне было все равно. Я отдалилась от этого. Не хотела ничего знать. У меня были свои пути и свои порталы. Я была сама по себе, и никто не ведал, кто я такая. И я никогда не встречала таких, как я…
Однажды я пришла в мир, где встретила парня с самыми синими глазами, которые когда-либо видела. И с медными кудрями. Его веснушки меня покорили. Его улыбка растопила мое мертвое сердце. Парня звали Джеком. Мы встречались пару месяцев. А потом он вдруг позвал меня замуж. И я согласилась.
Я выглядела на двадцать. А ему тогда было двадцать пять. Мы прожили вместе почти два десятка лет. И я была счастлива с ним. Впервые за почти тысячу лет скитаний.
А теперь он лежал в могиле. А я вновь встретила свою великую любовь.

Глава 15

Я зажмурилась от яркого света. Люциан уже поднялся и сейчас сидел ко мне спиной и потягивался, как сытый довольный кот. Мои глаза слипались. Я устала и хотела спать.
Люциан повернулся ко мне. Глаза его светились насмешкой.
- Теперь ты решила поспать?
- Угу, - я свернулась в клубочек. - Уходишь по делам?
- Да. Дел много. Спи.
Он погладил меня по щеке. Потом взлохматил мне волосы, а я недовольно заворчала.
- Люциан, - окликнула его я, когда он был уже у двери.
- Да?
- Я бы хотела увидеть могилу Джека. - Лицо моего Палача было лишено всяких эмоций, я медленно вдохнула. - Мне нужно попрощаться.
- Хорошо, - кивнул Люциан и скрылся за дверью.
Под вечер четверо сотрудников Арки проводили меня на небольшое кладбище. Мне указали на могилу с простой табличкой, на которой было написано только имя: «Джек Александр Меллон», ни даты рождения, ни даты смерти.

Предыдущая страница 16 Следующая страница


17 Виктория Крэйн

Я опустилась на колени у могилы. Погладила ладонью простой серый гладкий камень. Мне не разрешили положить цветы. «Не положено», - сказал старший в группе сопровождения, и я не стала спорить.
- Прощай, Джек, - прошептала я. - Прощай. Спасибо тебе за все. И прости меня. Прости.
Я украдкой вытерла слезы. Как же часто и много я плачу в последнее время! Так много я не плакала с тех самых пор, как Люцифер предъявил мне тело своего сына…
Я поднялась на ноги, отряхнула колени. Потом повернулась к своим конвоирам. Но их не было. Чуть поодаль стоял Люциан. Я медленно подошла к нему и взяла его под руку.
- Попрощалась? - спросил он.
- Да, спасибо за предоставленную возможность. Это очень важно для меня.
Он кивнул, и мы пошли по кладбищу, мимо одинаковых могил с одинаковыми безликими табличками. Арка жестока, как и ее создатель. И горе тому, кто выступит против…
Я открыла дверцу шкафа и вытащила сумку. Вчера Люциан сообщил мне, что мой дом вскоре будет выставлен на продажу, поэтому он попросил своих людей туда съездить и забрать мои вещи. Конечно, я ему была благодарна за то, что он об этом подумал, но, честно говоря, мне эти вещи совсем не были нужны. Я уже перевернула очередную страницу своей жизни и не собиралась ее перечитывать. По крайней мере, не сейчас. Но вот передо мной сумка с вещами. В доме моей одежды, разумеется, было больше, и мне стало любопытно, по какому принципу (и кто) ее отбирал.
Расстегнув молнию, я заглянула внутрь. Интересно. Нижнее белье. Тонкое, красивое - то, что я любила. Почти все новое. Понятно. Они собрали все, что находилось в упаковках. Я отложила в сторону пачку чулок, лифчики, трусики, пояса и прочую радость и засунула руку глубже. Ох, вот они, мои любимые потрепанные джинсы! И как они догадались? Наверное, это Люциан им подсказал, ведь он месяц назад вдоволь покопался в моей голове. Приятно, что его знания можно использовать и в таком направлении. Не то чтобы эти джинсы были мне так нужны или я не могла получить взамен новые (Люциан сказал, что если мне что-то будет нужно, любой торговый центр к моим услугам; как предусмотрительно с его стороны!), просто мне нравились эти штанишки и нравилось, как они обтягивали мою фигуру.
Я отложила джинсы в сторону и полезла дальше изучать содержимое сумки. На самом дне лежал пакет. О боже! Я совсем забыла! Я вытащила аккуратно сложенную юбку.
Я купила ее совсем недавно! Но теперь мне казалось, что это случилось века назад. Юбочка - плиссированная, коротенькая, в крупную клетку. Подростковая мода. Джек выразил недовольство, когда я предстала перед ним в ней. Но она мне жутко понравилась. И выглядела я в ней… Ну, лет на семнадцать точно. Наверное, поэтому Джек так ее и невзлюбил.
Я скинула халат и надела юбку. Отлично. Где-то в шкафу должны были быть мои высокие ботинки солдатского типа, и наверняка в сумке найдется пара футболок.
Через пять минут я критически разглядывала себя в зеркале. Ну точно, студентка. Я хихикнула, а потом собрала волосы в два смешных хвостика. И никакой косметики. Мне вообще было лень краситься. Да вообще почти все лень. Последнюю неделю я провела в абсолютной неге и ничего не делала. Ну кроме того, что читала, спала, бродила по интернету (Люциан мне разрешил, посчитав, что это безвредно для его ненаглядной Арки) да ублажала моего вновь обретенного Палача. Не жизнь, а малина. Не считая того, что я была заперта здесь. И не выбиралась дальше уже изрядно опостылевшего мне садика.
Я вздохнула и пошла искать своего тюремщика.
Люциана я обнаружила в гостиной. Он сидел в своем огромном кресле, все еще в халате, потягивал кофе и что-то строчил в своем ноутбуке. В пепельнице дымила сигарета. Я подошла ближе, цапнула сигарету и с наслаждением затянулась. Господи, так и курить бросишь. Какой же иногда кайф можно словить от обыкновенной вредной привычки!
Перед моим лицом появилась смуглая рука, и сигарета тут же отправилась в пепельницу, где и закончила свою короткую жизнь, безжалостно затушенная.
- Ну! - издала обиженный стон я. - Это моя первая сигарета за месяц.
- Во что это ты вырядилась? - приподнял брови Люциан.
- Тебе не нравится? - я крутанулась перед ним, сверкнув резинками от пояса.
Люциан притянул меня к себе. Его рука нырнула мне под юбку и быстро обнаружила, что там ничегошеньки нет.
- Хороший прикид, - хмыкнул он. - Я сразу вспомнил, что твоя смертная жизнь закончилась в шестнадцать лет. Это наводит на мысль, что следующая тысяча не добавила тебе умишка.
- Пошел в сад! - фыркнула я.
- А что это за прическа? - Он дернул меня за хвостик, и я поморщилась.
- Нормальная прическа. Удобная и подходит к этому… Ха! Я верю теперь, что ты тоже прекрасно вписался в эту реальность.
- Я вписываюсь в любую реальность, моя дорогая. Не сомневайся.
Ага. Будто мне такое могло прийти в голову. Но додумать эту мысль я не успела, потому что Люциан потянул меня к себе на колени, и я получила ответ на свой вопрос - мой «прикид» ему пришелся по душе. Ну, или по телу. Что было гораздо точнее, потому что это тело было уже готово к атаке. А я-то мечтала о мирной чашечке кофе, когда шла сюда.
Я охнула, когда Люциан опустил меня на свой член. Удивительно, но мы ни разу не занимались любовью в такой позе - чтобы я была сверху. Это было странно, непривычно. И несмотря на то, что для меня такое, естественно, было не впервой, но Люциан… Это же был Люциан, ощущался как-то по-особенному, по-новому. Очень… сильно. И я быстро поняла, почему. Он трансформировался во мне, заполняя меня - тик-в-тик. Не оставляя ни одной свободной от своего присутствия клеточки. Я была сверху, но он мной обладал. Он даже двигаться мне самой не давал. Его руки стальной хваткой придерживали меня за талию, и он приподнимал меня и медленно опускал, задавая ритм.
Мое дыхание быстро сбилось. Я зажмурилась.
- Откинься на меня, - шепнул мне Люциан.
И я отклонилась назад, облокотилась об него, а он прижался губами к моей шее, к месту, где билась жилка, и чуть прикусил - просто чтобы придержать меня в такой позиции. Потом он потянул меня вниз, до упора. И замер. Господи, и он начал двигаться во мне, не шевелясь сам. И это было потрясающе… Глубоко, сильно. Возбуждающе.
Я сидела на нем одетая. И прижималась к его горячему телу. Халат его распахнулся, и я чувствовала спиной, как бьется его сердце.
- Люциан? Я принес тебе это досье. Ты не ответил на мой Е-мэйл…
В гостиную вошел Гаррет. Оглядев нас, он тут же расплылся в гадской улыбочке. Я дернулась. Но Люциан держал меня крепко.
- Сиди спокойно, - сказал он мне.
Я покраснела. Вот черт! И принесло же этого Гаррета в такой момент, когда я так расслабилась и вот-вот уже достигла того состояния, когда голова моя почти сделалась затуманенной, а тело легким.
Гаррет протянул Люциану папку.
- Клади на стол, - небрежно бросил ему Палач, все так же продолжая двигаться внутри меня.
Я прикусила губу, сдерживая рвущийся наружу стон.
Гаррет кинул на стол папку, потом встал прямо перед нами, секунду разглядывал, потом наклонился и шумно втянул воздух рядом с моей шеей.
- Вкусно пахнешь, красавица, - медленно протянул он.
А затем вдруг сунул руку мне спереди под юбку и пощекотал мои влажные кудряшки.
- Убирайся! - рявкнула я, подпрыгнув, и тут же с силой опустилась обратно.
Люциан позади меня довольно застонал.
- А я мог бы присоединиться к вам. Третьим. А, братец? Мы же так часто делили с тобой женщин? Мири? Тебе понравится. Ох, как тебе понравится, когда мы вдвоем станем тебя вспахивать. Ты будешь кричать, ты будешь визжать от наслаждения. М-м? Не хочешь?
- Вали отсюда! - прошипела я.
- Почему? Тебе не хочется? Совсем-совсем не хочется?
Гаррет с искренним интересом вглядывался в мое в лицо. Я отвернулась. Мне очень не нравился его взгляд. Нет, не пошло-похотливый. А обещающий. Сулящий наслаждение. Адское наслаждение. Брат моего Палача был красив строгой мрачной красотой. Соблазнительный, холодный. Суровый. Жестокий. Как и вся его семейка. И такой же опасный. Я ничуть не сомневалась, что все будет именно так, как он расписывал. Бесконечное наслаждение. Нескончаемое, которое можно пережить - и после этого спокойно умереть. Но я не гонялась за наслаждениями. Мне нужна была любовь. Пусть не романтически-сентиментальная, пусть с оттенком боли, но любовь. И такая любовь у меня уже была. И мне не нужно было ничего, кроме нее.
- Нет, не хочется.
- Не понимаю, - пожал плечами Гаррет.
- И не поймешь. Мне нужен только один человек.
- Человек? - расхохотался он.
- Слушай, - вспылила я. - Ты прекрасно понимаешь, что я имею в виду, Гаррет. А теперь убирайся. Ты мне не нужен. Поговорите позже. Позвони через часик.
- Выгоняешь? - он все еще смеялся. - Ты меня выгоняешь?
- Да, - я подняла на него глаза и твердо на него взглянула.
- Ну хорошо. Я ухожу. Но ты многое потеряла.
Он развернулся и ушел, насвистывая какую-то популярную мелодию. И тут я сообразила, что Люциан все это время молчал и не шевелился.
Я осторожно повернулась. Хрустальные глаза Палача смотрели мне прямо в душу. И что-то такое страшное было в его глазах, что у меня внутри умерли все эмоции. Я даже дышать перестала.
Он медленно выскользнул из меня, подтолкнул, и я слезла с его колен. А потом он резко меня развернул. Я схватилась руками за спинку кресла. И Люциан, задрав мне юбку, одним сильным ударом, глубоко вошел в меня. Ударил со всей силы. Я вскрикнула. Его ладонь легла на мой затылок, заставляя низко опустить голову, другая его рука скользнула спереди, остановилась между моих разведенных ног и сжалась. Он двигался очень быстро. Я не представляла, что такое было возможно. Это было даже больно. Немного. Но боль уходила, ее заменило почти непереносимое наслаждение, и я снова закричала. И кричала, и кричала. Я была на грани, но не могла завершить то, чего мне так хотелось. Оргазма не было. Каким-то образом Люциан контролировал мою разрядку. И это пугало. И это возбуждало еще сильнее, заставляя меня буквально сходить с ума. И я начала его умолять дать мне оргазм. Но он молчал. И продолжал мощнейшие удары. А я все умоляла и умоляла, пока слезы сами не полились у меня из глаз. И тогда вдруг меня накрыло волной. Нет, не волной. Это было цунами. Я чувствовала, как он вздрагивает во мне, и я вздрагивала ему в такт. Еще и еще, до бесконечности.
Когда Люциан, наконец, покинул мое тело, мои колени дрожали, и я сползла на пол. К ногам Палача. Опять. Моя голова упала на сиденье кресла. Струйки пота текли у меня по вискам, по спине, между грудей. Семя Люциана стекало по моим бедрам. Я с трудом дышала, раскрыв рот, словно выброшенная на берег стихией рыба.
Какой-то частичкой сознания я услышала мягкие шаги по ковру. Люциан ушел. Но вскоре вернулся, уже одетый, волосы его были влажные после душа. А я все еще лежала на полу у кресла. Господи, что это было?
Люциан поднял меня и усадил в кресло. Несколько секунд меня разглядывал, а потом улыбнулся и сунул мне в руки чашку с дымящимся кофе. Руки мои все еще дрожали, поэтому кофе он у меня отобрал и поставил на стол.
- Твою мать! - пробормотала я. - Что ты со мной сотворил? Меня до сих пор колотит.
Зазвонил мобильный Люциана, и он ответил на звонок. Разумеется, мой вопрос был риторическим. Что-то заставило его показать мне. Что? Какую власть он надо мной имеет? Ну, я и без того в его власти. Что он может со мной сделать? А то я не знаю сама. Из-за слов Гаррета? Так на кой мне этот Гаррет сдался? Ладно. Очередная загадка. Оставлю-ка я ее на потом.
Мои руки, кажется, перестали дрожать, и я смогла выпить свой кофе. Мне тут же полегчало. Еще бы сигаретку - и было бы совсем прекрасно. Но сигарет в ближайшей видимости не наблюдалось, и я не стала просить Люциана.
Тот, кстати, закончил свой разговор и кажется, куда-то собрался.
- Я хочу в город, - сказала я ему.
- Нет, - отрезал он и пошел из гостиной.
- Погоди, - окликнула я его, и он остановился.
Я слезла с кресла и, все еще немного пошатываясь, подошла к нему.
- Ну я не могу больше тут торчать. Осточертело!
- Мири, ты в заключении, - он окинул меня бесстрастным взглядом. - О каком городе может идти речь? Если тебе что-то нужно, скажи. Или напиши список, тебе все доставят.
- Да не хочу я ничего. Мне нужно погулять. Побродить по улицам, может, заглянуть в пару магазинов - просто поглазеть. Да людей увидеть, живых. В кино сходить. Не знаю. Посидеть в баре. Выбраться отсюда! Хоть ненадолго.
Он молча на меня смотрел, терпеливо выжидая, когда я закончу. Как только я закрыла рот, он повернулся и пошел прочь.
- Твою мать! Я хочу отсюда выйти!!!
- Ты в тюрьме, Мирослава. Пожизненное заключение. Тебе отсюда не выйти. Никогда.
И он ушел. А я осталась одна посреди комнаты. Вот херня!
Я заметалась по гостиной, заламывая руки. Потом вдруг остановилась. Подумала. А чего я хотела? Если я снова с ним сплю, если ему (кажется) нравится спать со мной, это совсем не значит, что мой статус как-то изменился. Ну, кроме того, что моя больничная палата сменилась роскошными апартаментами и компанией главного тюремщика. Но не просто тюремщика, а человека, которого я обожала. И все же я не была свободна. Я была наказана. За это чертово нападение на Арку. И вообще я была уже мертва. А я? Я недовольна? Да, я недовольна, черт побери! Я хочу воздуха, солнца, ветра и свободы. И возможности приходить и уходить, когда мне вздумается. Можно подумать, я бы не возвратилась к нему. К Люциану? Да я к нему побежала бы вприпрыжку! А еще я хотела возвращения всех своих способностей. Потому что Люциан так их и не разблокировал. А без них мне чего-то не хватало. Я потеряла свою цельность, и это меня изматывало. И бесило.
Я бессильно топнула ногой. Потом тыльной стороной ладони утерла лоб. Надо сходить в душ, поменять футболку и выкинуть порвавшиеся из-за нашего бешеного секса чулки.

Глава 16

Поздно вечером я все еще сидела в гостиной одна. Люциана где-то носило, а я скучала. Телевизор показывал обычный набор - сериалы, новости, спорт, рекламу и нечто научно-познавательное, но меня ничто не привлекало.
Спать не хотелось. Я тосковала. Я подошла к окну, отдернула занавески и забралась с ногами на подоконник, уставившись в черное беззвездное небо. Привычное место и поза в последнее время.
- Мирослава? - раздался позади голос Гаррета.
- Опять ты! - с раздражением произнесла я и повернулась к нему.
- Ой, какой взгляд, - усмехнулся он. - И за что же ты меня так ненавидишь?
- А то ты не знаешь. За Селию. Она была моей лучшей подругой, а ты ее забил до смерти.
- У нее оказалось слабое сердце. Кто же знал, что она не выдержит, - пожал плечами Гаррет. - Ее бы все равно казнили. Вместе со второй твоей подружкой. Какая разница - раньше или позже?
- Какая разница? Ах, какая разница? - я слетела с подоконника и бросилась к Гаррету.
Тот перехватил меня в полете.
- Э-э, милая, аккуратней, расшибешься!
Я вырвалась и отскочила от него.
- Послушай, Мири. Вот я одного не понимаю. Ты меня ненавидишь. Люто ненавидишь. А моего брата нет? Почему так?
- Люциан - это Люциан.
- И? Это ответ? Ты считаешь, что он лучше меня? Ты такая наивная? Сколько ты прожила лет? Веков? Десяток?
- Тысячу лет. Плюс-минус. Точно не помню.
- Для человека очень много, для бессмертного - сущий младенец. Но этого времени вполне хватило бы на то, чтобы понять, что такие как мы - это чистое зло. В человеческом понимании, разумеется. Но мы держим вас в рамках. Не даем разгуляться.
- Пастыри? - перебила я его. - Ты считаешь себя пастырем?
- Помощником. Пастырь - твой дорогой Люциан.
- Не замечала за ним подобного, - хмыкнула я.
- Значит, ты слепа. Огнем и мечом, карающей рукой - это про него. Он беспощаден. Безжалостен. Его нельзя разжалобить. Ему неважно, кто перед ним: ребенок, женщина, старик. Ты знаешь, что он может убить одним лишь взглядом? Одной силой мысли? Он может даже не заметить, что он тебя убил. Так человек наступает ногой на жука, и идет дальше. Знаешь, скольких он самолично замучил в этих подвалах? Ты была на кладбище. Почти все пали от его руки. Ему нравится убивать. Он получает удовольствие, истязая людишек. А сколько он оставил за собой мертвых тел в других реальностях? За все свое существование?
- Сколько ему лет? - Я стояла спиной к Гаррету и продолжала разглядывать в окно черное небо.
- На человеческом языке нет такого слово, Мирослава. А если бы и было, то твой разум не смог бы его воспринять.
- А сколько лет тебе?
- Меньше. Намного. Люциан - первый ребенок нашего Отца. Он был рядом с ним эоны. Его правой рукой и его мечом. Он - Смерть, Мирослава.
- Я знаю, кто он.
- Нет, ты не знаешь. Ты знаешь его имя, но твой разум не воспринимает того, что кроется за ним.
- А ты кто?
- Я просто сын своего отца. Один из трех. Самый младший.
- И тебе завидно? Ты хотел бы быть старшим?
- Нет. Не хотел бы. Мне хорошо там, где я есть.
- Отлично. Значит, ты - Апостол Ада. Просто и скромно. Один из трех.
- Один из двух. Мы - Апостолы. Азраэль - Бог.
- Бог един. В трех лицах.
- Это наверху. Но есть еще Нижнее Царство. Не менее могущественное. И это тоже троица. Твой прекрасный Принц - один из трех. Отец, Сын и Судия.
- А кто у вас Судия?
- Моли Бога, чтобы ты никогда об этом не узнала. Это Безымянное, то, что на границе с Хаосом. То, что налагает вечное наказание
- Великолепная теологическая беседа, Гаррет. Или как там тебя на самом деле.
- Асмодей.
Я расхохоталась.
- Похотливый развратник, - я повернулась к нему. - Тебе не подходит это имя! Ммм, ты должен быть другим, совсем другим. И где твои три головы?
- А разве Люциан ходит с косой? - ответил Гаррет вопросом на вопрос.
- Я видела, как он управляется с мечом. Думаю, что коса в его руках тоже весьма смертоносное оружие. Как и любое другое… А третьего вашего брата как зовут? Точнее, который ваш третий брат? Чтобы я знала, с кем имею дело.
- Велиал. Но он редко покидает Нижний мир.
- О, ваш полководец. Ему надо иметь такую внешность, как у тебя. А ты похож на воина.
- Мы все воины.
- Не сомневаюсь. - Я забралась обратно на свой подоконник. - Покурить есть?
Гаррет потянулся в карман за сигаретами, протянул одну мне и щелкнул зажигалкой. Я наконец-то блаженно затянулась.
Демон повернулся, огляделся и подкатил к нам журнальный столик с пепельницей.
- Отличный ликбез, Асмодей. Нет… лучше я буду называть тебя Гарретом.
- Называй. Я люблю это имя. А ты здесь совсем освоилась, я смотрю.
Гаррет тоже закурил и уселся на диван справа от окна. Мне был хорошо виден его чеканный аристократический профиль, в котором я уловила несомненное сходство со старшим братом. Да, они братья, хоть и от разных матерей.

Предыдущая страница 17 Следующая страница


Палач 18

- Освоилась, если можно так сказать, - пожала я плечами и стряхнула пепел. - Тут уютно. Люциан всегда любил стильные вещички. Ничего вычурного, все удобно и в то же время роскошно.
- И ты - очередная женщина из заключенных, которая тут освоилась, Мирослава. Не первая. И не последняя. Только, наверное, задержишься чуть дольше остальных, ведь ты бессмертна. А хотя, теперь я и не знаю. Ты шагнула за грань, ты - вернувшаяся. То есть и потенциал у тебя неисчерпаем. Очень, очень удобно.
- В каком смысле?
- Смертные не выдерживали больше недели. Неделя - это срок для сильнейшей. У нашего Люциана своеобразные ласки.
- Я в курсе. Он - садист. И ты такой же, - я фыркнула. - И что?
- То, что Люциан тебя щадит. Пока. И всегда щадил. Жестокость, точнее то, что люди считают и называют жестокостью - это наша природа, Мирослава. Сколько ты с ним прожила? Пять лет? О-о, мой брат почему-то ужасно сентиментален и романтичен в том, что касается тебя. Он переживал, когда ты умерла. Тогда. Я был изрядно удивлен, и я очень хорошо помню то время. Он снова убивал. Рушил миры. Отец был счастлив, ведь его любимый сын вернулся к своей сути… Но долго он с тобой миндальничать не станет.
- Отлично, Гаррет, - я нагнулась, взяла в руки пепельницу и затушила бычок. - Я тебя выслушала. С интересом. Теперь вопрос: зачем ты мне все это рассказываешь? Какое тебе до этого дело и какую цель ты преследуешь?
- Сегодня ночью ты попадешь в место, которое вы зовете Адом, Мирослава. И я решил объяснить, чего тебе ожидать, когда ты туда попадешь.
- Зачем?
- Сентиментальность заразна. Мне всегда было интересно понять, что в тебе нашел Люциан, чем ты покорила Смерть. Я до сих пор не понял. Поэтому решил с тобой поговорить и посмотреть на твою реакцию.
- И как тебе моя реакция?
- Ты храбрая. Или просто дура. Одно из двух. Дур полно, а вот тех, кто не боится Смерти, я не встречал.
- Я его люблю.
- Любовь… Я не понимаю, что это такое, человек. Но знаю, что смертные просто помешаны на поиске любви.
- Люциан знает, что такое любовь, Гаррет. А ты… Я не знаю, способен ли демон разврата и похоти понять, чем похоть отличается от любви. Ты знаешь, что тебя любят? - вдруг вспомнила я слова Люциана.
- Знаю, - пожал плечами Гаррет. - Это не секрет ни для кого, и, как выражаетесь вы, люди, это мило, но глупо. А ты в курсе, да? Ну да, наверняка в курсе. Люциан тебе много чего рассказывает. Готовит тебя к встрече с родными.
- Ничего он мне не рассказывает. Ты вот рассказал. А я даже не знала, что сегодня мы отправимся в ваш мир.
- Да, понимаю. Твой любимый занят сейчас. Ему не до болтовни с тобой. Новые пытки, понимаешь ли. Женщина, - улыбнулся Гаррет. - А я вместо того, чтобы присоединиться к нему, болтаю тут с тобой. Впрочем, пора навестить пыточную. Надеюсь, мой брат оставил мне лакомый кусочек, раз уж вы оба так не хотели, чтобы я к вам присоединился.
Гаррет поднялся с дивана, церемонно мне поклонился и ушел.
Я снова повернулась к окну. Одна моя нога соскочила с подоконника, и я ею помахивала в воздухе. Как маятник. Часы у меня внутри отсчитывали секунды, минуты, часы… Я ожидала Люциана. После пыток. Вернется ли он голодным или удовлетворенным?
Палач вернулся довольным. А сердце мое дало перебой. Я ревновала? Я хотела быть на месте той незнакомой женщины? И снова умирать? Нет! Я хотела, чтобы та женщина осталась жить? Да. Конечно. Но… Но Гаррет был прав. Я никогда не задумывалась, кем или чем был мой любимый. То есть я знала, но никогда не позволяла себе об этом задумываться. Это в его природе, сказал Гаррет. Он таков. Он тебя щадит. Но надолго его не хватит. Пять лет я жила рядом с ним. Всего лишь пять лет. И считала его волшебным Принцем. Потом тысячу лет я знала, что он - любимый сын Князя Тьмы. На днях мне стало известно, что он - Ангел Смерти. А сегодня мне уточнили. Он не Ангел, он - Бог. А кто я? Букашка под его сапогом. И это было страшно.
Если верить Гаррету, сегодня мы уходим в Преисподнюю. Там я увижу, наконец, своего сына. А что же дальше? Я не знала. Я больше ничего не знала. А разве раньше я что-то знала? Неделю назад?
Но тут я одернула себя. Кто такой Асмодей? Демон, который селит сомнение в сердца супругов, кто склоняет к неверности. Он посеял во мне сомнение. Он не сказал ни капли лжи, преподнес мне правду на блюдечке с голубой каемочкой. Такова его природа. И я больше не чувствовала того подобия комфорта, который я обрела после того, как Люциан на руках принес меня из карцера в свои апартаменты.
Я запрокинула голову и закрыла глаза. Открыла их только почувствовав, что рядом стоит Люциан.
- Хорошо поразвлекся сегодня? - устало проговорила я.
- Брат заходил, значит, а я-то думал, где его носит? Он должен был меня сразу сменить. А я бы пораньше вернулся.
Во мне шевельнулось дурацкое, такое женское облегчение: все подстроил Гаррет, если бы не он, мой любимый был бы со мной, а не где-то. С кем-то. Но я себя тут же одернула. Глупо. Не сегодня, не завтра, так через месяц такое бы случилось. Такова его природа. М-да.
- Сколько у меня времени на сборы? - Я посмотрела в светлые глаза Люциана, в которых невозможно было прочесть ни единой эмоции.
- У тебя его нет, - он оглядел меня, всю ту же юбочку, ботинки. Только я сменила футболку, чулки, надела трусики да причесалась. - Мы отправляемся прямо сейчас.
И он взял меня за руку и сдернул с подоконника.
- Мы пойдем Аркой?
- Да. Другого пути у тебя нет. И предупреждаю тебя один-единственный раз. Не отпускай мою руку. Что бы ты не увидела. Что бы ты не услышала. Поняла меня?
- Да.
- Молодец.

Глава 17

Арка, как обычно, встретила меня холодом и ощущением чужеродности. Снова перед моим внутренним взором мелькнула сеть туннелей и тут же исчезла, оставив за собой гадкий липкий комок. Противный и склизкий. Если бы мои способности все еще оставались при мне, комок рассосался бы скорее. Но увы. Придется терпеть.
Ветер ударил мне в лицо, как только мы вышли на другой стороне. Я держалась за руку Люциана. И хорошо, что держалась. Мы стояли на краю обрыва, который уходил в бездну. Серая каменистая пустота. Ни луны, ни звезд, ни солнца. Тоска и безысходность. Я уже была когда-то внизу. Тысячу лет назад меня туда привел Люцифер, чтобы показать тело своего сына. Но сын Сатаны сейчас стоял со мной, я цеплялась за его сильную руку, и мне не было страшно.
- Готова? - прогрохотало рядом.
Я вздрогнула при звуках этого голоса. Низкий, словно раскаты грома, он не был человеческим, не был тем голосом, который я знала. Я медленно повернулась. Я бы сорвалась вниз, если бы не держалась за Его руку.
Я задохнулась. Мне не хватало воздуха. Рядом со мной стоял не Люциан. Рядом со мной стоял Повелитель. Я упала на колени. Ибо невозможно было стоять рядом с ним. Я была пылью под Его стопами. Я была ничем.
От Него исходило сияние. Я не могла смотреть. Слезы потекли из моих глаз - он слепил меня. Я склонила голову и поцеловала Его руку. И тут же в голове взвихрилась мысль: как я посмела коснуться Его? Он не давал мне на то разрешения! Но Он сам держал мою руку - крепко, за запястье. На миг я увидела длинные черные когти…
Я стояла на коленях на голых камнях… Мощь того, кто был рядом, не давала мне шевелиться. Слишком могущественен для смертного, чтобы тот мог переносить Его присутствие. Слишком прекрасен, чтобы человеческое сознание могло это вынести.
Длинный палец лег мне под подбородок и нажал, заставляя поднять голову. Я не хотела. Я не смела. Я не была способна смотреть на Него. Но Он мне приказал, и я не могла не повиноваться.
Совершенство. Его распущенные волосы сияли жемчугом. У Него были две пары черных как обсидиан рогов - первая пара поменьше, вторая побольше. Черты лица его расплывались перед моим взором, но я знала это лицо. Это было лицо того, кого я посмела полюбить в те нелепые времена, когда думала, что он…
- Мири, встань передо мной, - произнес он тихо, но я услышала, как где-то сорвались камни и покатились вниз, увлекая за собой другие.
Встать перед Ним? Как я смела? Но я знала, даже если Он не приказывает, любая Его просьба - это все равно что приказ. И я встала. А Он мне помог подняться. Я не понимала, почему.
Он был очень высок. Я едва доставала до того места, где у человека находилось сердце. Его грудь была обнажена. И я снова зажмурилась, не в силах переносить это божественное сияние.
- Открой глаза и подними голову.
Я мгновенно подчинилась.
Хрустальные глаза смотрели мне в душу. Он способен убить одним взглядом, вспомнила я. Он меня пугал. Он занимал все пространство вокруг, не давая места чему-то еще. Все звуки умерли для меня. Весь мир, все реальности. Существовал только Он. Моя кровь заледенела. Сердце билось все медленней. Пока не остановилось. Я не дышала. Я умерла? Паника охватила меня. Я открыла рот и закричала, но не услышала ни звука. Что со мной?
- Если бы ты была смертной. Если бы ты не шагнула за грань и не вернулась оттуда, ты бы умерла. Прямо сейчас. Это путь, которым идут души. Тот путь, которым их веду я или те, кто служат мне. Иного пути в мои владения нет. Ты не дышишь, но ты жива. Сердце твое не бьется, но ты жива. Кожа твоя холодна, но ты жива.
Я слышала то, о чем Он мне говорил. А перед глазами я видела совсем другое. Вот я бегу на третий этаж замка, в ярости, что старый учитель меня наказал, ладошки мои болят. Вот прекрасный сереброволосый Принц успокаивает меня и делает так, что боль уходит. Вот он же рассказывает мне сказки, и я засыпаю в его огромной постели. Вот он дает мне первый урок за шалости. Вот я бросаюсь ему на шею и кричу, что его заставили мучить и истязать других, мое сердечко болит за него. На следующей картине мне пятнадцать, и я снова несусь на третий этаж, чтобы увидеть, наконец, своего Принца после пятилетней разлуки. Вот ночь, когда я стала бессмертной, и пальцы моего Принца лишают меня невинности. Вот на следующий день он поднимает меня с пола перед своими покоями и несет к себе, чтобы не отпускать долгих пять лет. Вот он держит на руках своего сына. Вот он - истерзанный и окровавленный - под деревом. И он, жестоко насилующий того, кто был мне дорог, но я смотрю на него и люблю его. А вот снова он, на коленях у моего тела, и я умираю у него на руках. И Он, Повелитель, приказывает мне вернуться назад, и я возвращаюсь…
Моя жизнь - как один миг. И вот я перед Ним.
И впервые за всю свою долгую жизнь я Его боюсь.
И Он об этом знает.
Глаза его печальны. Разве Он может печалиться?
За Его спиной разворачиваются огромные черные крылья. Могучие и прекрасные.
- Мы сейчас полетим. Иного пути нет, - объясняет Он мне.
Я понимаю. Я бы кивнула, если бы могла. Но Его взгляд меня парализует.
- Ты не должна меня бояться, моя Золотая Девочка. Я никогда не обижу тебя.
Его Золотая Девочка. Так звал меня тот, кого я считала любимым мужчиной. Как мог точно так же звать меня Он?
Он поднимает меня на руки и прижимает к себе. Меня бьет дрожь. Как смею я Его касаться!
- Обними меня за шею, - приказывает Повелитель, и я делаю так, как Он велит. - А теперь закрой глаза.
И мы взлетаем.
Полет длился недолго. Я бы насладилась им, но я слишком боялась того, кто меня нес. Вскоре он отпустил меня и приказал открыть глаза.
Мы оказались в самом конце бесконечной широкой лестницы. Надо мной взмывали ввысь сияющие стены замка. Низкие облака закрывали его, и не было возможности понять, высок он или нет. Широкие двери сами собой распахнулись, и мне приказали идти вперед. Прямо у порога из-под моих ног бросилось что-то низкое и мохнатое на согнутых ножках. Паук? О Господи! Я взвизгнула и отпрыгнула назад, налетев на своего спутника.
- Что это было? - пробормотала я, прижимаясь к нему, не думая о том, что совсем недавно не смела его даже коснуться.
- Душа, - незамедлительно последовал ответ.
- Душа? - переспросила я и повернулась, - Человеческая?
- Да.
- Если бы я дышала, я бы сказала, что мне стало легче дышать, - пробормотала я и прислушалась к себе.
Да, я, кажется, больше не боялась. Не то чтобы совсем. Я не дура. Но ужас меня оставил.
- В этих стенах так и будет, Мири. Но только в этих стенах. Пойдем.
Он широкими шагами вошел в холл, пересек его и шагнул в длинную анфиладу. Я на секунду растерялась и в тот момент, когда посмотрела вниз и увидела еще одного мохнатого «паука», бросилась вслед за Азраэлем (даже в мыслях я не посмела бы называть Его Люцианом). Оставаться наедине с этими маленькими чудовищами у меня желания не возникло.
Мне почти приходилось бежать - так быстро шагал мой Демон. Крылья его были сложены за спиной, почти скрывая его татуировку, и я не могла оторвать от них глаз. Боже мой! Я ведь даже представить не могла, каким может оказаться его истинное обличье. Как оно меня потрясет. Но почему он выбрал человеческую ипостась, почему предпочитал человеческую реальность своим владениям? Посмею ли я задать ему этот вопрос? Не знаю.
Он свернул направо, к лестнице, и взбежал вверх по ступенькам. Я побежала за ним, стараясь не думать о тех тварях, что остались копошиться внизу и которые спешили поскорей убраться с пути Смерти.
На втором этаже было светлей и просторней. Из коридора направо и налево вели проходы. Мы шли мимо, пока не достигли широких и высоких дверей в конце. Как же тут все по-человечески, подумала я, прежде чем справа и слева выскочили… Матерь Божья, настоящие черти, низко поклонились и распахнули перед нами створки.
Мы оказались в уютно обставленной гостиной. Все здесь полностью соответствовало вкусу и стилю моего Палача. И это было так привычно, так успокаивало, что я не сдержалась и улыбнулась.
- Я рад, что тебе здесь нравится, - услышала я голос Люциана.
Я повернулась. Он снова был самим собой. И я так обрадовалась, что бросилась к нему и крепко его обняла.
- Мой Люциан, - прошептала я и прижалась к нему.
- Я напугал тебя.
Что это? Голос его - это голос искренне расстроившегося человека?
- Честно - да. Ты… - я подбирала слова. - Ты в… м-м… истинном обличье слишком… непереносимо сияешь.
- Сияю? - усмехнулся он.
Слава Богу. Хотя бы усмехнулся. Я отклонилась назад и вгляделась в родное лицо.
- Для тебя ведь не неожиданность, что человек не способен вынести твое присутствие рядом с собой?
- Нет. Но я не хотел пугать тебя.
- Знаю. Верю. Но этому невозможно сопротивляться.
- Есть путь этого избежать.
- Какой? - Я положила ему на плечо голову.
Мне было все равно, что он скажет, сейчас мне хотелось его обнимать.
Его рука легла мне на шею сзади.
- Поставить тебе Метку.
- Ты собираешься меня выпороть? - Я даже не вздрогнула, хотя внутри меня все сжалось (молодец я).
- Нет. Хотя я был бы не против, - его коготь щекотал мою шею и поднимался выше, туда, где начинали расти волосы. - Я про другую Метку. Про Знак того, что ты принадлежишь мне. Магическая печать.
- Клеймо рабыни? - фыркнула я.
- Не совсем. Но практически.
Я замерла. Он не шутил.
- Ты мне сказал, когда приказывал мне вернуться из небытия, что если я вернусь по своей воле, я не стану твоей рабыней. Ты передумал? Пожалел?
- Ты не нужна мне в качестве рабыни, Мири. Я люблю твой дух. Твою свободную волю, люблю тебя такую, какая ты есть - взбалмошная человеческая девчонка. Если бы я хотел сделать тебя рабой, ты бы стала ею еще тысячу лет назад.
- Тогда зачем? - Я потерлась носом о его шею и просто кожей ощутила, как он возбуждается от этого.
- Ты сможешь переносить мое присутствие. В любом обличье. Никто не посмеет тебе приказать что-то. Кроме меня. Никто не посмеет тебя задеть даже взглядом, оскорбить, обидеть. Мои слуги будут повиноваться тебе.
- Как твоей… кому? Наложнице? Любовнице? Любимой игрушке?
- Фаворитке, Мири. Моей негласной королеве. Такая Метка не ставится абы кому. Ни одна моя… м-м, рабыня не носила такой.
- Как негласная королева может быть рабыней?
- Обыкновенно. Так у нас принято. Этот знак заставит всех моих родственников тебя уважать. У меня не было официальной фаворитки при нашем дворе. Ею станешь ты.
- Я - человек. Я не принадлежу вашему двору.
- А вот это самое приятное. Ты одна такая.
И он впился поцелуем мне в губы.
- Если ты не согласишься сама, я тебя заставлю, - шепнул он, на мгновение отрываясь от моих губ.
Вот блин!
- И когда ты собираешься этим заняться?
- Прямо сейчас. Но не здесь.
Он схватил меня за руку и шагнул во вдруг замерцавший перед нами портал. Я не успела даже охнуть.
- Это будет больно? - спросила я, прежде чем нас поглотило мерцающее марево.
- О да! - прогремел он уже по другую сторону.
Его глаза сверкнули. Он опять был в демонической ипостаси. И я снова сползла на пол к его ногам, стоило мне выйти из портала.
Я чуть приподняла голову и робко огляделась. Мы были в тронном зале. Пустом сейчас. Прямо передо мной возвышался черный трон. Я его тут же узнала. Именно на этом троне восседал мой Принц в медальоне, который я носила на шее. С той лишь разницей, что не было на нем никаких шкур. Только черный, тускло мерцающий камень. Или та субстанция, из которой он был сделан.
Азраэль сел на трон. И тут же по залу пронесся ветер. Где-то ударил колокол. И все снова затихло.
- Приди ко мне, моя Золотая Девочка, - голос Повелителя разнесся по залу и отдался где-то в вышине сводов долгим гулким эхом.
Что-то со мной произошло. Словно я была не в себе. Сознание стало путаться. Я провела в тронном зале всего несколько минут, но мне казалось, что я уже вечность стояла на коленях на гладком каменном полу…
И тут я поняла, что мы не одни. Откуда-то появились… конечно же, не люди, а приближенные Повелителя. Его двор. Зашелестели голоса, захлопали, сворачиваясь, крылья. Зашуршали ножками по каменному полу мелкие существа. Что-то ледяное и влажное коснулось моих ног, и я вздрогнула.
Зачем они здесь? Я не хотела, чтобы они были здесь. Я стояла на коленях посреди огромного зала, вокруг меня были чужие враждебные существа, а впереди меня ждал Темный Принц. И я должна была ползти к нему. Потому что идти я не могла, ноги меня не держали. Ползти! Я никогда и не перед кем не ползала, это было унизительно. Я - гордый человек, меня невозможно сломить и заставить ползти куда-то. Я дважды умирала, но я жива. Мне нравилась жизнь, пусть страницы ее порой были полны печали и тоски. Но даже в самые тяжелые времена я не ползала.
- Ко мне… ко мне… ко мне, - голос Азраэля давил мне на череп, вламывался внутрь, проникал в каждую пору, тек по моим жилам вместо крови, спускался во все потаенные места моего тела.
Я пошатнулась и подставила перед собой руки. Нет! Я не хочу. Что Ему от меня нужно? Чего Он требует? Я не могу идти. Я не могу даже ползти. Там впереди меня ждет что-то страшное.
- Ты должна это преодолеть. Это тяжело. Но ты должна, - продолжал врываться в меня Глас.
Кто-то остановился рядом со мной, наклонился, присел на корточки и заглянул мне в лицо. Я узнала ее. Зофира. В образе демоницы она была прекрасна и величественна. Повелительница. Королева. Его Королева. Его Спутница. Что она тут делает? Зачем она здесь? По щекам моим бежали слезы. Я не должна была плакать, это было еще более унизительно. Но я плакала.
Ледяная рука Королевы легла мне на лоб, отодвинула в сторону пряди волос.
- Иди к нему. Он ждет, - произнесла она тихо.

Предыдущая страница 18 Следующая страница


19 Виктория Крэйн

Ее голос был словно журчание ручейка, он ненадолго придал мне сил, и я посмотрела ей в глаза. Взгляд ее был понимающим, полным сочувствия. «Зачем? - ответила я ей беззвучно. - У него есть ты». Она покачала головой. Ее рука погладила мое плечо, и она поднялась. Такая же высокая, как и Повелитель. Крылья ее были огненно-красными. На ней не было ничего, кроме короткой юбочки и высоких сапог. Идеально очерченная грудь была высока. Соски горели алым, и между грудей висел черный амулет. Совершенна. Могущественна. Не так давяще, как ее Спутник, но так же смертоносна. Кто я такая по сравнению с ней? Что я вообще здесь делаю, в этом жутком Нижнем мире? Я хочу наверх, к солнцу, к небу и звездам.
- Отойди от нее, Зофира! Она должна прийти сама, - раздался чей-то голос справа от нас.
Голос был резок, он стукнул меня по спине словно бич, и я охнула. Моя голова снова опустилась. Грудь сжало тисками.
- Вперед! - снова ударил тот же голос, теперь немного ниже, и я зашипела от боли. Ярость на миг всколыхнулась во мне - как он посмел причинить мне боль?! - но ее тут же унесло, потому что я услышала короткий булькающий хрип, а затем звук падающего тела.
Смерть убил кого-то из-за того, что он посмел причинить мне боль, но это было предупреждение и мне: я должна идти вперед, чего бы мне это не стоило.
Я не хотела. Я знала, что это изменит меня навсегда, а я не хотела меняться.
В голове моей стоял гул. На грудь все так же давило, воздух вокруг меня начал сгущаться. В глазах потемнело, или в зале вдруг наступила ночь? Голоса отдалились. Мне хотелось повернуться и умчаться отсюда сломя голову. Мне не было так страшно, когда в мою комнату явился Люцифер в ту ночь, когда я родила его внука. Не было так страшно, когда меня чуть было не сделали вампиром. Но тогда я была дома, в своей реальности, а теперь я находилась в Аду.
Я стояла на четвереньках. Меня била дрожь. Зрение меня обманывало. Я почти совсем перестала что-либо различать.
- … она не готова… она не хочет… ты поспешил… оставь ее в покое… тут ей не место… пусть ее заберут туда, откуда она пришла…
До меня словно сквозь гул самолетов из мира, который я покинула совсем недавно - для чего, я не могла вспомнить - доносились голоса. О чем они говорили? Что обсуждали? Меня? Да! Заберите меня отсюда. Здесь плохо и страшно. И темно. Или убейте меня. Долгая агония? Не надо быть такими жестокими, я же ничего вам не сделала…
- … слишком рано… должен был ей рассказать… ты ее сломаешь… она почти сломана… отпусти ее…
Кто-то повторял эти слова снова и снова. Зофира? Откуда я знаю это имя? И тут меня что-то дернуло вперед и потащило, засасывая в пыльную мутную воронку. Кости мои изогнулись под странными и невозможными углами. Я закричала. Я кричала, но не издавала ни звука. Все заглушали звуки из воронки, больше всего похожие на гул пылесоса. Нет! Это страшный конец. Я так не хочу. Не хочу. Выпустите меня! Помогите мне! Люциан!
Лицо моего прекрасного Принца мелькнуло в сознании и тут же исчезло, но я ухватилась за него, за мой спасательный круг. Лицо моего Люциана было воздухом, которого мне так не хватало, моим светом. Я вдруг поняла, что должна сделать выбор. Что-то ждало меня впереди, но это было связано с ним. Если я не сделаю того, чего от меня ждут, все изменится. Я вернусь туда, откуда пришла. Свободная как ветер, и одна. Я вспомнила, кто я и откуда. Мне стало ясно, что когда я вернусь, меня снова будет ждать пожизненное заключение. Заключение длиной в простую человеческую жизнь. Для меня это - тьфу, мелочь, краткий миг. Да, клетка моя золота, а условия королевские, но этого будет мало. Всегда будет мало. И когда-то это закончится. Я пойду дальше. Одна. Навечно одна. А я не хотела быть одна! Больше никогда и ни за что. Мне был нужен рядом мой Прекрасный Принц. Его редкая улыбка, предназначенная только мне, и чтобы это длилось вечно! Но для этого мне нужно сделать всего несколько шагов. Проползти перед лицами окружавших меня злобных чудовищ… Но что они значат по сравнению с тем, как я любила моего Люциана?
И я пошевелилась. И я двинулась вперед. Я протащила по гладким камням сначала одну ногу, затем вторую. Помогла себе рукой. Впереди была преграда. Меня охватывал страх, потребность остановиться, убежать. Умереть. Остаться в одиночестве - все что угодно, но только не идти навстречу Смерти. Мое тело знало, кто меня ждет впереди. Мой разум все понимал, и только сердце звало меня вперед…
И я ползла, борясь с леденящим душу ужасом. А перед моими глазами был мой Принц, таким, каким я его видела в медальоне: суровый, печальный, сереброволосый, одинокий воин.
Высокие ступени вели к трону Повелителя. Я встала коленями на первую, подтянула руки выше. Постепенно, шаг за шагом, я преодолела их все. Я не считала, сколько их было, лишь сосредоточилась на подъеме. И вот передо мной оказались высокие черные сапоги. Я опустилась рядом с ними, преклонила голову и только хотела поцеловать, покоряясь Его силе, как рука с черными когтями ухватила меня и резко подняла с колен.
Он поставил меня между своих ног, лицом к себе. Руки его легли мне на плечи.
- Посмотри мне в глаза, - приказал Он, и я это сделала.
Взгляд его жег меня. Но я не могла отвернуться. И я снова забыла, почему оказалась здесь. Знала только, что выполнила приказ и ожидала следующего.
- Я обещал тебе, что никогда больше ничего не сделаю с твоим горлом, моя маленькая, но я вынужден нарушить это обещание.
Зачем Повелитель это говорил и что это может означать, я не понимала. Раз такова Его воля, кто я такая, чтобы размышлять над причинами?
Длинные пальцы Смерти легли мне на шею. У него были большие руки, сильные пальцы. Они сжали меня с двух сторон, переплетаясь. Я продолжала смотреть в слепящие глаза Великого Демона и не могла отвести взгляд, ведь мне не было дано иного приказа. И тут руки Его резко заледенели, а потом обдали жаром, вплавляясь в мою кожу, погружаясь в нее, будто в масло. Я не выполнила какое-то поручение Повелителя? Я Его разочаровала? Он казнит меня за это? Да, мой Повелитель. На все воля твоя.
Адская боль. Шипение и запах поджаренной кожи… Я не могла кричать. Скованная параличом, я не могла двигаться. Я смотрела в глаза Палача.
«Ты моя! Навеки моя, - раздалось у меня в голове. - Я люблю тебя, моя Золотая Девочка!»
Пальцы его разжались. Я бы упала, но он сжимал меня коленями. Говорить я не могла. Но память ко мне вернулась. Ничто на меня не давило. Исчез гул, в глазах больше не темнело. Но меня все еще колотило.
- Мы должны это закончить, - сказал мне Палач, - довести до конца.
Я вопросительно смотрела ему в глаза, и тут он сделал нечто совершенно неожиданное: распустил завязки на своих кожаных штанах, выпуская наружу орган, который вызвал во мне… не благоговение, не ужас, не восхищение, а все сразу, одновременно. Господи! Чего он хотел? Взять меня прямо сейчас? Вот здесь? На глазах у всех? Помоги мне, боже, но именно это он и собирался сделать. Нет! Я испугалась. Только не так. Не при всех! Я скосила глаза на его внушительное орудие. Мама! Я это никогда не приму. Оно разорвет меня на части. Я испущу дух прежде, чем смогу вообще впустить в себя это! В глазах Азраэля вдруг мелькнула усмешка. Пополам с самодовольством. О да, он прекрасно знал, как я потрясена. Но мне от этого вдруг проклюнувшегося юмора не было легче.
«Не бойся. Ты примешь меня. Ты уже делала это когда-то, сделаешь и сейчас», - проговорил он у меня в сознании. И ведь точно. Когда он сделал мне ребенка, он был в истинном обличье, только стер мне память, потому что мог напугать меня до Смерти. Ох, ну и выражение. Я выдавила вымученную улыбку.
- Не при всех, - попыталась проговорить я, но горло мое еще не успокоилось после того, что Азраэль что-то с ним сделал, и я смогла издать лишь невнятный хрип.
Но он меня понял.
«Таков наш этикет», - снова он говорил у меня в голове. Смогу ли я ему ответить так же?
«Я тебя прошу, я не могу при всех. Пусть они уйдут. Я человек, я не могу… при них. Они страшные! Они будут обсуждать меня. Они уже обсуждают меня».
«Они не посмеют. Они мои слуги. А те, кто хотя бы подумает - поплатятся».
«Люциан! Умоляю! Ведь я не из ваших. Да, когда я была юна, мы делали это часто у кого-то на глазах, но это было давно, мне было весело. А сейчас все иначе!»
Он кивнул. А потом отпустил мой взгляд. Перед моими глазами были темные пятна. Так бывает, когда слишком долго смотришь на солнце. И воцарилась тишина. Я робко огляделась. Зал был пуст, как и в то мгновение, когда мы сюда только вошли, и я не знала, что именно меня ожидает.
Мой взгляд снова опустился ниже. Азраэль был все так же возбужден и готов. Я покачала головой.
- Не бойся, - прошептал мой демон. Голос его больше не оглушал меня. - Все будет хорошо. Я не сделаю тебе больно. Если я не возьму тебя сейчас, эффект от моего присутствия вернется, и мы сможем нормально разговаривать только в моих покоях.
Я кивнула. Потом улыбнулась. Он же меня уговаривал. Его что-то волновало? Что? Я снова вскинула на него глаза. Ух, его взгляд больше меня не обжигал. Хорошо-то как! Демон внимательно на меня смотрел, словно ища что-то в моих глазах. Потом его большая рука легла мне на затылок, и он притянул меня к себе, а потом начал целовать. Меня тут же окатило волной желания. Раздвоенный язык кружил у меня во рту, а я буквально теряла сознание от одного лишь поцелуя. Длинные пальцы скользнули мне под футболку, задирая ее, прихватили лифчик и подняли его вместе с футболкой, оголяя мою грудь. Черные когти царапнули мои соски, и я откинула назад голову. Одна рука его спустилась вниз и раздвинула мои ноги, стянула вниз трусики, а я переступила через них. Потом он приподнял меня за талию, потянул к себе на колени и замер, держа меня на весу. Кончик его члена покачнулся и уперся точно в мой вход. Я застонала. Я была уже мокрой, скользкой и готовой. Мой Демон удовлетворенно улыбнулся. О да, я хотела его. Я всегда его хотела. Он ухватил меня зубами за ухо и потянул.
- Все будет хорошо, - и с этими словами он начал медленно опускать меня на себя.
Мои мышцы инстинктивно напряглись.
- Расслабься, - приказал он. - Спокойно… не сжимайся. Смотри на меня.
Я подняла на него глаза. Длинный язык выскользнул из его рта. Он был на расстоянии от меня, но раздвоенный кончик коснулся моих сжатых губ, чуть нажал, раздвигая, и скользнул внутрь. Я втянула его в себя. И в ту же минуту почувствовала, как я внутри расширяюсь, как что-то жутко огромное таранит меня. Люциан притянул меня к себе ближе и вдруг резко отпустил. Я потеряла равновесие и опустилась вниз, нанизываясь на него. Совсем. До конца. Я на мгновение замерла. Он не шевелился, давая мне прийти в себя, привыкнуть к его размеру. Я не понимала, как такое может быть. Как он не убил меня. Как не разорвал. Мне даже больно не было. Только сильное давление внизу и жар. Жуткий жар. Жар желания.
Мне не хотелось просто сидеть на нем. Мне хотелось двигаться. И я приподнялась. Руки Люциана тут же легли мне на талию и помогли. И я понеслась на нем вскачь. И прыгала, прыгала, пока не устала, потом обняла его за шею, погладила его лицо, волосы и рожки. А потом потянула к себе его голову, и обхватила один рог губами, и начала его посасывать, и в то же мгновение я услышала то ли стон, то ли рев, и мой Демон взорвался во мне, ударив внутрь потоком лавы. И это было так прекрасно, что я не смогла сдержать крика, и закричала. А мой крик разнесся эхом по тронному залу.
Когда мы затихли, Люциан просто держал меня на коленях, баюкая. А я обнимала его за шею и довольно мурлыкала. Потом подняла голову и долго разглядывала его.
- Ты прекрасен, любимый, - прошептала я, не заметив момента, когда ко мне вернулся голос. - Поразителен. Великолепен!
Он обхватил своими большими ладонями мое лицо, а потом поцеловал в лоб.
- Мне так хорошо, - прошептала я.
И наверное это были те самые слова, которые он желал услышать, потому что он вдруг сильно сжал меня в объятиях, да так, что чуть не хрустнули мои едва успевшие зажить ребра. Но он быстро опомнился и ослабил хватку.
- Я устала, - шепнула я и зевнула.
- Тебе не обязательно здесь спать, Мири. Это просто твой инстинкт. Ты тут можешь не спать и не есть, и все с тобой будет в порядке.
- Правда?
Он улыбнулся.
- Но если тебе так хочется, я отнесу тебя в наши комнаты и уложу.
- Только если ты снова будешь любить меня.
- Не сейчас, Мири, - он прищурился. - Ты должна немного прийти в себя. Ты не выдержишь снова.
- А в твоем человеческом виде?
- Да, - он снова улыбнулся, а потом рассмеялся. - Мне нравится, что ты меня хочешь, маленькая.
- Как я могу не хотеть тебя? - удивилась я. - Это невозможно. А теперь отнеси меня к себе и люби до рассвета. Или как это у вас называется? Да неважно!
И он взял меня на руки и на руках пронес через зал. Я совсем недавно проползла этот путь на коленях. К нему. Но теперь я думала об этом совершенно спокойно. Я все сделала верно. Я смогла. И награда за это - мой Люциан.
У себя в комнатах Люциан раздел меня, уложил в свою широкую постель и тут же забрался ко мне. А потом нежно целовал и ласкал, и снова любил, а в перерывах мы дремали в объятиях друг друга. А позже я попросила принять его свой истинный облик. Он лежал на животе и из-под полуприкрытых век глядел на меня. А я гладила его сложенные крылья. Они были большие и величественные. И такие красивые.
- Лю? - спросила я, снова укладываясь рядом. - А можно заниматься любовью в полете?
Он расхохотался.
- Можно! Хочешь попробовать?
Я кивнула и, покраснев, отвернулась. Но он тут же сгреб меня в охапку, и притянул к себе, и укрыл своим крылом, а я свернулась калачиком и уткнулась лицом ему в шею. В шею того, кого во всех реальностях знали как Смерть. И уснула, пригревшись в его крепких и нежных объятиях. И чувствовала сквозь сон, как он прижимается губами к моим волосам и ласково поглаживают мою спину…

Глава 18

Когда я проснулась, Люциан уже ушел. Я поднялась, накинула брошенный на кресло так, чтобы я его сразу увидела, халат, взлохматила волосы и подошла к зеркалу. Я долго не могла оторвать глаз от татуировки, которая теперь украшала мою шею. Черная вязь. Точно такая же, как и на спине Люциана. Такая же, какими когда-то были шрамы на моей спине. Но это была именно татуировка, а не шрамы. Она опоясывала мою шею словно ошейник, была прекрасна, изящна, красива. Магический знак. Фаворитка. Негласная королева. Да ведь настоящая королева у него уже была. И звали ее Зофира. Сердце мое кольнула ревность. Но я прогнала из головы эти мысли. Это то, с чем мне придется жить всегда, этого не изменить. Я вздохнула и отошла от зеркала.
В гостиной я села за столик и положила ноги на соседний стул. Чем же можно заняться в Аду? Я про себя посмеялась. Скукота же! Ни интернета, ни телевизора. Только роскошь и мрак! Я потянулась. И тут услышала позади себя мягкие шаги.
- Госпожа? - тихий голос заставил меня взлететь со стула.
Я обернулась, зажав рот рукой. Передо мной, приклонив одно колено и опустив голову, стоял человек. Он поднял голову, бросил на меня быстрый взгляд, и тут же опустил ее еще ниже.
Я замотала головой, потом плюхнулась перед ним на колени и изо всех сил обняла.
- Князь, Господи! Князь! Это ты? Глазам своим не верю! - вскричала я, смеясь и плача.
- Госпожа, я… - начал было он.
- Ты что - обалдел? - тут же перебила его я. - Какая я тебе Госпожа! А ну-ка немедленно вставай. Придумал же, а?
- Этикет, - пояснил он, и его глаза сверкнули.
Он поднялся и помог подняться мне. А потом мы долго смотрели друг другу в глаза. И я плакала. А он улыбался.
- Люциан сказал, что ты… - я поперхнулась.
- Он меня убил. Но потом оставил меня здесь. При себе. В память о нашей, - Князь усмехнулся, - дружбе.
- Ты на самом деле не знал, кто он такой?
- Нет. Пока не умер. А ты?
- Совсем недавно узнала, после того, как умерла.
- Он тебя убил? Сам? - Он выглядел потрясенным.
- Он не знал, кто я такая, - покачала я головой.
Князь некоторое время меня разглядывал.
- Ты совсем другая, Мири. Просто совершенно другая. Но в то же время ты не изменилась.
Я утерла слезы.
- Я так рада тебя видеть, Князь, ты не представляешь!
- Я тоже рад. Поэтому поспросил разрешения у… - он сделал паузу, - у Повелителя.
- Он создал вас.
- Да. Он - Создатель. И любое его слово - императив. Но насколько же он силен, что скрывал все свои силы!
- Он Бог, - настала моя очередь усмехаться. - Он может все.
Какое-то время мы молчали. Века разлуки были между нами, недоговоренности. И моя вина. Прошла тысяча лет, а я все еще не могла спокойно думать о том, что я, его жена, сбежала от него в первую же брачную ночь.
- Как ты оказался в моем мире, Князь? - наконец, нарушила я молчание.
- Ну, - он пожал плечами. - Я ушел из нашего замка, - то, как он произнес «нашего», заставило мое сердце болезненно сжаться, - практически следом за тобой. Это был не мой изначальный мир. Я жил во многих и решил приглядеть за тобой. Издали. Ты была такой потерянной.
- Ты последовал за мной? И не дал мне знать? - ахнула я.
- Нет. Ты искала себя. Ты искала своих родных. Тебе нужно было побыть одной. Твоя воля. Твой выбор. Ты была свободна. Я верил в тебя. Всегда. Ты - сильная девочка, Мири, и я очень быстро понял, что волновался зря. И просто скитался. Как и раньше. Жил то там, то сям. Воевал. Иногда задерживался в каком-то мире надолго. Но мои братья и сестры приносили о тебе весточки. Я никогда не терял тебя из виду.
- Спасибо.
А что я могла еще сказать? Это тоже был его выбор. Он всегда был благороден. Истинный рыцарь. Последний рыцарь.
- Ты возвращался в замок?
- Да. Пару веков назад. Замка больше нет. Одни камни. Там гремели войны: раздел территорий. Мир изменился. Но он все такой же. Средневековый.
Жаль. Я понимала, что в таких условиях замок не мог продержаться века, тем более, когда Князь его покинул, но это место было моим домом. С ним у меня были связаны самые теплые воспоминания.
Я молча разглядывала своего бывшего мужа. Совершенно не изменился. Даже волосы он носил как и раньше - убранными в пучок на затылке. Темный воин. Вампир.
- Люциан сказал что ты… хотел меня забрать? Ты знал, что со мной случилось?
Князь тут же нахмурился.
- Твой глупый муж втянул тебя в это дело…
- Не называй его глупым! - прервала его я. - Он не глуп. Он был умницей, хорошим и добрым человеком!
- Вероятно, но он втянул людей в заранее гиблое дело. Я так радовался, когда ты вышла замуж. Ты была счастлива. Ты снова улыбалась. Я облегченно вздохнул, потому что понял, что парень помог тебе забыть твою вечную меланхолию. Но не тут-то было. Ему захотелось революцию устроить. Я был в отъезде. Очень долго. Но мне прислали весть о тебе. Я примчался, как только смог, хотел предупредить, чтобы ты не ходила с Меллоном в рейд. Я знал, когда они планировали операцию. Но Джек перестраховался. Вы устроили свою безумную вылазку на три дня раньше. И попались. Это же Арка, Мири! Как ты могла вообще туда полезть! Ты что, не знала, кто стоит за Аркой?
- Нет! - вскричала я. - Я вообще ничего толком не знала. Я была далека от политики и революций. Я просто жила. Писала в журнал. Женский гламурный журнал - диета, косметика, шмотки. Вот и все! Я десять лет этим занималась, это меня отвлекало. Да, я не глухая. Я знала, что затевается заварушка. Но я не думала, что это так серьезно! Я не думала, что Джек нападет… - я перевела дыхание, - на Арку. Я знала, что он занимается не очень честным бизнесом. Я считала, что это очередной рейдерский захват. Они и раньше такое проделывали. Блин! Да, это преступление. Но я никогда не лезла в их дела. Джек попросил меня пойти с ними. Он сказал, что у меня невинный вид, я похожа на первокурсницу и легко смогу отвлечь охрану. Все будет тихо и спокойно. Фирма перейдет в другие руки. Мне было все равно, что там такое, в этой фирме, и кто кого захватывает. Все равно… Пока нас не схватили. Мы вообще ничего не успели сделать. Я даже ничего не успела понять. Я понятия не имела, кто руководит Аркой. Пока… пока… не увидела его. Во время допроса… - голос мой упал, - Джека… Князь? Ты знал, что Люциан здесь?
- Понятия не имел. Я вообще не знал, что он жив! Если бы я знал…
- Ты бы мне сказал?
Он промолчал и отвернулся. Я тоже отвернулась.
- Я не сразу узнал, где вас держат. Потребовалось время, чтобы добиться встречи с руководством. Меня принял Гаррет Рэмидсон. Он - циничный ублюдок, этот Гаррет. Но он мне сказал, что тебя должны казнить. И тут вошел Люциан. Это был шок. Он смотрел на меня и усмехался.
«Ты пришел забрать свою жену?» - спросил он.
«Да, - ответил я. - Я хочу забрать ее из этого мира. Вы можете инсценировать казнь. Но отдай ее мне. Она ни в чем не виновата»
Люциан расхохотался. А потом… Я даже не понял, как это случилось, но он поднял руку, и я начал… гореть. Я был в ужасе. Такое мог сделать только Создатель. И тогда я понял, кто он такой на самом деле.
«Это за то, что ты знал, что Мири жива, и не сообщил мне», - и это были последние слова, которые я услышал.
Я медленно переваривала информацию. Так Люциан убил Князя не из ревности? Какая же я наивная. Или безнадежная? Да, из ревности он не убивал. Слишком мелко и незначительно, а вот за сокрытие информации - это вполне в его духе.
Я посмотрела Князю в глаза.
- Уже прошло недели три после того, как нас взяли, Князь. Я в это время уже начала вставать. Люциан умеет мучительно убивать, вызывая непереносимые страдания, но он так же может и вылечить. Я тому пример.
- Мири? - Князь схватил мои руки, поднял и прижал к губам. - Тебе было очень… больно?
Я многозначительно на него посмотрела.
- И даже теперь ты… ты же была по-настоящему мертва, девочка! Ты все еще любишь… его?
- Да.
- Он беспощадный, жестокий, равнодушный и расчетливый негодяй.
- Не надо, Князь, - я поморщилась. - Сначала ты называешь глупцом Джека, теперь нападаешь на Люциана. Это нелепо. Ты ведешь себя как ревнивый подросток!
- Это не ревность, Мири! Я беспокоюсь за тебя. Ты всегда смотрела на Палача влюбленными, восхищенными - слепыми! - глазами! Ты не знала, каков он. И не знаешь!
- Я знаю, каков он, - я вырвала свои руки из рук Князя. - Тогда знала, а сейчас тем более! Каждой клеточке моего тела известно, какую он может причинить боль, как умеет изощренно мучить, выпивая из тебя все. Оставляя пустоту, безысходность - пустую безумную оболочку с капающей слюной! Знаю! Но я так же знаю, каким он может быть нежным!
- Нежно убивать? Ты еще в детстве видела, как он работает. Я потом проклинал себя годами за то, что заставил тебя смотреть на наказание Гвендолин. Ты плакала. Но ты с него глаз не сводила!
- Он был прекрасен… - протянула я, перед моими глазами возник Люциан, его лицо, его рука, ласкающая обвисшее тело гувернантки.
- О да! Прекрасен. Они тут все такие, тебе это известно? Это Ад. Владения Азраэля - это то место, где в вечной агонии страдают души!
- Преступные души, Князь, преступные.

Предыдущая страница 19 Следующая страница


Палач 20

- Пусть преступные. Но это… бесчеловечно!
- В тебе так много человеческого, Князь, - улыбнулась я.
- А в тебе, я смотрю, нет! Азраэля боятся все Великие Дворы Нижнего Царства. Он наказывает за неповиновение и их. Исключение - Князь Тьмы и его Княгиня. Остальные - в любой момент! - могут попасть в Зал Пыток Бога Смерти, Мирослава. И этот Зал никогда не пустует. Даже сейчас…
- Вчера, или когда там, тут время наверняка течет иначе, - в очередной раз перебила я Князя, - почти то же самое мне втирал Гаррет Рэмидсон, и я задала ему вопрос: зачем ты мне это говоришь? Сегодня я адресую этот вопрос тебе - зачем?
- Ты всегда будешь под моей опекой, Мири, - Князь покачал головой. - Ты мне не жена. Ты мне, как дочь. И то, что мы с тобой спали… сейчас я бы такого ни за что не сделал, слишком дико для меня. Поэтому я тебе это говорю. Я волнуюсь за тебя. За твою жизнь, за твою судьбу. Слишком много было у тебя печали.
- И радости.
- Ты прожила с ним пять лет! А разлука длилась тысячу. Он… у них это не так называется, но для тебя (и для меня) он женат! И разводов тут нет! И живут они вечно, если не случается какой-нибудь катаклизм или кто-то не нарушает Закон.
- Я уже все решила. - Я повернулась к Князю спиной.
- Ты вольна передумать и вернуться в Верхний мир. Пожизненное заключение для тебя, как сон, проснешься - все забудется.
- Поздно, Князь!
Я повернулась к нему и расстегнула высокий ворот халата, открывая шею.
Князь отшатнулся.
- Господь милосердный! Мири? - он был откровенно испуган. - Ты понимаешь, что это такое?
- Угу. Метка Фаворитки.
- Любимой рабыни.
- Я знаю разницу, Князь! - топнула я ногой.
- Нет никакой разницы. Ты знаешь, что происходит с Фаворитками, когда они надоедают Хозяину?
- Видимо, они сильно переживают, и их можно понять.
- Нет, Мири! Их убивают. Отправляют в небытие. И никакого перерождения души. Абсолютный конец. Она престает существовать. И память о ней тоже! Даже Хозяин никогда о ней не вспоминает.
Я молчала. Изнутри ледяной волной поднимался ужас.
- Их мучают перед смертью? - поинтересовалась я ровным голосом.
- Нет. Обычно нет. Это единственное милосердие, которое знакомо здешним обитателям.
- Вот и славно. Это будет быстро, - я застегнула ворот халата. - А теперь, Князь, уходи. Я хочу немного побыть одна. Еще увидимся.
Князь долго на меня смотрел. Я видела, что он хотел еще что-то мне сказать, но передумал, развернулся и ушел.
Я стояла, уставившись в одну точку. В общем-то, ничего нового я не узнала. Я всегда сердцем чуяла правду о своем любимом мужчине, кто он такой и на что способен. Палач. Экзекутор. Бездушный убийца. Нет, не бездушный. Убивал и истязал он всегда вдохновенно, полностью отдаваясь процессу, ловя от этого кайф. Убийство для него всегда было сексуальным. И пытки тоже. Души, обреченные на вечность в аду, попадали в его владения. Женщины, мужчины. Наверняка многие и многие женщины побывали в адской постели Азраэля. Иначе и быть не могло. Такова его природа. Его суть. Он этим жил и дышал… Но по какой-то причине он заметил меня. И все наше время вместе я чувствовала только его любовь, я купалась в его любви и заботе. И нежности.
Почему я? Этот вопрос не имел ответа. Я знала, что он меня на самом деле любил. Такое женщина всегда чувствует. Поэтому я спокойна. А пока Люциан меня любит, я жива. Но если вдруг такое случится, и он поймет, что я ему надоела, стала тяготить, да, милосерднее меня убить. Потому что все равно жить без него я больше не смогу.
Какая же у меня к нему странная привязанность! Будто рядом с ним жизнь моя полнее, мне даже дышалось легче, когда он находился где-то рядом. Будто он - часть меня… Хотя мы так непохожи. Я всегда была «ангелочком», а он - жестким и циничным. Но это не мешало нам прекрасно друг друга понимать. Все те пять лет, что мы провели вместе, мы оба были счастливы. И последние несколько дней стали такими же. Радостными, восхитительными. Ярче, чем прежде, когда я была юна. Наверное, потому что мы изменились. Я стала взрослее, мудрее. А Люциан… Люциан не даром тысячелетия провел среди людей. Он так хорошо знал род людской. Да, он знал самую их страшную суть, но он был способен и на настоящие чувства, человеческие чувства. И уж кем-кем, но равнодушным он не был. Он был способен на нормальные переживания, и за это я его еще больше любила.
Я улыбнулась. Мне все равно, что говорят мои друзья, так называемые доброжелатели, а также враги и любопытствующие вроде Гаррета. Я живу здесь и сейчас. И я ничего другого не желаю. А там будь что будет!
Я уже стала узнавать, когда открывался портал. Я каким-то седьмым чувством ощущала звон. И пусть мои способности Ходящей-сквозь-миры были заблокированы (я верила, что это не навсегда), я знала, что сейчас откроется проход.
Я едва успела поправить прическу, как услышала голос.
- Мне сказали, что у нас гостья из Верхнего мира. Очень интересно.
В первый миг мне показалось, что это Люциан, но Люциан не мог сказать такое - про гостью, и я замерла. Надо бы не забыть попросить, чтобы он запретил кому бы то ни было появляться в своих покоях без разрешения. Мне начинало очень не нравиться, что из апартаментов Люциана устроили настоящий проходной двор.
- Ну-ка, ну-ка, я не могу не взглянуть на новую игрушку Великого Азраэля.
Голос вошедшего был полон ехидного любопытства. Сильная рука ухватила меня за локоть и развернула.
- Челове-е-ек, - протянул вновь прибывший и причмокнул губами. Взгляд его упал на татуировку на моей шее. - Вот даже как. Фаворитка!
Он хмыкнул и сделал шаг назад, разглядывая меня с головы до пят. Я дрожащей рукой стянула ворот своего халата. Глаза мои не могли оторваться от лица, практически полностью копирующего лицо моего Палача. Только глаза у него были серо-стальными, цвета ртути, а волосы - волосы цвета спелой пшеницы - вились. Прическу он носил точно такую же, как Люциан: часть волос над ушами убрана сзади или в хвост или в косу - он стоял ко мне лицом, и я не видела. В левом ухе его было множество мелких колечек. Обе брови проколоты. Рожки - черные, как и у отца, а крылья серые, цвета мокрого асфальта. И он был так же высок и опасен.
Я открыла рот, пытаясь что-то сказать, но не смогла. Я протянула к нему руку - рука моя была ледяной и мелко дрожала. Я чувствовала, как из моих глаз текут слезы. Господи, я опять плачу!
Самаэль тоже замер. Потом издал непонятный звук, метнулся ко мне и, схватив за плечи, уставился в мое лицо.
- Тебе было очень больно? - наконец произнес он, очень тихо, так тихо, что я едва его расслышала. - Тогда? Когда меня у тебя забрали?
Я смогла только кивнуть. А он вдруг опустился передо мной на колени и, обхватив меня своими могучими руками, прижался лицом к моему животу. Крылья его поднялись, устроив небольшой ураганчик - что-то посыпалось с полок, мои волосы взметнулись - а потом с шумом упали вниз.
Я опустила руку ему на голову, впервые касаясь своего сына, и погладила. Кудри у него были мои, такие же мягкие, густые и шелковистые на ощупь. Самаэль поднял ко мне лицо, в глазах его стояли слезы. Мой мальчик! Нет, мужчина, могучий, сильный, взрослый - я выглядела сущей девчонкой рядом с ним - мой сын плакал. Я нагнулась и поцеловала его в лоб. Он схватил мои руки и прижал к губам.
Я погладила его лицо, потом положила руки на плечи и потянула вверх. Он поднялся. Высоченный, как и его отец! Я посмотрела вверх и улыбнулась. Внезапно - раз - и Самаэль принял человеческую форму. И все равно он был очень высок.
- Спасибо, - голос ко мне возвращался с трудом, - мне не нужно теперь так сильно задирать голову.
Он звонко расхохотался, а потом обнял меня и крепко прижал к себе, а я обняла его.
- Ты мне должен все рассказать, - проговорила я, улыбаясь, и все еще плача. - Как ты рос, с кем дружил, в какие игрушки играл. Ой. Извини! А в Аду бывают обычные игрушки?
- Играл с чертями. Был сущим наказанием для отца. Дразнил деда, задирал дядьев, получал тумаки. Давал сдачи, - он белозубо улыбнулся. - Я никогда не был в человеческом мире, но я знаю, что все мальчишки растут точно так же. Но, - улыбка исчезла, - у меня не было мамы.
- У тебя есть и всегда была Зофира, Самаэль.
- Да. Она хорошая. Но я всегда знал, что моя настоящая мама - человек. Леди Мирослава Килби. Возлюбленная отца. И самая лучшая девушка на свете!
- Это кто же тебе такое сказал? - Я прикусила губу, чтобы снова не зарыдать.
- Отец, кто же еще! - удивился Самаэль. - И Ариэль. Но Ариэль тебя знала мало, а вот отец мне о тебе рассказывал часами. Я знаю все про твои шалости, мама!
Он снова смеялся. А в моей голове все еще звучало слово «мама», и я опять заплакала. Мой сын достал откуда-то носовой платок и начал утирать мне слезы. Ну и как я могла перестать плакать?
А потом мы уселись за стол и разговаривали, разговаривали, смеясь и перебивая друг друга, захлебываясь в эмоциях.
- Значит, ты решил жениться? - спросила я. - Не рано?
- Это династический брак, мам, - он пожал плечами. - Ты знаешь, как это бывает. Но Тиана хорошая. И красивая. Я доволен.
- Ну тогда ей просто крупно повезло, - хмыкнула я. - Только не торопись с ребенком. Я еще не готова стать бабушкой!
- Бабушкой? - Самаэль откинулся на спинку стула и снова расхохотался. - Ты - бабушка? Да ты похожа на мою дочку. Вся такая маленькая и изящная.
Тут ему в голову пришла какая-то мысль, и он нахмурился.
- Ты… - он смущенно запнулся. - Отец, он, ну, он жесткий, он…
Я положила руку поверх его - большой и смуглой.
- Я знаю, кто твой отец, Сэм. И… на что он способен. Все в порядке. Я его очень люблю и любила всю свою жизнь.
- Ты умерла, раз ты здесь, - он все еще хмурился.
- Да! Она умерла, эта сука! Поэтому она здесь! - раздался голос из другой половины комнаты.
В следующее мгновение из портала шагнула разъяренная демоница. Она была, как и все женщины в этом месте, одета лишь в короткую юбочку и сапоги. Крылья ее были коротенькими (позже я узнала, что огромными крыльями отличались лишь представители Высоких домов), а длинный хвост, заканчивающийся утолщением в форме стрелки, обвивался вокруг ее талии. Кончик его подрагивал.
- Да! Он ее убил. Сам, чтобы притащить сюда. Эту, - она сплюнула, - человеческую подстилку.
Самаэль уже поднимался на ноги, как вдруг демоница бросилась на меня, выставив перед собой скрюченные пальцы с длиннющими и острыми когтями. Целилась она мне в горло, но стоило ей приблизиться ко мне на расстояние сантиметров двадцати, как моя татуировка полыхнула голубым, и ведьма кубарем отлетела к противоположной стене.
И одновременно с этим произошло еще два события: Самаэль в бешенстве бросился к ведьме, а из портала шагнул Люциан. Опередив сына, он схватил демоницу за горло. Ноги ее повисли в воздухе, глаза выражали полнейший ужас.
- Позволь мне, отец!
Я не узнала голос своего сына. Волосы зашевелились на моей голове. Все-таки он был сыном своего отца и внуком Князя Тьмы.
Люциан отпустил ведьму. Та рухнула на пол, попыталась схватить Люциана за ноги, даже поползла было за ним, но он отвернулся от нее и шагнул ко мне, раскрыв объятия. Я тут же бросилась к нему и уткнулась лицом туда, где, я знала, у него всегда было сердце.
- Азраэль, пощади, - стонала в муке ведьма. - Повелитель!
- Пойдем со мной, - раздался голос Самаэля, и я вздрогнула.
Но меня держал в объятиях отец моего сына, поэтому я просто закрыла глаза, стараясь не думать о том, что ждет эту ведьму и как ее накажет внук Сатаны. Я не хотела об этом ничего знать.
Открылся портал, и сын увел любовницу своего отца на казнь.
Люциан медленно, успокаивающе гладил меня по спине. Я подняла голову.
- Я в порядке, - шепнула я.
Люциан принял человеческую форму. Я смотрела на него и думала, что, если бы, не дай Бог, я оказалась в подобной ситуации, ни за что бы не бросилась к своей сопернице, не унизилась бы до глупой мести, не забыла бы о гордости.
- У тебя нет соперниц, моя Золотая Девочка, - Бог Смерти смотрел на меня с нежностью в глазах. - Ты у меня одна такая.
- Я же говорю, - слабо улыбнулась я, - ты - просто само совершенство! Мой Прекрасный Принц.
И мы оба рассмеялись.

Глава 19

Когда я представляла свадьбу моего сына, то думала, что она будет удивительной, загадочной, даже в какой-то степени ужасной, потрясет своим темным размахом - ведь это Ад. Но все оказалось очень обыкновенно. Под стать тому, что я видела в великом множестве миров, через которые прошла за свою жизнь.
Всюду сновали слуги, разнося поручения. С той лишь разницей, что слугами тут были черти. Да, те самые классические черти - лохматые, хвостатые, на копытцах и с рожками. Шерстка их была разных оттенков черного, серого и коричневого. Они владели телепатией и всегда знали, чем угодить высшей знати. Сначала я думала, что они были чем-то вроде домашних животных, но скоро поняла, как ошибалась. Вместо домашних любимцев у них тут были те самые жуткие «пауки», которые сновали по переходам замка. Они вызывали во мне смесь отвращения и жалости. Это были люди. Души, которые заслужили «отпуск», перерыв от своего вековечного страдания.
Держать «пауков» предпочитали дамы, а мужчинам нравилось что-то более когтистое и свирепое. Я никогда не приглядывалась к тому, что шло, ползло или прыгало на привязи из толщенных веревок вслед за своими хозяевами. Слишком жутко.
Люциан, кстати, никого не держал. Я думаю, что ему вполне хватало человеческих «любимцев», чтобы заводить еще и зверей. И слава богу! Я бы с огромным трудом выносила подобное соседство.
Вскоре подготовка к свадьбе подошла к концу. Начали съезжаться гости. Где-то в Чертогах Князя Тьмы готовился праздник. Я решила, что вот там-то наверняка будет что-то кошмарное для человеческого разума. Я бы с радостью поздравила сына тут, не выходя из покоев Люциана, но так было нельзя. Этикет, чтоб его! А я достаточно много времени провела в мирах с жестким официальным Протоколом, чтобы высказывать свое мнение. Все-таки я была здесь в гостях.
Меня волновал мой наряд. Да. Представьте себе. Все дамы тут расхаживали топлесс. А я не могла. Меня это смущало до дрожи в коленях. Но я не знала, как с этим вопросом подойти к Люциану. Он и так мне дал полную свободу, я делала, что хотела и могла пойти куда угодно (с соответствующим сопровождением, ясное дело), но меня не сильно тянуло гулять по унылой каменистой бесцветной пустоши, которая окружала замок. Я, конечно же, прекрасно осознавала, что половина территории представляет собой свернутое пространство, наверняка там есть, на что посмотреть и подивиться, но гулять по Преисподней без «экскурсовода», чтобы неожиданно попасть пред черные очи того же Люцифера, я не торопилась. Так же я не желала встреч с Гарретом или с третьим братом, которого еще не видела, но о котором была наслышана. Все-таки не все мифы человеческого мира лгали. Поэтому большую часть времени я проводила в замке Азраэля.
Каждый день ко мне заходил Князь. Он все еще не оставил попыток внушить мне, что я сделала самую большую ошибку, окончательно связав себя с Богом Смерти. Я, если честно, умилялась. Он говорил с таким пылом! Князь всегда был и навеки останется моим опекуном. Но эти его нотации отныне не имели никакого смысла. Решение принято, и я была счастлива, что его приняла. Как приняла и Люциана - полностью, без оговорок - все его ипостаси. Но я никогда не спорила с Князем. Как говорилось в мире Джека: а Васька слушает, да ест. Вот и я слушала, кивала головой, а потом улыбалась и бежала в объятия Люциана.
Ко мне заходил Самаэль, и мы подолгу разговаривали. Конечно, всего времени мира не хватит, чтобы восполнить то, что мы потеряли, но что-то нам удастся изменить. Со временем. Я перед ним терялась. Да и он смущался. Взрослый мужик, который зовет меня мамой? Меня, которая ходила с хвостиками и краснела при встрече с абсолютно незакомплексованными жителями адского двора? Нет, я не была ханжой, но я получила классическое воспитание, какие-то вещи были вбиты мне в буквально в подкорку, и я не могла спокойно смотреть на совокупление… м-м… демониц с их питомцами. В общем, я попросила Самаэля называть меня по имени, и он согласился.
Я просто проводила время. Отдыхала и собирала информацию. Ее было полно, и мне будет чем заняться, когда мы с Люцианом вернемся обратно в наш мир. Наш мир… Я привыкла относиться к той реальности, как к своей. Я провела там несколько веков, больше, чем в других мирах, а для Люциана любая реальность была своей.
Кстати, о времени. Самаэль объяснил мне, что время в Нижнем мире течет не так, как наверху. Не то чтобы оно было быстрей или медленней. Скорее параллельно. Или нет, правильней сказать - вне времени человеческой реальности. Это трудно понять, но мы вернемся в то же самое время, из которого ушли. Слишком сложно для меня, да. Но я разберусь. Или привыкну. Или просто приму как данность и не буду насиловать свой мозг.
Еще сын рассказал мне про путешествия во времени. Это можно было сделать только через Арку. Но в отличие от мнений писателей мира Джека, ни один путешественник ничего не мог изменить, даже если бы захотел. Реальность сама себя защищала. Никаких «эффектов бабочки». Можно было смотреть как кино, но вмешаться невозможно. Люциан очень внимательно следил за попытками проникнуть во временные туннели. Он наложил запрет на подобные путешествия для всех, кроме высшего руководства его Организации. Каралось это смертью. Ибо информация о прошлом могла повлиять на течение событий в будущем, а это уже изменение естественного хода событий и политического (да и экономического тоже) устройства миров.
Как все сложно. И запутанно. Я восхищалась Люцианом. Он был исследователем, экспериментатором. Он ставил жестокие опыты над людским сознанием. Дразнил их непознанным, а потом смотрел, что из этого выйдет. «Разве это не вмешательство в естественный ход событий?» - спросила я его как-то. Он пожал плечами и ответил, что Арка была создана в те времена, когда и людей-то еще не было. Так, непонятные микроорганизмы. Арка же вплетена в плоть мира, она часто работает на естественный отбор, и является своего рода лакмусовой бумажкой.
Я тогда долго переваривала эту мысль. Да, Люциан был жесток. Замысел его - велик и так же бессердечен. Но кто я такая, чтобы взывать к высокой морали? Нет я могла сказать ему все, что угодно, но он бы посмеялся в ответ, и дело бы кончилось одним - моей полнейшей капитуляцией. Я бы никогда не услышала от него что-то вроде «молчи, женщина» или в его случае - «молчи, человек», но я прекрасно понимала, что лучше на некоторые темы просто не рассуждать.
Князь бы мне сказал, что это политика страуса - прятать голову в песок. Но я не соглашусь. Я собиралась жить с этим мужчиной, быть с ним рядом, собиралась если не понять его помыслы, то хотя бы попытаться. И во мне проснулось любопытство исследователя: а как это будет работать? А что из этого выйдет? Нет, мне с Люцианом было интересно! Его знание психологии живых существ вызывало благоговение. С другой стороны, чего еще можно было ожидать от Бога? И я относилась ко всему с любопытством открывающего большой мир ребенка. А Люциан был рад обо всем мне поведать. Он отвечал на любой мой вопрос точно так же, как в детстве. И точно так же, как в детстве, я сидела у него на коленях и слушала, раскрыв рот, сказки…
Однажды я решила сделать то, что нужно было сделать давно: сходить к Зофире. Князь, который состоял при Люциане в должности кого-то, сильно напоминавшего референта при боссе, объяснил, как пройти на половину демоницы.
Я боялась пройти через портал одна. Люциан где-то пропадал, а Самаэль был занят какими-то предсвадебными делами, поэтому я отправилась на своих двоих. Меня сопровождала охрана, состоящая из существ, которых я затрудняюсь описать. Во всех человеческих языках нет таких слов. Но они были… монстрами. Равнодушными и запрограммированными на одно - оберегать Фаворитку.
И я шла по длинным переходам замка со своим клацающим когтями по полу караулом. Перед дверьми Зофиры тоже стояла стража. Она посторонилась, пропуская меня внутрь.
Покои Зофиры были… адскими, да. Если ее Спутник предпочитал условия и комфорт человеческого мира, то место уединения ведьмы ни на что не походило. Черный обсидиан. Какие-то белые заросли, напоминающие сталактиты. На потолке живое пламя. Странно, причудливо, гротескно и абсурдно. У меня просто голова пошла кругом от этой обстановки.
Зофира появилась неожиданно. Я вздрогнула, когда она меня окликнула, и обернулась.
- Что заставило Фаворитку моего Спутника нанести мне визит? - прогрохотала ведьма.
Несколько секунд я ошарашенно на нее пялилась. Зофира была совершенно обнажена, если не считать нескольких переплетенных между собой цепочек, служившей ей неким подобием платья. Руки - по самые плечи в крови. Кровью же был измазан ее рот и шея. Я оторвала ее от… хм… ужина? И я тут же скосила глаза вправо. Где-то там, в зарослях сталактитов, копошилось нечто… нечто столь омерзительное, что я тут же почувствовала позыв к рвоте.
Зофира проследила мой взгляд и отрывисто рассмеялась.
- Хочешь взглянуть, Фаворитка моего Спутника? Пойдем со мной.
Я не поняла, как это получилось, но я шагнула следом за демоницей за границу «деревьев».
- Меня сейчас стошнит, - пробормотала я себе под нос.
- Не стошнит, человек. Уверяю.
Зофира повела рукой, и копошащееся на полу месиво разделилось на три части. Я вгляделась. Господи! Это были три человеческих тела: два женских и одно мужское. Я инстинктивно зажала рукой рот.
Зофира подошла ближе, наклонилась и провела когтями по тому, что отдаленно напоминало женскую грудь. Тело застонало и начало извиваться. Глаза Зофиры засветились красным, и тут же грудь на полу взорвалась. Кровавые ошметки разлетелись в разные стороны, частично попав мне на юбку и ботинки.
- Твою мать! - вскрикнула я.
- Так зачем ты пришла, Фаворитка моего Спутника?
- Меня зовут Мирослава, - пробормотала я, не в силах оторвать взгляд от кучи мяса на полу, ибо язык не поворачивался назвать все это людьми.
- Я знаю, как тебя зовут, дитя, но поторопись. Меня ждут удовольствия. Эти три души, эти три тела… Я предвкушаю момент полного познания их сущностей.
Глаза Зофиры снова засветились, и внезапно тела стали целыми, будто ничто их не мучило, не взрывало. Только вот… лежали они в крови и в собственных останках.
- И так целую вечность, - она улыбнулась, показывая двойной ряд острых зубов. - И им, в твоем скудном человеческом понимании, повезло.
- Я пришла поблагодарить тебя, Зофира. Поблагодарить за то, что ты стала матерью Самаэлю.
Она удивленно на меня взглянула.
- Ты такой челове-е-ек, - протянула она через несколько мгновений. - Я никогда не понимала, что такого нашел в тебе наш Повелитель, но раз такова его прихоть… Все по воле Его.
- Ты его вырастила.
- Его вырастил Азраэль. Я всего лишь давала советы, как ему выжить здесь и не уподобляться тебе.
- Не уподобляться? - Я не понимала, что она имела в виду.
- Мирослава, ты человек. А Азраэль по непонятным нам всем причинам внушал Самаэлю мысль, что ты - настоящая Принцесса, не по крови, но этакая сказочная идеальная героиня. Твоя кровь, людская кровь - сильна. Но люди, с их эмоциями - слабы. Чтобы стать достойным внуком Князя Тьмы, нужно забыть про слабость и стать таким, как мы. Теперь тебе понятно?
- В основном. Но Люци… Азраэль тоже способен испытывать эмоции!
- Заблуждаешься. Он такой, только когда рядом ты, - Зофира расхохоталась. - Как там говорят люди? Это мило. Но ты даже и не надейся, что он таким был или будет. Он не такой. Его опасаются все. Даже Владыка не спорит с ним, хотя он всегда был очень недоволен тем, что Азраэль так любит Средний мир. Но он не понимает. Средний мир - это лаборатория Смерти.
Она снова расхохоталась. А я потерла пальцами виски. Зофира обвела рукой свой Зал.
- Всему этому меня научил Азраэль, когда я еще была маленьким демоном. Он учил меня, как вынуть из тела душу и поместить ее в другое тело, как соединять тела, как управлять ими. Он дал мне все. А потом взял меня на кровавом алтаре, как было предначертано. Ты знаешь, каков наш ритуал Соединения, человек? - Я медленно покачала головой. - Тогда тебе лучше не присутствовать завтра на Церемонии Соединения твоего сына с Тианой, Принцессой Темного Двора. Там будет Большой Пир. Много крови и мучений. Для Праздника припасено много свежих человеческих душ. Вот это будет зрелище! Но тебе стоит держаться от него подальше, если тебе дорог рассудок. Вот это, - она провела длинным алым когтем по моей татуировке, и я отшатнулась, - не спасет твой разум. Самаэль будет центром действа. И его Спутница. И, конечно же, его Отец.
Я стояла как вкопанная. В голове моем продолжал звучать слова Зофиры. Но разум отказывался всему этому верить. Я - человек. Вот это истина. И я никогда не буду способна все это понять.
- Зофира, я… - я замялась. - Тогда спасибо за то, что создала для моего сына образ женщины вашей реальности. Я этого не понимаю, но сознаю, что Самаэль принадлежит вашему миру, а не моему и должен жить по вашим законам. Но скажи мне одно. Неужели тебе все равно, что твой муж, то есть Спутник, взял себе Фаворитку?
- Ты опять не понимаешь. Я - Спутница. А Фаворитка - постельная игрушка. Я вечна, а ты… быстротечна. Но Люциан всегда хотел тебя, а я слишком многим ему обязана, чтобы не уважать его желаний.
- Он говорил мне, что это была именно твоя идея, чтобы я выносила его ребенка.
Мне показалось, что на красивое лицо ведьмы набежала тень. Или нет?

Предыдущая страница 20 Следующая страница


21 Виктория Крэйн

- Моя. Глупая идея. Ты едва не умерла, а это расстроило бы Азраэля.
- Но почему?
- Потому что он сентиментален в том, что касается «его Золотой Девочки».
В ее словах скользила едва заметная зависть. К кому - ко мне? Или к тому, что она сама не была ни для кого такой вот девочкой? Я вспомнила слова Люциана, что Зофира любит другого и всегда любила. Гаррет. Его брат. Зофира надеялась, что что-то произойдет со Спутницей Асмодея, а такие надежды вряд ли были лишены оснований, если Зофира до самого конца отказывалась закончить ритуал Соединения. Она чего-то ждала, и сама указала Люциану на меня. Других объяснений у меня не было. Я хотела бы ее спросить про Гаррета, но не стала. Благоразумней было промолчать.
- Иди на половину Азраэля, Фаворитка. - Зофира от меня отвернулась, ее взгляд снова был нацелен на тела, валяющиеся грудой на каменном полу, в глазах разгоралось предвкушение.
Я сделала шаг назад. Зофира вдруг обернулась ко мне.
- Не приходи больше в Нижний мир, Принцесса. Тебе здесь не место.
Она щелкнула пальцами. За моей спиной открылся портал. Я не успела ничего сказать, как он втянул меня в свое чрево. Меньше, чем через мгновение я оказалась на полу в гостиной Люциана.
Я поднялась, подошла к зеркалу. Боже, на кого я похожа? Растрепанная, перепачканная кровью! Я провела рукой по волосам, и с меня стали осыпаться красные ошметки - последствия взрыва, который устроила Зофира.
И это ее Люциан называл хорошей? Ведьма. Самая настоящая ведьма. На мгновение я представила их, сплетающихся в крови, среди человеческих останков. Я задрожала. Нет! Я не буду об этом думать. Пусть Князь прав, и любовь застила мне глаза, пусть я смотрю на реальность сквозь розовые очки, но мне так комфортней. Самое важное для меня - это как Люциан ко мне относится, а не то, кто он есть на самом деле.
Но на этом мои потрясения не закончились. Не успела я привести себя в порядок и переодеться, как снова открылся портал, и в гостиной появились оба моих мужчины: Люциан и Самаэль. И словно иллюстрация к моим жутким мыслям, они были покрыты кровью и смеялись, что-то обсуждая. Нервы мои не выдержали. Я зажала ладонями уши. Боже! Избавь меня от этого зрелища! Я не хочу это видеть, не хочу ничего слышать. Никогда.
Они заметили мое состояние. Люциан шагнул ко мне. Я от него шарахнулась. Лицо его застыло, правая бровь чуть приподнялась.
- Мири? Что случилось? - с другой стороны ко мне шагнул Самаэль.
Я стояла между ними, прижав руки к сердцу, и переводила взгляд с одного на другого. Потом собралась и улыбнулась.
- Чем занимались? - обратилась я к сыну.
- Разбирались с глупой ведьмой, которая посмела на тебя наброситься, - хмыкнул Самаэль.
- И что ведьма? - Я не сводила глаз с красивого, полного жестокого восторга, лица моего сына.
- О, она еще долго проживет, - радостно сообщил мне мой мальчик, глаза его сияли расплавленным серебром.
- Понимаю, - меня не покидала улыбка.
- Надеюсь, ее хватит надолго!
- Самаэль, оставь нас, - перебил сына Люциан.
Тот замер на полуслове, поклонился и через мгновение исчез, оставив меня наедине со своим отцом. Я медленно к нему повернулась. Моя улыбка не могла обмануть Люциана. Он шагнул ко мне и крепко взял за плечи.
Я прикрыла глаза, не в силах выносить взгляда Азраэля.
- Вот это… - донесся до меня его тихий голос, голос, которым выносят окончательный приговор, и я была вынуждена раскрыть глаза. Его холодная рука легла на мою татуировку и сжалась: - Это можно удалить. Будет больно, но ты вытерпишь.
Сердце мое дрогнуло и ухнуло вниз. Я открыла рот, но не смогла произнести ни слова. Меня охватил паралич и ужас.
- Нет, - наконец смогла пробормотать я. - Лучше убей.
- Это твое желание? - Он пристально смотрел мне в глаза. - Если таково твое желание - я его выполню. Немедленно. Ты уйдешь мгновенно, без мучений.
- Нет!
Я схватилась обеими руками за его руку у моего горла. Но он меня не отпускал. Его вторая ладонь легла мне на голову и толкнула вниз. Рука у горла убралась. Я опустилась к его ногам, а потом ткнулась лицом ему в колени, обняла их и разрыдалась.
- Мне страшно, - прошептала я. - Тут все страшное и чужое! Тут одни монстры и чудовища. Тут мучаются души. Пусть они грешили, но я не могу выносить их мучений. Мой разум не может это постичь. Я не могу понять. Или принять. Но я… - голос мой сорвался. - Я люблю тебя, Люциан! И мне все равно, кто ты. И с кем ты. И что ты делаешь, как ты делаешь. Я не могу без тебя. Я хочу быть рядом с тобой.
Он молчал и не шевелился. Я его разочаровала. Я не смогла принять его суть. Я его недостойна. Это был конец.
- Поднимись, Мирослава, - приказал Азраэль.
И я поднялась. От него снова исходило сияние, как в тот момент, когда мы стояли над Бездной. Снова его сущность давила на меня, лишая сил, заставляя мой рассудок метаться в панике. Нечеловечески прекрасен. Могущественен. Бог.
- Твой выбор, человек, - прогрохотало у меня в ушах.
- Я - твоя, Азраэль, - прошептала я. - Я принимаю тебя и все, что ты есть.
- Да будет так!
Сияние исчезло. Снова передо мной стоял Люциан в своем человеческом облике. Но не было в нем ничего человеческого, не было того, что всегда обманывало мои глаза. И я посмела Его любить?
Он повернулся. Открылся портал.
- Не уходи! - крикнула я.
Он замер перед серебристым маревом.
- Ты будешь спать, - произнес он, голос его мерными ударами падал мне в душу. - Пока не закончится церемония.
Я не поняла, как оказалась в постели. Портал исчез. Люциан оставил меня одну. Я закрыла глаза, мой разум отключился.
Во сне меня снова мучил кошмар. Я звала… звала, нет, не Люциана, я звала Азраэля, Бога Смерти. Но он не приходил. Он был занят своей вечной работой - собирал урожай людских душ. Он не мог прийти. Я осталась одна наедине со своим ужасом.
Что-то вырвало меня из забытья. Рука была тяжела, она опустилась мне на лоб.
- Люциан? - Я не могла скрыть радости, я схватила руку и притянула ее к своим губам.
Потом я отрыла глаза. Рядом с моим ложем стоял Владыка Преисподней. В его черных глазах были пустота и забвение. Вечность.
- Ты. - Люцифер вдруг запрокинул голову и рассмеялся. - Девчонка! Ты все-таки упертая маленькая чертовка. Просто глазам своим не верю. Добилась-таки своего.
Я не была уверена, что чего-то добилась.
- Это судьба, человек, даже Боги ей подвластны, - усмешка исчезла с лица Князя Тьмы, будто ее там никогда и не было. - Поднимайся. Ты должна присутствовать на торжественной Церемонии в честь Соединения твоего сына, Мирослава.
- Я не могу, - замотала я головой.
- Ты должна.
Господь Всемилостивый, я спорю с Дьяволом?
- Споришь, - согласился Сатана.
Я поднялась. Конечно, я была в некотором роде совершенно безбашенной, но не настолько, чтобы не повиноваться приказу Владыки Преисподней.
- Почему ты пришел за мной?
- Она еще и любопытная. Люди, люди… Только мой сын их понимает. Ты должна там быть. Ты - мать Самаэля, и ты - избранница моего сына.
- Его избранница - Зофира.
- Нет, не Зофира.
- И что это значит?
- Ты поймешь. Когда-нибудь.
- Ты, Владыка, принимаешь меня? Человека? - озарило вдруг меня.
- Да.
- Это честь для меня.
Я спрыгнула с постели и присела перед Сатаной в классическом придворном реверансе. Тот кивнул мне.
- Я… у меня нет подходящего туалета, - я беспомощно посмотрела на отца Люциана.
- Я начинаю понимать, почему Азраэль так любит людей. Вы весьма забавные создания. Тебе не нужен специальный туалет.
Сатана совершенно по-мужски оглядел мою клетчатую юбку и черную футболку и усмехнулся.
Я пожала плечами и, сунув ноги в свои ботинки, быстро их зашнуровала. Потом взяла щетку для волос и расчесалась. Я сильно надеялась, что Сатана не изжарит меня взглядом за то, что я так долго копалась. Но он бесстрастно наблюдал за моими сборами.
- Я готова, - наконец сообщила я деду своего сына.
А тот просто протянул мне руку, и мы оказались в громадном черном зале. Запели невидимые трубы, ударили барабаны. Люцифер, в своем истинном облике, расправив крылья, шагнул вперед к своему огненному трону. Я не знала, что мне делать дальше, поэтому, выждав пару секунд, пошла следом за ним. По обеим сторонам прохода стояли Демоны Высоких Пределов. Пахло серой и дымом. От некоторых исходил жар. Я шла вперед и старалась не смотреть по сторонам. Но я чувствовала на себе взгляды. Не знаю, как их можно было охарактеризовать. Были бы они людьми, я употребила бы слово «недоумение».
Люцифер поднялся на ступени и уселся на свой трон.
Я на секунду замерла, широко раскрытыми глазами глядя на три трона чуть ниже того, на котором царственно восседал Сатана. В центре, перед самим Владыкой, сидел Азраэль. Справа от него стояла Зофира. Левый трон занимал тот, кого я в человеческом мире знала как Гаррета Рэмидсона. Его демоническая ипостась была прекрасна и величественна - темно-русые распущенные волосы, ярко-синие, льдистые глаза и алые рога и крылья. Асмодей, Демон похоти. Он буквально излучал сексуальность. И он мне подмигнул, стоило только нашим взглядам встретиться. Справа от него стояла его Спутница - красотка с ангельской вещностью, вся белая, словно Снегурочка. Но рога ее… их охватывало голубоватое пламя, оно то разгоралось, то чуть опадало. И, наконец, справа сидел Велиал. Средний сын Сатаны. Он был алым с ног до головы: кожа, волосы, крылья. Лицо его отличалось тем же совершенством, как и лица его отца и братьев, а глаза были чистым пламенем. Жуткий и страшный повелитель всех войн и раздоров. Предводитель армии Демонов. Спутницы у него не наблюдалось, зато у ног его сидели три демоницы с короткими крыльями. На шеях их были огненные ошейники, к которым прикреплялись огненные же цепи. Велиал присоединил их концы к огромному широкому браслету на правом запястье.
Люцифер подал едва заметный знак, и тут же двое демонов встали по обе стороны от меня и повели к Азраэлю. Из-за спинки его трона выскочили два огненных существа и положили слева от трона шкуру какого-то животного. Меня подвели к шкуре. Я могла расценить это только как приказ сесть там. Или встать на колени? Я мгновение поразмышляла над этим, а потом уселась, скрестив ноги, рядом с Богом Смерти, позаботившись, чтобы юбка прикрывала меня от взоров любопытных демонов, стоящих в первом ряду и не сводивших с меня изучающих взглядов.
Азраэль протянул мне руку. И с моего сердца свалился огромный камень. Я схватила руку своего любимого мужчины, поцеловала ее и переплела с ним пальцы. Наверняка с момента своего появления в Аду я делала что-то не допустимое местным этикетом, но мне было глубоко на это начхать. Я окинула любопытным взглядом присутствующих и приготовилась к Церемонии.
Я не ошиблась, когда в самом начале представляла свадьбу сына как нечто, которое нельзя описать словами. Это подготовка сбила меня с толку, показавшись чем-то обыденным (но я же не видела основной части этой подготовки). На самом деле все оказалось странным и чудовищным. Мой человеческий разум не был способен описать то, что разворачивалось перед моим взором. Да и глаза меня обманывали.
Зал наполнили неясные бесформенные тени. Они танцевали в багровых сполохах. Звуки казались симфонией низких стонов: то ли мольба о помощи, то ли зов наслаждения. Гости собирались группками и перемещались по залу словно привидения. Часть подлетала к тронам. Я не понимала их языка, да и был ли это язык в человеческом понимании? Буйство красок - преимущественно алых и черно-серых оттенков - било мне по глазам.
Но среди всей этой какофонии я узнала голос Самаэля. Я не заметила, как он подошел к нам, и теперь смотрела во все глаза на его будущую Спутницу. Она была черна. Кожа, волосы, одежда. Сначала мне показалось, что она обнажена, но тело ее будто вторая кожа обтягивал блестящий комбинезон. Волосы она зачесала назад. Высокая, изящная, как статуэтка. Совершенно чужая. На черном лице янтарем сияли ярко-желтые раскосые глаза. И во всем ее облике проглядывало нечто кошачье.
Принцесса с достоинством поклонилась Люциферу, затем сидящим по обе стороны от него сыновьям и только потом перевела взгляд на Азраэля. Она опустилась перед ним на колени и склонила голову. Азраэль кивнул и произнес что-то на языке, которого я тоже не понимала. Тиана поднялась и взглянула на меня.
Я заговорила на том же языке, что и Смерть. Я не узнала собственно голоса. Он звучал низко и хрипло. Тиана еще раз поклонилась и отошла к Самаэлю.
Я изумленно повернулась к Азраэлю. Он едва заметно наклонил голову. Понятно. Моя речь была его работой. Я робко улыбнулась, благодаря его за это.
А потом словно вихрь пронесся по Залу, расчищая место. Гости отошли, отползли и отлетели к стенам, освобождая место в центре. За моей спиной поднялся со своего трона Люцифер. От него исходила темная сила. Наверное, если бы не метка на моем теле, я бы не перенесла этого. Но и с меткой меня охватила страшная слабость, в висках застучало.
Азраэль положил руку сзади мне на шею, и мне стало легче. А потом передо мной оказалась Ариэль. Ее глаза говорили мне, что я должна идти с ней. Я оглянулась. Палач мне кивнул. Итак, скоро начнется основная часть церемонии. Я была рада, что мне не нужно на ней присутствовать. Я бы этого не вынесла.
Я поднялась со своей шкуры и пошла вслед за Княгиней Ада. У входа нас перехватил Самаэль.
- Поздравляю со свадьбой, - я ласково улыбнулась ему.
Он низко поклонился Ариэль, потом взял мою руку, поднес к губам и поцеловал. Такой человеческий жест! Он словно придал мне сил. Тиана тоже была здесь. Ее надменное лицо ничего не выражало. Взгляд скользнул по мне, оценивая, потом она склонила голову и отошла в сторону. Не думаю, что я, всего-навсего человек, произвела на нее впечатление. Я пожала плечами. Какое мне до нее дело? Пусть считает, что хочет. Главное, чтобы у нее все сложилось с Самаэлем, и сам он никогда не пожалел о сделанном за него выборе.
Створки Большого Зала с грохотом захлопнулись за моей спиной: Ариэль довела меня до них, а сама осталась внутри.
Снаружи меня поджидал Князь.
Он открыл портал, который вернул нас в Замок Азраэля.
Я устало опустилась в кресло у камина.
- Ну и что ты теперь думаешь? - спросил Князь.
- Ничего. - Я откинулась на спинку и прикрыла глаза. - Слава богу, что мне было разрешено уйти.
- Таковой будет твоя жизнь. Ты должна будешь присутствовать на подобных церемониях. Не сейчас, но в дальнейшем - точно. Ты не сможешь привыкнуть. Никогда. Даже я не могу привыкнуть. А кровь - это моя жизнь, Мири.
- Ты, убивая, приносишь наслаждение, а не боль.
- Откуда тебе знать? Ты не знаешь, что такое вампир. Ты почерпнула о нас знания из фильмов, книг и легенд.
- Угу. - У меня не было никаких сил вступать с Князем в очередную дискуссию на тему жизненной философии. - Я устала. Давай поговорим об этом попозже.
- Удивительно, но ты не отказалась от человеческих привычек даже здесь. Только не ешь.
- Да. Есть не хочется. Но самым сложным было привыкнуть к тому, что я не дышу, а сердце мое не бьется. А сон… Это психологическая усталость, Князь. Я лягу.
С этими словами я поднялась и побрела в спальню.
- Я буду здесь, Мири, позови меня, если что-то понадобится.
- Спасибо, - отозвалась я.
В спальне я задернула плотный полог и села на постель. Потом, не раздеваясь, прилегла и уставилась в потолок. Мыслей не было, и никаких картинок перед глазами. Полное отключение от реальности.
Не знаю, сколько я так пролежала. Время в Нижнем мире тянулось всегда очень странно, оно то неслось вприпрыжку вперед, то тащилось медленней улитки. Но мне был необходим покой. И тишина.
Из оцепенения меня вывел голос Князя.
- Азраэль возвращается, - оповестил он меня хмуро.
- Один?
- Да. Самаэль со Спутницей покинули эти Пределы и отправились в родную реальность Тианы отмечать свадьбу по законам того мира.
Я почувствовала, как Азраэль ступил в свои чертоги, а через миг он уже шагнул через портал в гостиную.
- Князь? - шепотом позвала я его. - Он… он в крови?
- Да. Тебе не обязательно его встречать. Он скоро подойдет к тебе.
- Нет. Я иду.
Я отодвинула полог, глубоко вздохнула и спустила с постели ноги.
- Мири, сейчас он…
- Ступай к себе, Князь.
Я, не глядя, прошла мимо него.
Посреди гостиной, спиной ко мне, стоял Люциан. Да, он был в крови. Обнажен по пояс. Волосы его, заплетенные в косу, тоже были в крови. Он медленно обернулся. Еще недавно я бы отшатнулась. Но не теперь. Глаза его пылали. Слепили. Губы кривила легкая усмешка.
Я почувствовала, как сквозь портал ушел Князь и подумала: слава богу, мы одни.
- Иди в постель, Мири, - произнес Палач. - Я скоро к тебе присоединюсь.
Я ничего не ответила, подошла ближе, склонила голову на бок. Потом подняла руку и провела кончиками пальцев по его щеке, пачкаясь во все еще свежей крови. Потом поднесла свои пальцы к губам и лизнула их.
Люциан шумно выдохнул, а потом схватил меня и рванул к себе, уткнувшись лицом в мои волосы.
- Ты не понимаешь, что делаешь, Мири, - шепнул он мне в ухо. - Ты выбрала не самый удачный момент.
- Я знаю, что делаю, Люциан.
- Еще мгновение и будет поздно, Мири.
Я положила руку ему на грудь и провела пальцем по его соску, еще сильнее пачкаясь в крови, потом потерлась о его грудь.
Люциан неожиданно сменил облик. Я чуть не упала, но он держал меня. Потом нечеловеческая сила подхватила меня, сорвала с меня, разрывая в клочья, одежду, и прижала лицом к стене.
- Моли о пощаде, - прорычал надо мной Азраэль.
- Я люблю тебя, мой Повелитель, - прошептала я, прижимаясь лбом к холодной каменной поверхности.
Он приподнял меня, ткнулся в меня пахом, прижимая к стене. Руки с силой провели по моей спине, плечам, скользнули вперед. Огромные ладони сжали груди. Острые когти царапали меня. Длинные сильные пальцы сжали соски, а я застонала, не понимая толком, от боли или от наслаждения. Я откинулась назад. Одна его рука спустилась вниз, скользнула между моими ногами, потом поднялась выше. Пальцы без предупреждения погрузились внутрь меня. Я охнула.
- Кричи! - проревело у меня в ушах.
Он поднял меня еще выше, а потом медленно вошел туда, куда я меньше всего ожидала. Я закричала. Пальцы спереди извивались во мне. А огромный орган мощно входил в меня сзади, опаляя изнутри жаром.
- Да, - повторял он. - Кричи.

Предыдущая страница 21 Следующая страница


Палач 22

И я кричала. В такт его ударам. Тело мое не сопротивлялось. Оно расслабилось и покорилось натиску своего повелителя.
Он склонился к моей шее. Дыхание его стало прерывистым и горячим. Я почувствовала прикосновение ледяных клыков, и он укусил меня. Жар и лед. Жар внутри и всепроникающий холод от укуса. Этот контраст сводил меня с ума. Я царапала каменную стену, срывая ногти. Кровь текла у меня по спине, и Азраэль слизывал ее своим раздвоенным языком, не прекращая внутри меня толчков.
Это продолжалось и продолжалось. Я не понимала, где я и на каком я свете. Я не понимала, больно ли мне, или я уже потеряла рассудок от наслаждения. Я охрипла и не могла больше кричать, только жалобно стонала. Мощь, ярость, страсть, сила - все было в том, как Азраэль брал меня. И он не останавливался. Он был неистощим.
Я начала терять силы. Руки мои больше не хватались за стену, они повисли плетьми. Я болталась в воздухе в такт все продолжающимся ударам. Я держалась только на его руке во мне, на том, что двигалось внутри меня, и благодаря второй руке, которой он сгреб в кулак мои волосы. Сознание начало ускользать от меня. И в тот момент, когда я уже начала проваливаться в небытие, я ощутила, как Палач во мне содрогнулся. Губы мои слегка изогнулись - я улыбнулась. И тут его рука выскользнула из меня и обхватила за талию, потом он полностью покинул мое тело и развернул к себе лицом. Голова моя запрокинулась. Темнота навалилась со всех сторон.
- Мири! - Его дыхание было лютой стужей, и оно вернуло меня в сознание.
Я открыла глаза.
Люциан смотрел на меня.
- Тебе нельзя было меня касаться, - голос его был совершенно спокоен, но, взгляд, казалось, исследовал меня, проникая в каждую пору.
- Мне нравится тебя касаться, мой Азраэль, - прошептала я. Голос мой был сорван от крика.
- Ты человек, Мири. В этом мире иные законы. Мне сложно держать под контролем свою сущность.
- А зачем тебе держать ее под контролем? - удивилась я. - Я знаю твою сущность, твою природу! Я знаю, что тебе нужно.
Палач поднял меня на руки. Я смотрела на него. Он был прекрасен. Грозный. Наводящий ужас. Холодный. Тот, кто является в ночных кошмарах по вашу душу, теперь смотрел на меня, и я читала в его глазах удовлетворение. Я приняла его. И он был мной доволен.
Он отнес меня в нашу постель. И снова меня ласкал. А я ласкала его огромное великолепное тело, гладила его рожки и терлась лицом о его крылья. А потом я пообещала себе, что если он захочет снова оставить на моей спине шрамы, я попрошу его, чтобы он не отключал меня. Ему нравилось это, а я не умру от боли. А даже если я начну умирать, он мне не позволит уйти. Я верила ему, я доверяла ему больше, чем самой себе. Ради него, ради его взгляда я готова была вынести любую боль, зная, что секунду спустя он подарит мне такое же по силе и мощи наслаждение. Таков был мой Палач, и таким я его и любила.

Эпилог

Мы не стали сильно задерживаться в Аду. Я была рада, ведь я так скучала по человеческому миру.
Мы вернулись. И я снова стала заключенной Арки. Но только во мне что-то изменилось. Ничто не тяготило меня. Я была свободна в своей душе и счастлива.
Люциан погрузился в свои дела. Он пропадал целыми днями, часто приходил хмурый, перебирал какие-то бумаги, обсуждал что-то с Гарретом.
Выбираясь по ночам из спальни, я видела, что Люциан сидит за компьютером и работает. Я молча садилась рядом, закуривала. Но он неизменно отбирал у меня сигарету. Не знаю, что у него был за пунктик, курение не могло мне навредить, но он на дух не выносил, когда от меня пахло табаком. Хотя сам курил.
К нам зачастил Гаррет. Но я не сменила гнев на милость и всячески его задирала. Гаррет не оставался в долгу. Мы ругались, не стесняясь в выражениях. Сначала это забавляло Люциана, потом ему надоело слушать наши перепалки, и он выставлял нас из апартаментов, а как-то просто осадил - нас обоих - своим взглядом. После этого мы затихли. Мне не хотелось получать по шее, а Гаррет, похоже, тоже не горел желанием ощутить на себе гнев старшего брата.
И снова, как и в моей юности, случалось так, что Палач возвращался ко мне в крови. Я не задавала вопросов, мне не нужны были ответы. Но страсть его была после таких ситуаций горячей. А я отвечала тем же.
Как-то я спросила Люциана, надолго ли мы застряли в этом мире. Он сказал, что не очень. Пару лет, и пойдем дальше. Я долго думала, прежде чем задать самый важный вопрос, а потом все-таки рискнула:
- Мне плохо без моих способностей, Лю. Когда ты мне их вернешь?
Он долго меня разглядывал, а затем усмехнулся:
- Зачем они тебе, Мири? Как ты их собираешься использовать? Для тебя открыта Арка.
- Я не собираюсь их использовать. Пока. Но вдруг мне захочется побродить в каком-нибудь месте. Вспомнить миры, в которых я когда-то была. Но Арка… Она меня пугает. Она чужда мне, а я ей.
Люциан приподнял одну бровь.
- Тебе хочется куда-то еще?
- Нет. Но вдруг? Это как прогулка по парку.
- Я подумаю, - ответил мой строгий Люциан.
Он все еще был мной недоволен и все еще ругал за то дурацкое нападение на Хранилище Арки. Я только покаянно вздыхала. Когда-нибудь он смилостивится и вернет обратно все мои способности, и я снова стану цельной. И он расскажет мне о Проводниках, о том, как они восстанавливают свою энергию, что еще могут делать. Ведь Палач знал все о тех, кого так беспощадно истреблял.
Я все-таки положила цветы на могилу Джека. Я уверена, что их убрали, как только я покинула кладбище. Но я украсила серую гладкую плиту незабудками, которые так часто дарил мне Джек Меллон.
Люциан частенько посещал свой Адский мир. Пару раз я его сопровождала. Заниматься любовью в воздухе оказалось просто замечательно. Я сказала своему Палачу, что ради этих ощущений я готова побывать даже в Зале Смерти. Люциан только усмехнулся. Я никогда не перешагну порог этого Зала.
А однажды он сделал то, о чем мечтал. Теперь мою спину снова украшают шрамы. Я вынесла все. Это была адская боль, кошмарная боль, нечеловеческая боль. Я бы не выжила даже после небольшой части этого ритуала, если бы оставалась смертной. Люциан предлагал отключить меня, но я отказалась. Несколько раз я теряла сознание от боли и крика. Но Палач возвращал меня и продолжал делать то, что ему так нравилось, перемежая удары плети ласками, которые казались мне еще более утонченными, но не менее пугающими.
Ради того, чтобы вновь увидеть лицо Люциана, когда он смотрел на меня и поднимал для удара плеть, я готова была вынести гораздо больше. Нет, я, конечно же, кривлю душой. Я больше не хочу такого, но… Я люблю моего Палача. Ради него я вынесу что угодно. Да, меня можно посчитать сумасшедшей. Ради бога. Считайте. Меня это ни капли не заботит.
Я долго болела. Лежала в бреду. Люциан меня выхаживал. Приходя в сознание, я неизменно видела, как его рука гладит мою заживающую спину, как загораются его глаза, когда он кончиками пальцев водит по шрамам, нанося исцеляющую мазь. И я улыбалась. Я - самая счастливая женщина на свете.
Выздоравливая, я решила записать историю своей жизни.
Я часами сидела за ноутбуком, перелистывая страницы своей памяти. Люциан подходил ко мне и читал через мое плечо. А потом смеялся. Он говорит, что я романтизировала его образ, что он совсем не такой.
Но я знаю, что это не так. Я сижу и перечитываю свои «мемуары». А ветерок из окна приятно холодит мою спину. Люциан не разрешает мне одеваться. Для заживления ран нужен воздух, повторяет он.
Нет, думаю я, не воздух. Мне нужен только мой Палач, а без него мне все равно, дышу я или нет.
Каждая девочка мечтает о Принце. Обычно это благородный рыцарь или джентльмен. Эльф или добрый волшебник.
Я тоже мечтала о Принце и однажды встретила его. Я пронесла свою любовь сквозь миры и века. И пусть мой Принц совсем не добрый волшебник, а Бог Смерти, все равно он навсегда останется моим Прекрасным Принцем, и я всегда буду любить его.

***

Книгу оформил Нестеров Андрей
(http://nestand.mylivepage.ru/)
(nestcat@mail.ru)

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 7)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 11)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 13)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 17)
  • Глава 17 (Страница 18)
  • Глава 18 (Страница 19)
  • Глава 19 (Страница 20)
  • Эпилог (Страница 22)


Виктория Крэйн

Палач

 Читать книгу

Аннотация

Одна маленькая девочка мечтала о Принце. Как и все нормальные маленькие девочки. И вот однажды она забежала в запретную часть замка, в котором жила, и открыла тяжелую кованую дверь. Чудо из чудес! Там ее ожидал настоящий Прекрасный Принц. Волосы его были словно серебряная пряжа, глаза будто из горного хрусталя. Девочка растерялась, она никак не ожидала, что ее желание сбудется так скоро. А что же Принц? Он пригласил ее войти… А кто-то наверху (или внизу) зловеще расхохотался.

Содержание

Создание книги: Нестеров Андрей (http://nestand.mylivepage.ru/)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel